<!DOCTYPE html><html lang="de-de" dir="ltr" class='com_content view-article itemid-1135 j39'><head><meta name="apple-itunes-app" content="app-id=527645718"/><meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/><meta property="lp.article:section" content="burgenland"/><meta property="fb:pages" content="108366309217575"><meta property="fb:pages" content="140074379409266"><meta property="fb:pages" content="424555540919065"><meta property="fb:pages" content="166208220138981"><meta property="fb:pages" content="225224850907927"><meta property="fb:pages" content="128183820607387"><meta property="fb:pages" content="134531399967317"><meta property="fb:pages" content="345489235526333"><meta property="fb:pages" content="380689028689989"><meta property="fb:pages" content="147942518637362"><meta property="fb:pages" content="820139578099745"><style>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</style><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="2. Klasse Süd C, Fußball, Burgenland" /><meta name="og:title" content="2. Klasse Süd C 2020/2021: Die TOP-Ticker der Runde 1" /><meta name="og:type" content="article" /><meta name="og:url" content="http://www.ligaportal.at/bgld/2-klasse/2-klasse-sued-c/37788-2-klasse-sued-c-2020-2021-die-top-ticker-der-runde-1" /><meta name="og:site_name" content="Fußball Burgenland - Regionalliga Ost, Burgenlandliga, II. Liga, 1. Klasse, 2. Klasse, Frauenfußball" /><meta name="og:description" content="Fußball im Burgenland. Hier finden sie alle Bgld Fußball Ergebnisse, Tabellen und Torschützen. Jetzt kostenlos die Fußball App für Ihr Handy holen!" /><meta name="author" content="Ligaportal" /><meta name="description" content="2. Klasse Süd C. Hier finden sie alle Fußball Ergebnisse, Tabellen und Torschützen aus der 2. Klasse Süd C im Burgenland. Jetzt kostenlos die Fußball App für Ihr Handy holen!" /><title>2. Klasse Süd C 2020/2021: Die TOP-Ticker der Runde 1</title><link href="https://www.ligaportal.at/bgld/2-klasse/2-klasse-sued-c/37788-2-klasse-sued-c-2020-2021-die-top-ticker-der-runde-1/amp" rel="amphtml" /><link href="/bgld/templates/ligaportal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/bgld/media/plg_jchoptimize/assets/bgld/gz/0/aed8f1332e78fc98d3ed689a7a29b0c4.css" /><link href="//fonts.googleapis.com/css?family=Oswald:700,400,300|Open+Sans" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/bgld/media/plg_jchoptimize/assets/bgld/gz/1/aed8f1332e78fc98d3ed689a7a29b0c4.css" /> <script type="application/javascript" src="/bgld/media/plg_jchoptimize/assets/bgld/gz/0/3e1cfaf5f895df430f2a6fbd9acff0b1.js"></script> <script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});</script><meta property="og:type" content="article"/><meta property="og:title" content="2. Klasse Süd C 2020/2021: Die TOP-Ticker der Runde 1"/><meta property="og:description" content="Ligaportal.at überträgt pro Woche mehr als 1.000 Spiele im Live-Ticker. Ein Großteil dieser Partien wird von fleißigen Reportern übertragen, die auf ehrenamtlicher B..."/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1615-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1643-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1644-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1638-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1632-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1634-small.png"/><meta property="og:image" content="http://static.ligaportal.at/images/1x1-f7f7f7.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1649-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1636-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-1942-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1630-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1657-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1613-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1650-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1652-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1718-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1690-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1659-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1648-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1612-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1655-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-349-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-106-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-109-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-100-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-346-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-114-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-651-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-92-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-73-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-124-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-633-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-41-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-84-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-61-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-140-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-67-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-21-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-295-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-93-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/team/team-101-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2129-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2025-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2100-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2115-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2067-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2088-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2647-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2645-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2275-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2566-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2644-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2648-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2646-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2642-small.jpg"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2662-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2456-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2651-small.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2655-small.png"/><meta name="cXenseParse:recs:publishtime" content="2020-08-25T16:08:00.000Z" /><meta name="cXenseParse:recs:articleid" content="bgld37788" /><meta property="og:image" content="https://static.ligaportal.at/images/cms/thumbs/top-liveticker.png"/><meta property="og:site_name" content="Fußball Burgenland - Regionalliga Ost, Burgenlandliga, II. Liga, 1. Klasse, 2. Klasse, Frauenfußball"/><meta property="fb:admins" content="1593460561,100002278831255"/> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.ligaportal.at/bgld/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.ligaportal.at/bgld/2-klasse","name":"2. Klasse"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.ligaportal.at/bgld/2-klasse/2-klasse-sued-c","name":"2. Klasse Süd C"}},{"@type":"ListItem","position":4,"item":{"@id":"http://www.ligaportal.at/bgld/2-klasse/2-klasse-sued-c/37788-2-klasse-sued-c-2020-2021-die-top-ticker-der-runde-1","name":"2. Klasse Süd C 2020/2021: Die TOP-Ticker der Runde 1"}}]}</script><link rel="canonical" href="https://www.ligaportal.at/bgld/2-klasse/2-klasse-sued-c/37788-2-klasse-sued-c-2020-2021-die-top-ticker-der-runde-1" /> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="HandheldFriendly" content="true" /><meta name="apple-mobile-web-app-capable" content="YES" /> <script type="text/javascript">var sas_target='cat=;';</script> <script type="text/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1003,domain:"https://smart.styria-digital.com",async:true,renderMode:2});});sas.cmd.push(function(){sas.call("onecall",{siteId:84169,pageName:'bgld/2-klasse/2-klasse-sued-c',formats:[{id:22374},{id:23170},{id:22375},{id:22373},{id:23167},{id:23362},{id:23366},{id:23367},{id:24183},{id:39686},{id:40237},{id:23175},{id:23172},{id:23173},{id:23174},{id:66341},{id:73815},{id:91247}],target:sas_target});});</script> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/dfde520b-5800-4b5d-8405-2ef8dc987cfa/gdpr-liveramp.js"></script> <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script> <script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script> <script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("Styria ");}</script> </head><body><div class="sky hidden-phone"><div class="custom" ><div id="sas_22375"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22375);});</script></div></div><div id="page"> <header id="t3-header" class="container t3-header"><div class="row"><div class="span4 logo"><div class="logo-image"> <a href="/bgld/" title="Fußball Burgenland - Regionalliga Ost, Burgenlandliga, II. Liga, 1. Klasse, 2. Klasse, Frauenfußball"> <span>Fußball Burgenland - Regionalliga Ost, Burgenlandliga, II. Liga, 1. Klasse, 2. Klasse, Frauenfußball</span> </a> <small class="site-slogan hidden-phone"></small> </div></div><div class="span8 clearfix pull-right hidden-phone"><div class="head-menu t3respon" data-mobile="hidden-mobile"><ul class="nav menu"> <li class="item-981"><a href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga" ><i class="lp-live-ticker"></i>Fußball Live-Ticker</a></li><li class="item-982"><a href="/fussball-app/" ><i class="lp-mobile"></i>Fussball-App</a></li><li class="item-327"><a href="https://tv.ligaportal.at/" title="Fußball Videos Burgenland" ><i class="lp-tv"></i>Videos</a></li><li class="item-576"><a href="/bgld/fotos" ><i class="lp-camera"></i>Fotos</a></li><li class="item-983"><a class="services" href="#services-modal" data-toggle="modal" title="Alle ligaportal.at Dienste &amp; Services" ><i class="lp-hamburger"></i>Mehr</a></li></ul></div><div class="hidden-phone headLiga-search"><div class="custom pull-right" > <a href="https://www.facebook.com/ligaportal.burgenland" target="_blank" title="Folge uns auf Facebook" style="margin:0 10px;"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook.png" data-src-retina="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook@2x.png" height="34" width="190" style="max-height:34px;" /></a></div><div class="search pull-right"><form action="/bgld/suche" method="get" accept-charset="utf-8"> <i class="fa fa-search pull-left"></i> <input type="text" name="gsquery" id="gsquery" class="inputbox" placeholder="Suche..." value="" /> <input type="submit" id="qssubmit" class="btn btn-primary btn-mini" value="Suchen" /> </form></div><div class="custom pull-right visible-desktop" > <a style="display: block; margin: -4px 10px 0 0; position: relative;" href="https://www.ligaportal.at/bgld/fussball-burgenland/transfers"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/buttons/transfers-button-mini.png" alt="Spieler Transfers Burgenland" width="150" height="42" style="width:150px;height:42px;" /></a></div></div></div></div></header><div class="hidden-phone"> <nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top"><div class="container navbar"><div class="navbar-inner"> <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"> <i class="icon-reorder"></i> </button><div class="nav-collapse collapse always-show"><div class="t3-megamenu" data-responsive="true"><ul class="nav navbar-nav level0"> <li class="dropdown mega dropdown-provinces mega-align-left" data-id="271" data-level="1" data-class="dropdown-provinces" data-alignsub="left" data-xicon="lp-province"> <a class=" dropdown-toggle" href="/bgld/" data-target="#" data-toggle="dropdown"><i class="lp-province"></i>Burgenland <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" style="width: 600px" data-width="600"><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="953" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/bgld/" title="Fußball Burgenland" data-target="#"><img src="/bgld/images/common/bundeslaender-bgld.png" alt="Burgenland" /><span class="image-title">Burgenland</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="962" data-level="3" data-xicon="lp-square"> <a class="" href="https://www.ligaportal.at/bgld/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="971" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="954" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/ktn/" title="Fußball Kärnten" data-target="#"><img src="/bgld/images/common/bundeslaender-ktn.png" alt="Kärnten" /><span class="image-title">Kärnten</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="963" data-level="3" data-xicon="lp-square"> <a class="" href="https://www.ligaportal.at/ktn/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="972" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="955" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/noe/" title="Fußball Niederösterreich" data-target="#"><img src="/bgld/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="964" data-level="3" data-xicon="lp-square"> <a class="" href="https://www.ligaportal.at/noe/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="973" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="956" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/ooe/" title="Fußball Oberösterreich" data-target="#"><img src="/bgld/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="965" data-level="3" data-xicon="lp-square"> <a class="" href="https://www.ligaportal.at/ooe/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="974" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/33/ooe-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="957" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/sbg/" title="Fußball Salzburg" data-target="#"><img src="/bgld/images/common/bundeslaender-sbg.png" alt="Salzburg" /><span class="image-title">Salzburg</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="966" data-level="3" data-xicon="lp-square"> <a class="" href="https://www.ligaportal.at/sbg/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="975" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="958" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/stmk/" title="Fußball Steiermark" data-target="#"><img src="/bgld/images/common/bundeslaender-stmk.png" alt="Steiermark" /><span class="image-title">Steiermark</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="967" data-level="3" data-xicon="lp-square"> <a class="" href="https://www.ligaportal.at/stmk/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="976" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="959" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/tir/" title="Fußball Tirol" data-target="#"><img src="/bgld/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="968" data-level="3" data-xicon="lp-square"> <a class="" href="https://www.ligaportal.at/tir/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="977" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/148/tirol-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="960" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/vbg/" title="Fußball Vorarlberg" data-target="#"><img src="/bgld/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="969" data-level="3" data-xicon="lp-square"> <a class="" href="https://www.ligaportal.at/vbg/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="978" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="961" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/wien/" title="Fußball Wien" data-target="#"><img src="/bgld/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="970" data-level="3" data-xicon="lp-square"> <a class="" href="https://www.ligaportal.at/wien/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="979" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/73/wiener-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1108" data-level="1"> <a class=" dropdown-toggle" href="https://www.ligaportal.at/international/" data-target="#" data-toggle="dropdown">International<b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1111" data-level="2"> <a class="" href="https://www.ligaportal.at/international/deutsche-bundesliga" data-target="#">Deutsche Bundesliga</a> </li> <li data-id="1112" data-level="2"> <a class="" href="https://www.ligaportal.at/international/2-deutsche-bundesliga" data-target="#">2. Deutsche Bundesliga</a> </li> <li data-id="1109" data-level="2"> <a class="" href="https://www.ligaportal.at/international/premier-league" data-target="#">Premier League</a> </li> <li data-id="1110" data-level="2"> <a class="" href="https://www.ligaportal.at/international/primera-division" data-target="#">Primera Division</a> </li> <li data-id="1113" data-level="2"> <a class="" href="https://www.ligaportal.at/international/serie-a" data-target="#">Serie A</a> </li> <li data-id="1114" data-level="2"> <a class="" href="https://www.ligaportal.at/international/schweizer-super-league" data-target="#">Schweizer Super League</a> </li> <li data-id="1115" data-level="2"> <a class="" href="https://www.ligaportal.at/international/ligen-mix" data-target="#">Ligen-Mix</a> </li> <li data-id="1116" data-level="2"> <a class="" href="https://www.ligaportal.at/international/champions-league" data-target="#">Champions League</a> </li> <li data-id="1117" data-level="2"> <a class="" href="https://www.ligaportal.at/international/europa-league" data-target="#">Europa League</a> </li> <li data-id="1118" data-level="2"> <a class="" href="https://www.ligaportal.at/international/oesterreichisches-nationalteam" title="Österreichisches Fußball Nationalteam" data-target="#">Nationalteam</a> </li> <li data-id="1121" data-level="2"> <a class="" href="https://www.ligaportal.at/international/fussball-em-2020" title="Fußball WM 2018 Russland" data-target="#">EM 2020</a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1105" data-level="1"> <a class=" dropdown-toggle" href="https://www.ligaportal.at/bundesliga/" data-target="#" data-toggle="dropdown">Bundesliga<b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1106" data-level="2"> <a class="" href="https://www.ligaportal.at/bundesliga/" data-target="#">Bundesliga</a> </li> <li data-id="1107" data-level="2"> <a class="" href="https://www.ligaportal.at/2-liga/" title="Österreichische 2. Liga" data-target="#">2. Liga</a> </li> <li data-id="1120" data-level="2"> <a class="" href="https://www.ligaportal.at/bundesliga/ebundesliga" data-target="#">eBundesliga</a> </li> </ul> </div></div></div></div></div></li> <li data-id="1104" data-level="1"> <a class="" href="https://www.ligaportal.at/regionalliga-ost/" data-target="#">Regionalliga Ost</a> </li> <li data-id="635" data-level="1" data-hidesub="1"> <a class="" href="/bgld/burgenlandliga" data-target="#">Burgenlandliga </a> </li> <li class="dropdown mega" data-id="624" data-level="1"> <a class=" dropdown-toggle" href="/bgld/2-liga" data-target="#" data-toggle="dropdown">II. Liga <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="631" data-level="2" data-hidesub="1"> <a class="" href="/bgld/2-liga/2-liga-nord" data-target="#">II. Liga Nord </a> </li> <li data-id="632" data-level="2" data-hidesub="1"> <a class="" href="/bgld/2-liga/2-liga-mitte" data-target="#">II. Liga Mitte </a> </li> <li data-id="664" data-level="2" data-hidesub="1"> <a class="" href="/bgld/2-liga/2-liga-sued" data-target="#">II. Liga Süd </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="645" data-level="1"> <a class=" dropdown-toggle" href="/bgld/1-klasse" data-target="#" data-toggle="dropdown">1. Klasse <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="646" data-level="2" data-hidesub="1"> <a class="" href="/bgld/1-klasse/1-klasse-nord" data-target="#">1. Klasse Nord </a> </li> <li data-id="647" data-level="2" data-hidesub="1"> <a class="" href="/bgld/1-klasse/1-klasse-mitte" data-target="#">1. Klasse Mitte </a> </li> <li data-id="665" data-level="2" data-hidesub="1"> <a class="" href="/bgld/1-klasse/1-klasse-sued" data-target="#">1. Klasse Süd </a> </li> </ul> </div></div></div></div></div></li> <li class="active dropdown mega" data-id="648" data-level="1"> <a class=" dropdown-toggle" href="/bgld/2-klasse" data-target="#" data-toggle="dropdown">2. Klasse <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="649" data-level="2" data-hidesub="1"> <a class="" href="/bgld/2-klasse/2-klasse-nord" data-target="#">2. Klasse Nord </a> </li> <li data-id="650" data-level="2" data-hidesub="1"> <a class="" href="/bgld/2-klasse/2-klasse-mitte" data-target="#">2. Klasse Mitte </a> </li> <li data-id="666" data-level="2" data-hidesub="1"> <a class="" href="/bgld/2-klasse/2-klasse-sued-a" data-target="#">2. Klasse Süd A </a> </li> <li data-id="667" data-level="2" data-hidesub="1"> <a class="" href="/bgld/2-klasse/2-klasse-sued-b" data-target="#">2. Klasse Süd B </a> </li> <li class="current active dropdown-submenu mega" data-id="1135" data-level="2"> <a class="" href="/bgld/2-klasse/2-klasse-sued-c" data-target="#">2. Klasse Süd C </a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1136" data-level="3"> <a class="" href="/bgld/2-klasse/2-klasse-sued-c/spielplan" data-target="#">Spielplan </a> </li> <li data-id="1137" data-level="3"> <a class="" href="/bgld/2-klasse/2-klasse-sued-c/tabelle" data-target="#">Tabelle </a> </li> <li class="active" data-id="1138" data-level="3"> <a class="" href="/bgld/2-klasse/2-klasse-sued-c" data-target="#">Allgemein</a> </li> <li data-id="1139" data-level="3"> <a class="" href="/bgld/2-klasse/2-klasse-sued-c/vorschau" data-target="#">Vorschau </a> </li> <li data-id="1140" data-level="3"> <a class="" href="/bgld/2-klasse/2-klasse-sued-c/expertentipp" data-target="#">Expertentipp </a> </li> <li data-id="1141" data-level="3"> <a class="" href="/bgld/2-klasse/2-klasse-sued-c/spielberichte" data-target="#">Spielberichte </a> </li> <li data-id="1142" data-level="3"> <a class="" href="/bgld/2-klasse/2-klasse-sued-c/team-der-runde" data-target="#">Team der Runde </a> </li> <li data-id="1143" data-level="3"> <a class="" href="/bgld/2-klasse/2-klasse-sued-c/spieler-der-runde" data-target="#">Spieler der Runde </a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div></div></div></li> <li data-id="669" data-level="1"> <a class="" href="/bgld/cup" data-target="#">Cup </a> </li> <li data-id="625" data-level="1"> <a class=" hidden" href="/bgld/frauenfussball" data-target="#">Frauen </a> </li> <li data-id="626" data-level="1"> <a class="" href="https://www.ligaportal.at/nachwuchs/" data-target="#">Nachwuchs</a> </li> </ul> </div> </div><div class="mainnavLiga"><div class="subnav"> </div> </div> </div> </div> </nav> </div><div class="container t3-breadcrumbs hidden-phone"><div class="t3-spotlight t3-breadcrumbsLiga  row"><div class="span12 item-first" data-default="span12"><div class="t3-module module " id="Mod109"><div class="module-inner"><div class="module-ct"><ul class="breadcrumb"> <li class="active"><span class="divider icon-location hasTooltip" title="Aktuelle Seite: "></span></li><li><a href="/bgld/" class="pathway">Burgenland</a><span class="divider">/</span></li><li><a href="/bgld/2-klasse" class="pathway">2. Klasse</a><span class="divider">/</span></li><li><a href="/bgld/2-klasse/2-klasse-sued-c" class="pathway">2. Klasse Süd C</a><span class="divider">/</span></li><li class="active"><span>2. Klasse Süd C 2020/2021: Die TOP-Ticker der Runde 1</span></li></ul></div></div></div></div></div></div><div class="container visible-desktop"><div class="row"><div class="span12 billboard text-center"><div class="custom" ><div id="sas_23170"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script> </div><div class="custom" ><div id="sas_22374"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script> </div> </div> </div> </div><div class="container"><div class="row"><div class="span12"> </div> </div> </div><div id="t3-mainbody" class="container t3-mainbody"><div class="row"><div id="t3-content" class="t3-content span8" data-default="span8" data-xtablet="span8" data-tablet="span12"><div id="system-message-container"> </div><div itemscope itemtype="https://schema.org/NewsArticle" class="item-page"><link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/bgld/"><div class="module-title"><i class="lp-square hidden-phone"></i> <a href="/bgld/2-klasse/2-klasse-sued-c"><i class="icon-chevron-left hidden-desktop"></i><span class="hidden"> Zurück zu </span> 2. Klasse Süd C</a> </div><h1 itemprop="headline"> <a href="/bgld/2-klasse/2-klasse-sued-c/37788-2-klasse-sued-c-2020-2021-die-top-ticker-der-runde-1">2. Klasse Süd C 2020/2021: Die TOP-Ticker der Runde 1</a> </h1><div class="article-info muted"><dl class="article-info"> <dt class="article-info-term">Details</dt><dd class="published"> <time class="entry-time" itemprop="datePublished" datetime="2020-08-25CEST16:00:00+02:00"> Dienstag, 25. August 2020 16:00 </time><meta itemprop="dateModified" content="2020-08-25CEST00:04:00+02:00"/></dd></dl> <span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization"> <span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg"></span> <meta itemprop="name" content="Ligaportal.at"><meta itemprop="url" content="https://www.ligaportal.at"></span> </div><div class="row-fluid social-bar-top border-solid"> <script>jQuery(document).ready(function(){if(jQuery("#daznEplayer").length==0&&self==top){if(jQuery("#video-player").length==0){if(jQuery(".video-js").length==0){var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){}
var myFirst=jQuery(".item-page > p").first();if(myFirst){if(myFirst[0]){myFirst[0].parentNode.insertBefore(script,myFirst[0].nextSibling);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{var myFirst=jQuery(".item-page > p").first();var innerPlayer="";innerPlayer+=data["code"];if(myFirst){if(myFirst[0]){jQuery(myFirst[0].nextSibling).before(innerPlayer);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}});</script><div class="span9 clearfix"><div class="shariff" data-url="http://www.ligaportal.at/bgld/2-klasse/2-klasse-sued-c/37788-2-klasse-sued-c-2020-2021-die-top-ticker-der-runde-1" data-title="2. Klasse Süd C 2020/2021: Die TOP-Ticker der Runde 1" data-mail-url="mailto:" data-mail-body="http://www.ligaportal.at/bgld/2-klasse/2-klasse-sued-c/37788-2-klasse-sued-c-2020-2021-die-top-ticker-der-runde-1" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div></div></div><div class="item-image"> <img src="https://static.ligaportal.at/images/cms/thumbs/top-liveticker.png" alt=""/> </div><p>Ligaportal.at überträgt pro Woche mehr als 1.000 Spiele im <a href="https://ticker.ligaportal.at/">Live-Ticker</a>. Ein Großteil dieser Partien wird von fleißigen Reportern übertragen, die auf ehrenamtlicher Basis für Ligaportal.at tätig sind. Doch welche Begegnungen sind besonders interessant und werden oft geklickt? Welche Spiele, sowohl auf internationaler, als auch nationaler bzw. regionaler Ebene, generieren außergewöhnliche viele Aufrufe? Ligaportal.at stellt allwöchentlich die beliebtesten Live-Ticker der vergangenen sieben Tage vor:</p><div id="smartInRead"></div><hr id="system-readmore" /><div id="contentContainer"><style>.text-topticker-headline{font-weight:bold;font-size:22px;padding-top:20px;display:inline-block;color:#444}.topticker-orange{color:#f7941c;font-size:19px}.topticker-table th,.topticker-table td{line-height:20px;padding:8px 10px;padding-left:0px;padding-right:0px;vertical-align:middle;border-top:none;padding:3px;padding-top:8px;padding-bottom:8px}.topticker-table td:first{border-top:1px solid #ddd}.topticker-table .odd{background-color:#eef3f7}.topticker-table .even{}.topticker-table .canceled{background-color:#ffd9d8}.topticker-teamhome-vs-teamaway{display:block;font-weight:bold}.topticker-gamedate{display:block;color:#666}.topticker-extern-btn{display:inline-block;background-color:#fb5157;cursor:pointer;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;padding:0px;margin:0px;color:white;padding-left:7px;white-space:nowrap}.topticker-extern-btn:hover{background-color:#ef0020;color:white;text-decoration:none}.topticker-extern-btn-halftime{font-size:12px;position:relative;top:-1px}.topticker-extern-btn{}.topticker-extern-btn-right{background-color:#ef0020;padding:3px;display:inline-block;width:16px;-webkit-border-top-right-radius:3px;-webkit-border-bottom-right-radius:3px;-moz-border-radius-topright:3px;-moz-border-radius-bottomright:3px;border-top-right-radius:3px;border-bottom-right-radius:3px;text-align:center}.topticker-extern-btn-right .icon{font-size:11px;position:relative;left:-1px}.topticker-extern-btn-right .icon.icon-youtube-play{font-size:14px;left:0px}.topticker-visitcount{min-width:15%;width:23%;text-align:right}.topticker-visitcount{color:#666}.topticker-visitcount-paddin{position:relative;right:38%;white-space:nowrap;margin-left:15px}</style> <script>function printDocHeight(){window.parent.postMessage({sentinel:'amp',type:'embed-size',height:getDocHeight()},'*');}
function getDocHeight(){var D=document;return Math.max(Math.max(D.body.scrollHeight,contentContainer.scrollHeight),Math.max(D.body.offsetHeight,contentContainer.offsetHeight),Math.max(D.body.clientHeight,contentContainer.clientHeight));}</script><div class="text-center"> <a class="travel-article-link" href="/fussballreisen/?utm_medium=Banner&utm_campaign=Reisen&utm_source=topticker" target="_blank"><img class="travel-article-image" src="http://placehold.it/1x1/f7f7f7" alt="Ligaportal Fußballreisen - Ligaportal bringt dich zu den Top Klubs in Europa" width="610" height="246" data-src="https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-fans-610-246.jpg" style="max-height:246px;" /></a> <script>var randomizedImage={images:["https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-sidebar-barcelona.jpg","https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-sidebar-bayern.jpg","https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-sidebar-madrid.jpg"],links:["/fussballreisen/angebote/spanien/fc-barcelona?utm_medium=Banner&utm_campaign=Reisen&utm_source=sidebar","/fussballreisen/angebote/deutschland/fc-bayern-muenchen?utm_medium=Banner&utm_campaign=Reisen&utm_source=sidebar","/fussballreisen/angebote/spanien/real-madrid?utm_medium=Banner&utm_campaign=Reisen&utm_source=sidebar"],generate:function(){var randomizer=Math.floor(Math.random()*randomizedImage.images.length);var imagePath=randomizedImage.images[randomizer];var targetLink=randomizedImage.links[randomizer];jQuery('.travel-article-image').attr('src',imagePath);jQuery('.travel-article-link').attr('href',targetLink);}}</script> </div><table cellpadding="0" cellspacing="0" class="topticker-table"> <tr> <td colspan="3"><h3 class="text-topticker-headline"> <i class="lp-square hidden-phone topticker-orange"></i> TOP 3 LIVE-TICKER 2. KLASSE SüD C</h3></td> </tr> <tr> <td colspan="3">Die Live-Ticker mit den meisten Aufrufen in den letzten 7 Tagen bis zur Veröffentlichung dieses Artikels.</td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1615-small.png" alt="Team - SV Eltendorf" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Eltendorf</span> - <img src="https://static.ligaportal.at/images/club/club-1643-small.png" alt="Team - UFC Gerersdorf-Sulz" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">UFC Gerersdorf-Sulz</span> </span> <span class="topticker-gamedate"> Sa, 22.08.2020 18:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 4141 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/624869/sv-eltendorf-gegen-ufc-gerersdorf-sulz" class="topticker-extern-btn"> <strong>2:0 <span class="topticker-extern-btn-halftime"> (1:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1644-small.png" alt="Team - ASV Gemeinde Tobaj" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">ASV Tobaj</span> - <img src="https://static.ligaportal.at/images/club/club-1638-small.png" alt="Team - FC Minihof-Liebau" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Minihof-Liebau</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:30 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 3096 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/624867/asv-gemeinde-tobaj-gegen-minihof-liebau" class="topticker-extern-btn"> <strong>4:0 <span class="topticker-extern-btn-halftime"> (1:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1632-small.png" alt="Team - USV Burgauberg/Neudauberg" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">USV Burgauberg</span> - <img src="https://static.ligaportal.at/images/club/club-1634-small.png" alt="Team - USV Dobersdorf" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">USV Dobersdorf</span> </span> <span class="topticker-gamedate"> So, 23.08.2020 17:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 1874 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/624870/burgauberg-gegen-dobersdorf" class="topticker-extern-btn"> <strong>1:0 <span class="topticker-extern-btn-halftime"> (0:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr> <td colspan="3" class=text-center> <script>var scrolledToDazn=false;function checkLoadDazn(top){var hT=jQuery('#daznEplayer').offset().top-top,hH=jQuery('#daznEplayer').outerHeight(),wH=jQuery(window).height(),wS=jQuery(this).scrollTop();if(wS>(hT+hH-wH)){if(!scrolledToDazn){scrolledToDazn=true;var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){jQuery('#daznEplayerPreview').remove();}
jQuery("#daznInfo").show();jQuery("#daznEplayer")[0].appendChild(script);setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{jQuery('#daznEplayerPreview').remove();var innerPlayer="";innerPlayer+=data["code"];jQuery('#daznEplayer')[0].innerHTML="<div id='dummyEplayerInsert'></div>";jQuery(jQuery('#dummyEplayerInsert')[0]).before(innerPlayer);setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}
jQuery(document).ready(function(){checkLoadDazn(50);});jQuery(window).scroll(function(){checkLoadDazn(205);});</script><div id="daznEplayer" style="margin-bottom:0px"> </div><p id="daznInfo" class="text-center" style="display:none; margin-bottom: 20px; border-bottom: 1px solid #000; border-left: 1px solid #000; border-right: 1px solid #000; margin-top: -6px; padding: 10px 0;"> <strong> <a rel="nofollow" href="https://prf.hn/click/camref:1100l4vbY/creativeref:1100l27419">DAZN: Champions &amp; Europa League, Top-Fußball live - <u>jetzt Gratismonat starten</u></a> </strong> </p><div data-display='plista_widget_outstream'></div><div id='sas_23167' class='cad text-center'></div> <script type='text/javascript'>sas.cmd.push(function(){sas.render(23167);});</script> </td> </tr> <tr> <td colspan="3"><h3 class="text-topticker-headline"> <i class="lp-square hidden-phone topticker-orange"></i> TOP 10 LIVE-TICKER 2. KLASSE</h3></td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1615-small.png" alt="Team - SV Eltendorf" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Eltendorf</span> - <img src="https://static.ligaportal.at/images/club/club-1643-small.png" alt="Team - UFC Gerersdorf-Sulz" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">UFC Gerersdorf-Sulz</span> </span> <span class="topticker-gamedate"> Sa, 22.08.2020 18:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 4141 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/624869/sv-eltendorf-gegen-ufc-gerersdorf-sulz" class="topticker-extern-btn"> <strong>2:0 <span class="topticker-extern-btn-halftime"> (1:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1644-small.png" alt="Team - ASV Gemeinde Tobaj" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">ASV Tobaj</span> - <img src="https://static.ligaportal.at/images/club/club-1638-small.png" alt="Team - FC Minihof-Liebau" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Minihof-Liebau</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:30 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 3096 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/624867/asv-gemeinde-tobaj-gegen-minihof-liebau" class="topticker-extern-btn"> <strong>4:0 <span class="topticker-extern-btn-halftime"> (1:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1649-small.png" alt="Team - SV Nababu Hannersdorf" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Hannersdorf</span> - <img src="https://static.ligaportal.at/images/club/club-1636-small.png" alt="Team - SV Kirchfidisch" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SV Kirchfidisch</span> </span> <span class="topticker-gamedate"> Sa, 22.08.2020 16:30 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 2453 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/626091/sv-hannersdorf-gegen-kirchfidisch" class="topticker-extern-btn"> <strong>5:0 <span class="topticker-extern-btn-halftime"> (3:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/team/team-1942-small.png" alt="Team - SG EFM Redlschlag" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SG Redlschlag</span> - <img src="https://static.ligaportal.at/images/club/club-1630-small.png" alt="Team - SC Wiesfleck" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SC Wiesfleck</span> </span> <span class="topticker-gamedate"> Sa, 22.08.2020 17:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 2290 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/626040/sg-redlschlag-gegen-sc-wiesfleck" class="topticker-extern-btn"> <strong>3:0 <span class="topticker-extern-btn-halftime"> (2:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1657-small.png" alt="Team - ASK Riedlingsdorf" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Riedlingsdorf</span> - <img src="https://static.ligaportal.at/images/club/club-1613-small.png" alt="Team - SV Wolfau" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SV Wolfau</span> </span> <span class="topticker-gamedate"> Sa, 22.08.2020 17:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 2039 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/626041/riedlingsdorf-gegen-wolfau" class="topticker-extern-btn"> <strong>1:2 <span class="topticker-extern-btn-halftime"> (0:1) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1650-small.png" alt="Team - SV Auto Schuh Hochart" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Hochart</span> - <img src="https://static.ligaportal.at/images/club/club-1652-small.png" alt="Team - SV Kroisegg" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SV Kroisegg</span> </span> <span class="topticker-gamedate"> So, 23.08.2020 16:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 1874 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/626042/sv-hochart-gegen-sv-kroisegg" class="topticker-extern-btn"> <strong>3:0 <span class="topticker-extern-btn-halftime"> (1:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1632-small.png" alt="Team - USV Burgauberg/Neudauberg" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">USV Burgauberg</span> - <img src="https://static.ligaportal.at/images/club/club-1634-small.png" alt="Team - USV Dobersdorf" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">USV Dobersdorf</span> </span> <span class="topticker-gamedate"> So, 23.08.2020 17:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 1874 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/624870/burgauberg-gegen-dobersdorf" class="topticker-extern-btn"> <strong>1:0 <span class="topticker-extern-btn-halftime"> (0:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1718-small.png" alt="Team - Sportvereinigung Antau 1930" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Antau</span> - <img src="https://static.ligaportal.at/images/club/club-1690-small.png" alt="Team - Sportclub Dörfl" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SC Dörfl</span> </span> <span class="topticker-gamedate"> Sa, 22.08.2020 18:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 1837 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/625926/antau-gegen-sc-doerfl" class="topticker-extern-btn"> <strong>3:1 <span class="topticker-extern-btn-halftime"> (1:1) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1659-small.png" alt="Team - UFC Siget in der Wart" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">UFC Siget</span> - <img src="https://static.ligaportal.at/images/club/club-1648-small.png" alt="Team - SV Deutsch Schützen" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Deutsch Schützen</span> </span> <span class="topticker-gamedate"> Sa, 22.08.2020 17:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 1822 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/626093/ufc-siget-in-der-wart-gegen-deutsch-schuetzen" class="topticker-extern-btn"> <strong>1:1 <span class="topticker-extern-btn-halftime"> (0:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-1612-small.png" alt="Team - SV Ollersdorf" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Ollersdorf</span> - <img src="https://static.ligaportal.at/images/club/club-1655-small.png" alt="Team - ASK Markt Neuhodis" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">ASK Markt Neuhodis</span> </span> <span class="topticker-gamedate"> So, 23.08.2020 17:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 1729 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/626092/ollersdorf-gegen-ask-markt-neuhodis" class="topticker-extern-btn"> <strong>0:4 <span class="topticker-extern-btn-halftime"> (0:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr> <td colspan="3" class=text-center> <br> <a href="http://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&utm_medium=Banner&utm_campaign=Tracker" title="Dieser Fußball-Tracker revolutioniert den Amateursport"> <img src="http://placehold.it/1x1/f7f7f7" alt="Fußball-Tracker" width="290" height="143" data-src="https://static.ligaportal.at/images/sponsor_vip/tracker-2018-05-sidebar.gif" style="max-height:143px;"/></a> </td> </tr> <tr> <td colspan="3"><h3 class="text-topticker-headline"> <i class="lp-square hidden-phone topticker-orange"></i> TOP 10 LIVE-TICKER FUSSBALL-UNTERHAUS</h3></td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/team/team-349-small.png" alt="Team - Union Lembach" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Union Lembach</span> - <img src="https://static.ligaportal.at/images/team/team-106-small.png" alt="Team - TSV Ottensheim" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">TSV Ottensheim</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:30 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 19439 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/632343/union-lembach-gegen-tsv-ottensheim" class="topticker-extern-btn"> <strong>8:3 <span class="topticker-extern-btn-halftime"> (3:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-youtube-play"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-109-small.png" alt="Team - SPG Algenmax Pregarten" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SPG Pregarten</span> - <img src="https://static.ligaportal.at/images/team/team-100-small.png" alt="Team - Union Raiffeisen Mondsee" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Union Mondsee</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 17575 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/634143/askoe-pregarten-gegen-union-mondsee" class="topticker-extern-btn"> <strong>1:4 <span class="topticker-extern-btn-halftime"> (1:2) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/team/team-346-small.png" alt="Team - SU Vortuna Bad Leonfelden" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Bad Leonfelden</span> - <img src="https://static.ligaportal.at/images/team/team-114-small.png" alt="Team - ASKÖ Steinbach Schwertberg" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">ASKÖ Schwertberg</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:30 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 16001 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/631796/sportunion-bad-leonfelden-gegen-askoe-schwertberg" class="topticker-extern-btn"> <strong>4:2 <span class="topticker-extern-btn-halftime"> (4:1) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/team/team-651-small.png" alt="Team - USV RB Weindorf St. Anna am Aigen" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">USV St. Anna/A.</span> - <img src="https://static.ligaportal.at/images/team/team-92-small.png" alt="Team - ATSV Stadl-Paura" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">ATSV Stadl-Paura</span> </span> <span class="topticker-gamedate"> Sa, 22.08.2020 19:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 15109 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/622449/usv-st-anna-am-aigen-gegen-atsv-stadl-paura" class="topticker-extern-btn"> <strong>4:2 <span class="topticker-extern-btn-halftime"> (2:1) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/team/team-73-small.png" alt="Team - SPG SV Zaunergroup Wallern/St. Marienkirchen" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Wallern/St. Marienkirchen</span> - <img src="https://static.ligaportal.at/images/team/team-124-small.png" alt="Team - ASK Case IH Steyr St. Valentin" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">ASK St. Valentin</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 14731 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/634140/sv-wallern-gegen-ask-st-valentin" class="topticker-extern-btn"> <strong>6:0 <span class="topticker-extern-btn-halftime"> (2:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/team/team-633-small.png" alt="Team - DSC Wonisch Installationen" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Deutschlandsberg</span> - <img src="https://static.ligaportal.at/images/team/team-41-small.png" alt="Team - SV Spittal/Drau" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SV Spittal/Drau</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 14302 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/622445/dsc-gegen-sv-spittal-drau" class="topticker-extern-btn"> <strong>3:2 <span class="topticker-extern-btn-halftime"> (1:1) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/team/team-84-small.png" alt="Team - DSG Union HABAU Perg" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">DSG Union Perg</span> - <img src="https://static.ligaportal.at/images/team/team-61-small.png" alt="Team - SV sedda Bad Schallerbach" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Bad Schallerbach</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 13927 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/634139/dsg-union-perg-gegen-sv-bad-schallerbach" class="topticker-extern-btn"> <strong>1:3 <span class="topticker-extern-btn-halftime"> (0:1) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/team/team-140-small.png" alt="Team - ASKÖ Oedt" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">ASKÖ Oedt</span> - <img src="https://static.ligaportal.at/images/team/team-67-small.png" alt="Team - SV Grün-Weiß Micheldorf" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SV GW Micheldorf</span> </span> <span class="topticker-gamedate"> Sa, 22.08.2020 17:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 13909 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/634144/askoe-oedt-gegen-sv-gw-micheldorf" class="topticker-extern-btn"> <strong>2:1 <span class="topticker-extern-btn-halftime"> (1:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/team/team-21-small.png" alt="Team - ASV Allerheiligen" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">ASV Allerheiligen</span> - <img src="https://static.ligaportal.at/images/team/team-295-small.png" alt="Team - WSC HOGO Hertha" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">WSC Hertha</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 13790 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/622446/sv-allerheiligen-gegen-wsc-hertha-wels" class="topticker-extern-btn"> <strong>1:4 <span class="topticker-extern-btn-halftime"> (0:2) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/team/team-93-small.png" alt="Team - SK Waizenauer Schärding" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SK Schärding</span> - <img src="https://static.ligaportal.at/images/team/team-101-small.png" alt="Team - Union Handy Shop Esternberg" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Union Esternberg</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 13648 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/631978/sk-schaerding-gegen-union-esternberg" class="topticker-extern-btn"> <strong>1:0 <span class="topticker-extern-btn-halftime"> (0:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr> <td colspan="3"><h3 class="text-topticker-headline"> <i class="lp-square hidden-phone topticker-orange"></i> TOP 10 LIVE-TICKER FUSSBALL-PROFIS</h3></td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-2129-small.png" alt="Team - Olympique Lyon" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Lyon</span> - <img src="https://static.ligaportal.at/images/club/club-2025-small.png" alt="Team - FC Bayern München" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Bayern</span> </span> <span class="topticker-gamedate"> Mi, 19.08.2020 21:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 54951 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/666994/olympique-lyon-gegen-fc-bayern" class="topticker-extern-btn"> <strong>0:3 <span class="topticker-extern-btn-halftime"> (0:2) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-2100-small.png" alt="Team - RasenballSport Leipzig" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">RB Leipzig</span> - <img src="https://static.ligaportal.at/images/club/club-2115-small.png" alt="Team - Paris Saint Germain" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Paris SG</span> </span> <span class="topticker-gamedate"> Di, 18.08.2020 21:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 38089 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/666993/rb-leipzig-gegen-paris-saint-germain" class="topticker-extern-btn"> <strong>0:3 <span class="topticker-extern-btn-halftime"> (0:2) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-2115-small.png" alt="Team - Paris Saint Germain" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Paris SG</span> - <img src="https://static.ligaportal.at/images/club/club-2025-small.png" alt="Team - FC Bayern München" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Bayern</span> </span> <span class="topticker-gamedate"> So, 23.08.2020 21:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 30988 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/666995/paris-saint-germain-gegen-fc-bayern" class="topticker-extern-btn"> <strong>0:1 <span class="topticker-extern-btn-halftime"> (0:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-2067-small.png" alt="Team - Sevilla FC" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Sevilla FC</span> - <img src="https://static.ligaportal.at/images/club/club-2088-small.png" alt="Team - Inter Mailand" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Inter</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 21:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 25418 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/667762/sevilla-fc-gegen-inter-milano" class="topticker-extern-btn"> <strong>3:2 <span class="topticker-extern-btn-halftime"> (2:2) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-2647-small.png" alt="Team - FC Cornetto" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">FC Cornetto</span> - <img src="https://static.ligaportal.at/images/club/club-2645-small.png" alt="Team - HC Reinsberg" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">HC Reinsberg</span> </span> <span class="topticker-gamedate"> So, 23.08.2020 17:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/603136/fc-cornetto-gegen-hc-reinsberg" class="topticker-extern-btn"> <strong>2:2 <span class="topticker-extern-btn-halftime"> (1:1) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-2275-small.png" alt="Team - AS Monaco" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">AS Monaco</span> - <img src="https://static.ligaportal.at/images/club/club-2566-small.png" alt="Team - Stade de Reims" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Stade de Reims</span> </span> <span class="topticker-gamedate"> So, 23.08.2020 13:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 338 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/665130/as-monaco-gegen-stade-de-reims" class="topticker-extern-btn"> <strong>2:2 <span class="topticker-extern-btn-halftime"> (1:2) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-2644-small.png" alt="Team - HCU Randegg 05" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">HCU Randegg 05</span> - <img src="https://static.ligaportal.at/images/club/club-2648-small.png" alt="Team - CF Kapo 07" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">CF Kapo 07</span> </span> <span class="topticker-gamedate"> So, 23.08.2020 15:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/603140/hcu-randegg-05-gegen-cf-kapo-07" class="topticker-extern-btn"> <strong>3:6 <span class="topticker-extern-btn-halftime"> (1:3) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-2646-small.png" alt="Team - HC Dürrhäusl" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">HC Dürrhäusl</span> - <img src="https://static.ligaportal.at/images/club/club-2642-small.jpg" alt="Team - Landpartie Purgstall" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Landpartie Purgstall</span> </span> <span class="topticker-gamedate"> Fr, 21.08.2020 19:30 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/603134/hc-duerrhaeusl-gegen-landpartie-purgstall" class="topticker-extern-btn"> <strong>2:0 <span class="topticker-extern-btn-halftime"> (0:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="odd "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-2662-small.png" alt="Team - FC Lorient" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">FC Lorient</span> - <img src="https://static.ligaportal.at/images/club/club-2456-small.png" alt="Team - RC Strasbourg" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Strasbourg</span> </span> <span class="topticker-gamedate"> So, 23.08.2020 15:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> 248 <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/665135/fc-lorient-gegen-strasbourg" class="topticker-extern-btn"> <strong>3:1 <span class="topticker-extern-btn-halftime"> (0:1) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> <tr class="even "> <td valign="middle"> <span class="topticker-teamhome-vs-teamaway"> <img src="https://static.ligaportal.at/images/club/club-2651-small.png" alt="Team - SU St. Anton" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SU St. Anton</span> - <img src="https://static.ligaportal.at/images/club/club-2655-small.png" alt="Team - FC Kasten" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Kasten</span> </span> <span class="topticker-gamedate"> Sa, 22.08.2020 17:00 </span> </td> <td valign="middle" class="topticker-visitcount"> <span class="topticker-visitcount-paddin"> <span class="icon icon-eye-open"></span> </span> </td> <td valign="middle" class="topticker-externbtns"> <a href="https://ticker.ligaportal.at/live-ticker/603177/su-st-anton-gegen-fc-kasten" class="topticker-extern-btn"> <strong>1:1 <span class="topticker-extern-btn-halftime"> (1:0) </span> </strong> <span class="topticker-extern-btn-right"> <span class="icon icon-chevron-right"></span> </span> </span> </td> </tr> </table> </div><link itemprop="image" rel="image" href="http://placehold.it/1x1/f7f7f7" /><style>a.link-block:hover{text-decoration:none}</style><div class="alert alert-warning center text-center" style="margin: 20px 0; padding: 10px;"><div class="bitpanda-widget bitpanda-BTC theme-default" data-fiat="USD" data-coin="BTC" data-ref="8164315707348371814"></div> <script src="https://s3-eu-west-1.amazonaws.com/bitpanda-assets/widgets/widget.min.js" async></script> <a href="https://www.bitpanda.com/?ref=8164315707348371814" class="btn btn-success btn-large btn-block text-center center" target="_blank" title="Bitcoin kaufen" rel="nofollow noopener" style="max-width: 240px; margin: 10px auto;">Bitcoin sicher kaufen</a> </div><p class="media"> <strong> <a href="https://bit.ly/bitcoin-100000" style="display:flex; align-items:center;"> <img class="media-object" data-src="https://static.ligaportal.at/images/promo/bitpanda/btc.png" width="38" height="38" align="middle" style="float:left; margin-right:10px;" /> S2F: Bitcoin auf dem Weg zu 100.000&nbsp;$ bis Ende&nbsp;2021? </a> </strong> </p><p>&nbsp;</p><p> <strong> <a rel="nofollow" href="https://prf.hn/click/camref:1100l4vbY/creativeref:1100l27419">DAZN: Champions & Europa League, Top-Fußball live - jetzt Gratismonat starten</a> </strong> </p><div style="margin: 20px 0 20px;"> <iframe class="lazy" data-src="https://secure.spox.com/daznpic/dazns1.html?c=s1ligaportal" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0; width: 100%; margin: 0 0 10px 2px; background: #000;" width="618" height="148"></iframe><script>function trackAnalyticsBannerCount(){if(googleAnalticsFired){ga("send","event","Widget","DAZN","Article-Desktop");}}</script> </div><div class="article-info bottom"><dl class="article-info"> <dt class="article-info-term">Details</dt> </dl> </div><div class="row-fluid social-bar-top"><div class="span12 clearfix"><div class="shariff" data-url="http://www.ligaportal.at/bgld/2-klasse/2-klasse-sued-c/37788-2-klasse-sued-c-2020-2021-die-top-ticker-der-runde-1" data-title="2. Klasse Süd C 2020/2021: Die TOP-Ticker der Runde 1" data-mail-url="mailto:" data-mail-body="http://www.ligaportal.at/bgld/2-klasse/2-klasse-sued-c/37788-2-klasse-sued-c-2020-2021-die-top-ticker-der-runde-1" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div></div></div><hr><div data-widget="plista_widget_belowArticle"></div></div></div><div class="t3-sidebar t3-sidebar-2 span4" data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst"><div class="t3-module module contentad " id="Mod277"><div class="module-inner"><div class="module-ct"><div class="custom contentad" ><p><div id="sas_22373" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22373);});</script> </p></div></div></div></div><div class="t3-module module " id="Mod306"><div class="module-inner"><div class="module-ct"><div class="custom" ><p><a title="Dieser Fußball-Tracker revolutioniert den Amateursport" href="https://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Tracker"><img style="max-height: 150px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="290" height="150" data-src="https://static.ligaportal.at/images/promo/tracker/tracker-legend-sidebar-2020.gif" /></a></p></div></div></div></div><div class="t3-module module " id="Mod208"><div class="module-inner"><div class="module-ct"><div class="custom" > <a title="Spieler Transfers Burgenland" href="/bgld/fussball-burgenland/transfers" ><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Transfers Burgenland" width="290" height="80" data-src="https://static.ligaportal.at/images/cms/buttons/transfers-button.png" style="max-height:80px;" /></a></div></div></div></div><div class="t3-module module border-dotted " id="Mod163"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Meistgelesene Beiträge</span></div><div class="module-ct"><ul class="mostread border-dotted"> <li> <i class="lp-square"></i> <a href="/bgld/burgenlandliga/spielberichte/37760-souveraener-auftakt-von-deutschkreutz-3-0-gegen-klingenbach"> Souveräner Auftakt von Deutschkreutz, 3:0 gegen Klingenbach</a> </li> <li> <i class="lp-square"></i> <a href="/bgld/burgenlandliga/spielberichte/37759-ufc-markt-allhau-knoepft-sv-guessing-einen-punkt-ab"> UFC Markt Allhau knöpft SV Güssing einen Punkt ab</a> </li> <li> <i class="lp-square"></i> <a href="/bgld/2-liga/2-liga-mitte/spielberichte/37761-oberpullendorf-kaempft-lackenbach-mit-3-2-nieder"> Oberpullendorf kämpft Lackenbach mit 3:2 nieder</a> </li> <li> <i class="lp-square"></i> <a href="/bgld/burgenlandliga/spielberichte/37764-gerechtes-1-1-remis-zwischen-oberwart-rotenturm-und-horitschon"> Gerechtes 1:1 Remis zwischen Oberwart/Rotenturm und Horitschon</a> </li> </ul> </div></div></div><div class="t3-module module text-center " id="Mod256"><div class="module-inner"><div class="module-ct"><div class="custom text-center" > <a href="https://www.ligaportal.at/trainings-shirt/?utm_source=Banner-CMS-Right&utm_medium=Banner&utm_campaign=Trainingsleibchen" title="Die Revolution der Trainingsleibchen"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="290" height="184" data-src="https://static.ligaportal.at/images/promo/trainingsleibchen/trainings-shirt-sidebar.gif" style="max-height:184px;" /></a> </div></div></div></div><div class="t3-module module " id="Mod322"><div class="module-inner"><div class="module-ct"><div class="custom" ><div id="sas_23174" class="cad text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23174);});</script></div></div></div></div><div class="t3-module module " id="Mod325"><div class="module-inner"><div class="module-ct"><div class="custom" ><div id="sas_66341" class="cad text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(66341);});</script></div></div></div></div><div class="t3-module module visible-desktop border-dotted " id="Mod237"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Live-Ticker Top-Ligen</span></div><div class="module-ct"><div class="custom visible-desktop border-dotted" ><ul class="media-list mostread"> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/bundesliga/" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/bundesliga.png" alt="Tipico Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/bundesliga/" class="media-heading"> <strong style="text-transform:uppercase;">Tipico Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/2-liga/" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/2-liga.png" alt="2. Liga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/2-liga/" class="media-heading"> <strong style="text-transform:uppercase;">2. Liga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/champions-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/championsleague.png" alt="Champions League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/champions-league" class="media-heading"> <strong style="text-transform:uppercase;">Champions League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/europa-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/europa-league.png" alt="Europa League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/europa-league" class="media-heading"> <strong style="text-transform:uppercase;">Europa League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/deutsche-bundesliga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-bundesliga.png" alt="Deutsche Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/deutsche-bundesliga" class="media-heading"> <strong style="text-transform:uppercase;">Deutsche Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/2-deutsche-bundesliga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-2-bundesliga.png" alt="2. Deutsche Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/2-deutsche-bundesliga" class="media-heading"> <strong style="text-transform:uppercase;">2. Deutsche Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/premier-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/premier-league.png" alt="Premier League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/premier-league" class="media-heading"> <strong style="text-transform:uppercase;">Premier League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/primera-division" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/primera-division.png" alt="Primera Division" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/primera-division" class="media-heading"> <strong style="text-transform:uppercase;">Primera Divison</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/serie-a" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/serie-a.png" alt="Serie A" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/serie-a" class="media-heading"> <strong style="text-transform:uppercase;">Serie A</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/schweizer-super-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/super-league.png" alt="Schweizer Super League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/schweizer-super-league" class="media-heading"> <strong style="text-transform:uppercase;">Super League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/ligue-1-frankreich" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/ligue-1-fr.png" alt="Ligue 1 Frankreich" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/ligue-1-frankreich" class="media-heading"> <strong style="text-transform:uppercase;">Ligue 1</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/tr-sueper-lig.png" alt="Türkische Süper Lig" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="media-heading"> <strong style="text-transform:uppercase;">Süper Lig</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> </ul></div></div></div></div><div class="t3-module module contentad " id="Mod292"><div class="module-inner"><div class="module-ct"><div class="custom contentad" ><p><div id="sas_23175" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23175);});</script> </p></div></div></div></div><div class="t3-module module " id="Mod300"><div class="module-inner"><div class="module-ct"><div class="custom" ><div id="sas_23173" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23173);});</script></div></div></div></div><div class="t3-module module border-bold " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="custom border-bold" ><p><h3 class="module-title "><i class="lp-square"></i><span>Folge uns auf Facebook</span></h3><iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.burgenland%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe> </p></div></div></div></div><div class="t3-module module border-dotted " id="Mod167"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Live-Ticker Reporter</span></div><div class="module-ct"><iframe id="blockrandom-167" name="" data-src="https://ticker.ligaportal.at/widget/bonusPointsRanking?hideFooter=true&amp;css=portal&amp;portal=ligaportal" width="100%" height="300" scrolling="no" frameborder="0" title="Top Live-Ticker Reporter" class="wrapper border-dotted lazy" > Keine IFrames</iframe> </div></div></div><div class="t3-module module border-dotted " id="Mod307"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Nachwuchs-Reporter</span></div><div class="module-ct"><iframe id="blockrandom-307" name="" data-src="https://ticker.ligaportal.at/widget/bonusPointsRankingJuniors?hideFooter=true&amp;css=portal&amp;portal=ligaportal" width="100%" height="300" scrolling="no" frameborder="0" title="Top Nachwuchs-Reporter" class="wrapper border-dotted lazy" > Keine IFrames</iframe> </div></div></div><div class="t3-module module " id="Mod314"><div class="module-inner"><div class="module-ct"><div class="custom" ><p class="text-center"><br /><a href="https://de.johnnybet.com/" target="_blank">JohnnyBet</a></p></div></div></div></div></div></div></div><footer id="t3-footer" class="wrap t3-footer"><div class="container"><div class="t3-spotlight t3-footnavLiga  row"><div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Burgenland</span></h3><div class="module-ct"><ul class="nav navbar-nav menu"> <li class="item-1060"><a href="/international" ><i class=""></i>International</a></li><li class="item-984"><a href="/bundesliga" ><i class=""></i>Bundesliga</a></li><li class="item-1048"><a href="/2-liga/" title="Österreichische 2. Liga" ><i class=""></i>2. Liga</a></li><li class="item-985"><a href="/regionalliga-ost" ><i class=""></i>Regionalliga Ost</a></li><li class="item-986"><a href="/bgld/burgenlandliga" ><i class=""></i>Burgenlandliga</a></li><li class="item-987 dropdown parent"><a href="/bgld/2-liga" ><i class=""></i>II. Liga</a><ul class="dropdown-menu" role="menu"><li class="item-990"><a href="/bgld/2-liga/2-liga-nord" ><i class=""></i>II. Liga Nord</a></li><li class="item-991"><a href="/bgld/2-liga/2-liga-mitte" ><i class=""></i>II. Liga Mitte</a></li><li class="item-992"><a href="/bgld/2-liga/2-liga-sued" ><i class=""></i>II. Liga Süd</a></li></ul></li><li class="item-988 dropdown parent"><a href="/bgld/1-klasse" ><i class=""></i>1. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-993"><a href="/bgld/1-klasse/1-klasse-nord" ><i class=""></i>1. Klasse Nord</a></li><li class="item-994"><a href="/bgld/1-klasse/1-klasse-mitte" ><i class=""></i>1. Klasse Mitte</a></li><li class="item-995"><a href="/bgld/1-klasse/1-klasse-sued" ><i class=""></i>1. Klasse Süd</a></li></ul></li><li class="item-989 dropdown alias-parent-active parent"><a href="/bgld/2-klasse" ><i class=""></i>2. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-996"><a href="/bgld/2-klasse/2-klasse-nord" ><i class=""></i>2. Klasse Nord</a></li><li class="item-997"><a href="/bgld/2-klasse/2-klasse-mitte" ><i class=""></i>2. Klasse Mitte</a></li><li class="item-998"><a href="/bgld/2-klasse/2-klasse-sued-a" ><i class=""></i>2. Klasse Süd A</a></li><li class="item-999"><a href="/bgld/2-klasse/2-klasse-sued-b" ><i class=""></i>2. Klasse Süd B</a></li></ul></li></ul></div></div></div></div><div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>Bundesländer</span></h3><div class="module-ct"><ul class="nav menu"> <li class="item-824"><a href="/bgld/" ><i class=""></i>Burgenland</a></li><li class="item-825"><a href="https://www.ligaportal.at/ktn/" ><i class=""></i>Kärnten</a></li><li class="item-826"><a href="https://www.ligaportal.at/noe/" ><i class=""></i>Niederösterreich</a></li><li class="item-827"><a href="https://www.ligaportal.at/ooe/" ><i class=""></i>Oberösterreich</a></li><li class="item-828"><a href="https://www.ligaportal.at/sbg/" ><i class=""></i>Salzburg</a></li><li class="item-829"><a href="https://www.ligaportal.at/stmk/" ><i class=""></i>Steiermark</a></li><li class="item-831"><a href="https://www.ligaportal.at/tir/" ><i class=""></i>Tirol</a></li><li class="item-832"><a href="https://www.ligaportal.at/vbg/" ><i class=""></i>Vorarlberg</a></li><li class="item-833"><a href="https://www.ligaportal.at/wien/" ><i class=""></i>Wien</a></li></ul></div></div></div></div><div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Services</span></h3><div class="module-ct"><ul class="nav menu"> <li class="item-819"><a href="https://www.ligaportal.at/smartphone-apps" ><i class=""></i>Fussball-App</a></li><li class="item-820"><a href="https://www.ligaportal.at/boerse" ><i class=""></i>Fussball-Börse</a></li><li class="item-1078"><a href="/fussballreisen" title="Fußballreisen buchen" ><i class=""></i>Fanreisen</a></li><li class="item-1079"><a href="/trainingslager" title="Trainingslager buchen" ><i class=""></i>Trainingslager</a></li></ul></div></div></div></div><div class="span3 item-last" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Unternehmen</span></h3><div class="module-ct"><ul class="nav menu"> <li class="item-1000"><a href="/bgld/kontakt" ><i class=""></i>Kontakt</a></li><li class="item-1001"><a href="/bgld/ueber-uns" ><i class=""></i>Über uns</a></li><li class="item-1077"><a href="/jobs/" title="Jobs bei Ligaportal" ><i class=""></i>Jobs</a></li><li class="item-823"><a href="/sitemap" ><i class=""></i>Sitemap</a></li><li class="item-1003"><a href="/service/nutzungsbedingungen" ><i class=""></i>Nutzungsbedingungen</a></li><li class="item-1081"><a href="/service/datenschutzerklaerung" ><i class=""></i>Datenschutz</a></li><li class="item-1132"><a class="faktor-link" href="#" ><i class=""></i>Cookie-Einstellungen</a></li><li class="item-30"><a href="/service/impressum" ><i class=""></i>Impressum</a></li></ul></div></div></div></div></div></div><section class="t3-copyright"><div class="container"><div class="row"><div class="span12 copyright"><div class="custom claim muted hidden-desktop" > Reinklicken ist wie mitkicken!</div><div class="custom" > <a href="https://www.facebook.com/ligaportal.burgenland" title="ligaportal.at Burgenland auf Facebook" target="_blank"><i class="lp-social-facebook"></i></a> <a href="http://www.youtube.com/user/ligaportal" title="YouTube-Kanal von ligaportal.at"><i class="lp-social-youtube" target="_blank"></i></a> <a href="https://itunes.apple.com/at/app/ligaportal.at-live-ticker/id527645718?mt=8" title="ligaportal.at Fußball-App für dein iPhone" target="_blank"><i class="lp-app-ios"></i></a> <a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker" title="ligaportal.at Fußball-App für Android" target="_blank"><i class="lp-app-android"></i></a> </div><div class="custom footer-links hidden-desktop" > <a href="https://www.ligaportal.at/impressum" title="Impressum">Impressum</a> <i class="lp-square"></i> <a href="/bgld/feedback" title="Feedback">Feedback</a></div><div class="custom muted" > &copy; Ligaportal GmbH</div></div></div></div></section></footer></div><div class="custom" ><div id="services-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="services-modalLabel" aria-hidden="true"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 id="services-modalLabel">Angebote & Services</h3>Alle ligaportal.at Services im Überblick </div><div class="modal-body" style="max-height:450px;"><div class="row-fluid"><div class="span4"> <a href="/fussballreisen/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen" /><div>Fussballreisen</div></a> </div><div class="span4"> <a href="/trainingslager/" title="Fußball Trainingslager"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager" /><div>Trainingslager</div></a> </div><div class="span4"> <a href="/fussball-app/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App" /><div>Fussball-App</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/tracker/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker" /><div>Fussball-Tracker</div></a> </div><div class="span4"> <a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen" /><div>Dressen</div></a> </div><div class="span4"> <a href="https://ticker.ligaportal.at/boerse"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse" /><div>Börse</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/stickeralbum/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum" /><div>Stickeralbum</div></a> </div><div class="span4"> <a href="https://tv.ligaportal.at/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV" /><div>Ligaportal TV</div></a> </div><div class="span4"> <a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft" /><div>VIP-Mitgliedschaft</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/cms/frontpage2/services-icons-shop.png" alt="Ligaportal Fußball Shop" /><div>Shop</div></a> </div><div class="span4"> <a href="/trainings-shirt/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-training-shirts.png" alt="Trainings-Shirt" /><div>Trainingsleibchen</div></a> </div></div></div><div class="modal-footer"> <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> </div></div> <script>jQuery('#services-modal').on('show',function(){jQuery('#services-modal img').each(function(i,el){jQuery(el).attr('src',jQuery(el).data('img'));});})</script></div><div class="custom" ><div id="app-modal" class="modal hide fade"><div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button><h3 id="app-modalLabel">Die Fußball App für Österreich</h3><div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy: Spielpläne, Tabellen, Live-Ticker, News, Vorschauen, Expertentipps, Spielberichte, Teams der Runde, Transfers und selbst tickern!</div></div><div class="modal-body"><div class="row-fluid"><div class="span12 text-center appstore-link"> Jetzt kostenlos herunterladen:<br> <a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a> <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a> </div></div></div><div class="modal-footer"><p class="text-center">Weiter zur Live-Ticker Web-Version?</p> <a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga">Weiter zum Live-Ticker</a></div></div></div><div class="custom" > <script type="text/javascript">function fireOewa(){if(window.iom){var oewa_data={"cn":"at","st":"at_w_atliportal","cp":"RedCont/Sport/Fussball","sv":"mo","ps":"lin","sc":"yes"};iom.c(oewa_data,1);oewaFired=true;}else{setTimeout(function(){fireOewa()},500);}}</script> </div><div class="custom" ><div id="ticker-modal" class="modal hide fade"><div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button><h3 id="ticker-modalLabel">Werde Live-Ticker Reporter!</h3><div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy, werde Live-Ticker Reporter und tickere ein Spiel vor Ort live! Gewinne tolle Preise wie ein iPad, eine Barcelona-Reise oder 5x20 € wöchentlich!</div></div><div class="modal-body"><div class="row-fluid"><div class="span12 text-center appstore-link"> Jetzt kostenlos herunterladen:<br> <a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a> <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a> </div></div></div><div class="modal-footer"><p class="text-center">Weiter zur Live-Ticker Web-Version?</p> <a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga">Weiter zum Live-Ticker</a></div></div></div><div class="custom" ><div id="facebook-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="facebook-modalLabel" aria-hidden="true"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 id="app-modalLabel">ligaportal.at auf Facebook</h3>Folge unserer Facebook-Seite und bleibe stets am Ball in Burgenlands Fußball! </div><div class="modal-body"><div class="row-fluid"><div class="span12"> <iframe data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fligaportal.burgenland&amp;locale=de_DE&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=602349936486876" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;width:100%;" allowTransparency="true"></iframe> </div> </div> </div><div class="modal-footer"> <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> </div></div></div> <a href="#" class="back-to-top"><i class="icon-arrow-up"></i></a> <script>var googleAnalticsFired=false;var oewaFired=false;var onePlusXFired=false;var smartFired=false;var plistaFired=false;var LR={hasOrganizationConsent:false,scripts:{},_allowedScriptNames:[],onConsentChanged:[],handleAsyncScript:function(name,cb){console.debug('LiveRamp: handleAsyncScript',name);if(this._allowedScriptNames.indexOf(name)!==-1){console.debug('LiveRamp: ...execute',name);cb();}else{this.scripts[name]=cb;}},executeAsyncScript:function(name){console.debug('LiveRamp: executeAsyncScript',name);this._allowedScriptNames.push(name);if(this.scripts[name]){console.debug('LiveRamp: ...execute',name);this.scripts[name]();delete this.scripts[name];}}}
function loadScript(src,async,location,onLoad,onError,defer){console.debug('loading script '+src);var script=document.createElement('SCRIPT');script.onload=onLoad;script.onerror=onError;script.src=src;if(async){script.async='async';}
if(defer){script.defer='defer';}
if(location){location.parentNode.replaceChild(script,location);}else{document.head.appendChild(script);}}
function onInteractive(cb){if(document.readyState==='interactive'||document.readyState==='complete'){console.debug('LiveRamp onInteractive: Call cb immediately');cb();}else{console.debug('LiveRamp onInteractive: Wait for document to be interactive');document.addEventListener('readystatechange',function(){console.debug('LiveRamp onInteractive: readyState changed to',document.readyState);if(document.readyState==='interactive'){console.debug('LiveRamp onInteractive: ...execute cb');cb();}});}}</script> <script>LR.getMixedConsentData=function(purposeIds=null,vendorIds=[]){return new Promise((resolve)=>{let gotPurposes=false;let gotVendors=false;let out={purposeConsents:[],vendorConsents:[]};__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){sendConsents();}else{sendNotSets();}});function sendNotSets(){for(let i=1;i<=30;i++){out.purposeConsents.push({purposeId:i,hasConsent:false,asString:'not-set'});}
vendorIds.forEach((id)=>{out.vendorConsents.push({vendorId:id,hasConsent:false,asString:'not-set'});})}
function sendConsents(){function checkResolve(){if(gotPurposes&&gotVendors){console.debug('LiveRamp getMixedConsents:',out);resolve(out);}}
__tcfapi('getFullTCData',2,(tcData)=>{const consentData=tcData.purpose.consents;for(let purpose in consentData){if(purposeIds===null||purposeIds.indexOf(parseInt(purpose))!==-1){out.purposeConsents.push({purposeId:parseInt(purpose),hasConsent:consentData[purpose],asString:consentData[purpose].toString()});}}
gotPurposes=true;checkResolve();});let dataObj=vendorIds.map((id)=>{return{vendorId:id}});__tcfapi('checkConsent',2,(data)=>{out.vendorConsents=data.map((v)=>{v.asString=v.hasConsent.toString();return v;});gotVendors=true;checkResolve();},{data:dataObj,recheckConsentOnChange:false,perVendor:true});}});}
function executeTCFScripts(){LR.executeAsyncScript('1plusX');LR.executeAsyncScript('smart');LR.executeAsyncScript('oewa');LR.executeAsyncScript('ganalytics');LR.executeAsyncScript('plista');}
__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){executeTCFScripts();}});__tcfapi('addEventListener',2,function(){console.debug('LiveRamp: event consentChanged');LR.onConsentChanged.forEach(function(func){if(typeof func==='function'){func();}});executeTCFScripts();},'consentChanged');function showConsentManager(){__tcfapi('showConsentManager',2,(result)=>{});}</script> <script id="script-smart">LR.handleAsyncScript('smart',function(){loadScript('https://ced.sascdn.com/tag/1003/smart.js',true,document.getElementById('script-smart'),function(){loadScript('https://tagmanager.smartadserver.com/1003/84169/smart.prebid.js',true,document.getElementById('script-smart'),function(){loadScript('https://js.agkn.com/prod/v0/tag.js',true,document.getElementById('script-smart'),function(){console.debug('Fire smart');});});});});</script> <script id="script-1plusX">LR.handleAsyncScript('1plusX',function(){loadScript('https://tagger.opecloud.com/sdo/v2/tcf-tagger.js',true,document.getElementById('script-1plusX'),function(){console.debug('Fire 1plusX');});});</script> <script id="script-oewa">LR.handleAsyncScript('oewa',function(){fireOewa();console.debug('Fire ÖWA');});</script> <script id="script-ganalytics">LR.handleAsyncScript('ganalytics',function(){var gaProperty='UA-48812784-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Das Tracking ist jetzt deaktiviert');}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-48812784-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');googleAnalticsFired=true;console.debug('Fire Google Analytics');if(typeof trackAnalyticsViewCount==="function"){trackAnalyticsViewCount();console.debug('Fire GA Viewcount');}
if(typeof trackAnalyticsBannerCount==="function"){trackAnalyticsBannerCount();console.debug('Fire GA Bannercount');}
if(typeof trackAnalyticsWidgetCount==="function"){trackAnalyticsWidgetCount();console.debug('Fire GA WidgetCount');}});</script> <script id="script-plista">LR.handleAsyncScript('plista',function(){if(!document.querySelector("meta[property=lp_native]")){if(!window.PLISTA&&jQuery('[data-widget="plista_widget_belowArticle"]').length>0){window.PLISTA={publickey:'e13c2528b8d55082cee09285'};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());plistaFired=true;console.debug('Fired Plista below article');}
if(jQuery('[data-display="plista_widget_infeed"]').length>0){(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);}({"publickey":"e13c2528b8d55082cee09285","origin":"at","dataMode":"data-display","noCache":true,"widgets":["infeed"]}));plistaFired=true;console.debug('Fired Plista Infeed');}
if(jQuery('[data-display="plista_widget_outstream"]').length>0){(function(p,f,t){t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}}('e13c2528b8d55082cee09285'));plistaFired=true;console.debug('Fired Plista Outstream');}}});</script> <script async src="https://www.getback.ch/5MFZR"></script> </body> </html>