<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<meta property="fb:pages" content="108366309217575">
<meta property="fb:pages" content="140074379409266">
<meta property="fb:pages" content="424555540919065">
<meta property="fb:pages" content="166208220138981">
<meta property="fb:pages" content="225224850907927">
<meta property="fb:pages" content="128183820607387">
<meta property="fb:pages" content="134531399967317">
<meta property="fb:pages" content="345489235526333">
<meta property="fb:pages" content="380689028689989">
<meta property="fb:pages" content="147942518637362">
<meta property="fb:pages" content="820139578099745">
<meta name="apple-itunes-app" content="app-id=527645718"/>
<meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/>
<meta property="lp.article:section" content="oberoesterreich"/>
<meta property="fb:pages" content="108366309217575">
<meta property="fb:pages" content="140074379409266">
<meta property="fb:pages" content="424555540919065">
<meta property="fb:pages" content="166208220138981">
<meta property="fb:pages" content="225224850907927">
<meta property="fb:pages" content="128183820607387">
<meta property="fb:pages" content="134531399967317">
<meta property="fb:pages" content="345489235526333">
<meta property="fb:pages" content="380689028689989">
<meta property="fb:pages" content="147942518637362">
<meta property="fb:pages" content="820139578099745">
<!--
<link rel="preload" href="https://www.ligaportal.at/plugins/system/t4/themes/base/vendors/font-awesome5/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">-->
<base href="https://www.ligaportal.at/bundesliga/allgemein-news/11376-fc-red-bull-salzburg-stuermer-talent-von-der-elfenbeinkueste-zu-den-roten-bullen" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="author" content="Herbert Pumann" />
<meta name="description" content="Hier finden Sie alle Live-Ticker, Spielpläne, Fußball Ergebnisse, Tabellen, Tipps und Spielberichte der Admiral Bundesliga - Österreich" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>FC Red Bull Salzburg: Stürmer-Talent von der Elfenbeinküste zu den Roten Bullen -  mit [Video] - Bundesliga | ligaportal</title>
<link href="https://www.ligaportal.at/bundesliga/allgemein-news/11376-fc-red-bull-salzburg-stuermer-talent-von-der-elfenbeinkueste-zu-den-roten-bullen/amp" rel="amphtml" />
<link href="https://www.ligaportal.at/bundesliga/allgemein-news/11377-sc-austria-lustenau-anderson-dos-santos-gomes-verlaengert-beim-aufsteiger-bis-2024/amp" rel="amphtml" />
<link href="/bundesliga/images/favicon.ico" rel="icon" type="image/x-icon" />
<link rel="stylesheet" href="/bundesliga/media/com_jchoptimize/assets/bundesliga/gz/552a27867909be2e2b315cd39317a9f9.css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COswald%3A300%2C400%2C500" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/bundesliga/media/com_jchoptimize/assets/bundesliga/gz/122e5448082c322c8ae54c932b416c85.css" />
<meta property="og:title" content="FC Red Bull Salzburg: Stürmer-Talent von der Elfenbeinküste zu den Roten Bullen -  mit [Video]" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligaportal.at/bundesliga/allgemein-news/11376-fc-red-bull-salzburg-stuermer-talent-von-der-elfenbeinkueste-zu-den-roten-bullen" />
<meta property="og:site_name" content="Bundesliga | ligaportal" />
<meta property="og:description" content="Hier finden Sie alle Live-Ticker, Spielpläne, Fußball Ergebnisse, Tabellen, Tipps und Spielberichte der Admiral Bundesliga - Österreich" />
<meta property="fb:app_id" content="259374150761057" />
<meta property="og:type" content="article"/>
<meta property="og:title" content="FC Red Bull Salzburg: Stürmer-Talent von der Elfenbeinküste zu den Roten Bullen -  mit [Video]"/>
<meta property="og:description" content="Karim Konate&amp;nbsp;heißt der neueste Neuzugang beim&amp;nbsp;FC Red Bull Salzburg. Der&amp;nbsp;18-jährige Stürmer&amp;nbsp;kommt von&amp;nbsp;ASEC Mimosas&amp;nbsp;(Elfenbeinküste) zu de..."/>
<meta property="og:image" content="https://www.ligaportal.at/bundesliga/images/22-23/Salzburg/konate-karim-elfenbeinkueste-frankreich-25-03-22-imago-sebastian-frej.jpg"/>
<meta name="cXenseParse:recs:publishtime" content="2022-06-14T13:06:04.000Z" />
<meta name="cXenseParse:recs:articleid" content="bundesliga11376" />
<meta property="og:image" content="https://www.ligaportal.at/bundesliga/images/logos/red-bull-salzburg.png"/>
<!-- Start: Google Strukturierte Daten -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ligaportal.at/bundesliga/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ligaportal.at/bundesliga/allgemein-news","name":"Allgemein News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ligaportal.at/bundesliga/allgemein-news/11376-fc-red-bull-salzburg-stuermer-talent-von-der-elfenbeinkueste-zu-den-roten-bullen","name":"FC Red Bull Salzburg: Stürmer-Talent von der Elfenbeinküste zu den Roten Bullen -  mit [Video]"}}]}</script>
<!-- End: Google Strukturierte Daten -->
<link rel="canonical" href="https://www.ligaportal.at/bundesliga/allgemein-news/11376-fc-red-bull-salzburg-stuermer-talent-von-der-elfenbeinkueste-zu-den-roten-bullen" />
<!--[if lt IE 9]>
		<script src="/bundesliga/media/jui/js/html5.js"></script>
	<![endif]-->
<meta name="viewport"  content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes"/>
<style  type="text/css">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- OEWA -->
<!-- linkpulse -->
<!-- smart generic function -->
<script>var isBot=/bot|googlebot|Chrome-Lighthouse|Google Page Speed Insights| crawler|spider|robot|crawling/i.test(navigator.userAgent);var script=document.createElement('script');script.src="https://gdpr-wrapper.privacymanager.io/gdpr/dfde520b-5800-4b5d-8405-2ef8dc987cfa/gdpr-liveramp.js";document.head.appendChild(script);</script>
<script src="/bundesliga/media/com_jchoptimize/assets/bundesliga/gz/68b5e1f5d3656816e19b7d49bfd26dd5.js"></script>
<script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script>
<script async type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script>
<script type="text/javascript">var sas_target='hideadmiral=1;cat=';if(window.location.href.indexOf("spieler-der-herbstsaison")>-1){sas_target+=';article=spielerwahl;'}
if(document.querySelector("meta[property='og:type']")!==null){var ogType=document.querySelector("meta[property='og:type']").getAttribute("content");if(ogType=='article'){sas_target+=';type=article;'}}</script>
<script type="text/javascript">var _sasConfig={networkid:1003,timeOut:350,enableLogging:false,placement:{siteId:84169,pageName:'bundesliga',formats:[{id:22374},{id:23170},{id:22375},{id:22373},{id:23167},{id:23362},{id:23366},{id:23367},{id:24183},{id:39686},{id:40237},{id:23175},{id:23172},{id:23173},{id:23174},{id:73815},{id:91247}],target:sas_target},partners:{'1plusX':{'enabled':true}}};var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1003,domain:"https://styria.smartadserver.com",async:true,renderMode:2});});</script>
</head>
<body class="site-ligaportal navigation-nav-ligaportal theme-ligaportal layout-subpage nav-breakpoint-lg com_content view-article item-222">
<div class="t4-wrapper">
<div class="t4-offcanvas" data-effect="1">
<div class="t4-off-canvas-header">
<h3>Bereich auswählen	</h3>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
</div>
<div class="t4-off-canvas-body">
<div class="t4-module module_menu " id="Mod305"><div class="module-inner"><div class="module-ct"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-collapse" id="bs-liveticker-navbar-collapse-1">
<ul class="nav navbar-nav menu">
<li class="nav-item item-305"><a href="https://www.ligaportal.at/" class="nav-link text-white">Ligaportal Startseite</a></li><li class="nav-item item-306"><a href="https://ticker.ligaportal.at/spielplan/177/bundesliga" class="nav-link text-white">Live-Ticker</a></li><li class="nav-item item-307"><a href="https://tv.ligaportal.at/" class="nav-link text-white">Ligaportal TV</a></li><li class="nav-item item-278 divider"><a href="#" class="separator  text-uppercase text-muted  nav-link text-white" >Admiral Bundesliga</a>
</li><li class="nav-item item-279"><a href="/bundesliga/spielplan" title="Spielplan Bundesliga" class="nav-link text-white">Spielplan</a></li><li class="nav-item item-280"><a href="/bundesliga/tabelle" title="Tabelle Bundesliga" class="nav-link text-white">Tabelle</a></li><li class="nav-item item-282"><a href="/bundesliga/allgemein" title="Vorschau Bundesliga" class="nav-link text-white">Allgemein</a></li><li class="nav-item item-281"><a href="/bundesliga/vorschau" title="Vorschau Bundesliga" class="nav-link text-white">Vorschau</a></li><li class="nav-item item-283"><a href="/bundesliga/expertentipp" title="Expertentipp Bundesliga" class="nav-link text-white">Expertentipp</a></li><li class="nav-item item-284"><a href="/bundesliga/spielberichte" title="Spielberichte Bundesliga" class="nav-link text-white">Spielberichte</a></li><li class="nav-item item-286"><a href="/bundesliga/analysen/team-der-runde" title="Team der Runde Bundesliga" class="nav-link text-white">Team der Runde</a></li><li class="nav-item item-285"><a href="/bundesliga/analysen/spieler-der-runde" title="Spieler der Runde Bundesliga" class="nav-link text-white">Spieler der Runde</a></li><li class="nav-item item-287"><a href="/bundesliga/torschuetzenliste" title="Torschützen Bundesliga" class="nav-link text-white">Torschützen</a></li><li class="nav-item item-288"><a href="/bundesliga/transfers" title="Transfers Bundesliga" class="nav-link text-white">Transfers</a></li><li class="nav-item item-289"><a href="/bundesliga/ebundesliga" title="eBundesliga" class="nav-link text-white">eBundesliga</a></li><li class="nav-item item-290"><a href="/bundesliga/testspiele" title="Testspiele tipico Bundesliga" class="nav-link text-white">Testspiele</a></li><li class="nav-item item-291 divider"><a href="#" class="separator  text-uppercase text-muted nav-link text-white" >Bundesländer</a>
</li><li class="nav-item item-292"><a href="https://www.ligaportal.at/bgld/" class="nav-link text-white">Burgenland</a></li><li class="nav-item item-293"><a href="https://www.ligaportal.at/ktn/" class="nav-link text-white">Kärnten</a></li><li class="nav-item item-294"><a href="https://www.ligaportal.at/noe/" class="nav-link text-white">Niederösterreich</a></li><li class="nav-item item-295"><a href="https://www.ligaportal.at/ooe/" class="nav-link text-white">Oberösterreich</a></li><li class="nav-item item-296"><a href="https://www.ligaportal.at/sbg/" class="nav-link text-white">Salzburg</a></li><li class="nav-item item-297"><a href="https://www.ligaportal.at/stmk/" class="nav-link text-white">Steiermark</a></li><li class="nav-item item-298"><a href="https://www.ligaportal.at/tir/" class="nav-link text-white">Tirol</a></li><li class="nav-item item-299"><a href="https://www.ligaportal.at/vbg/" class="nav-link text-white">Vorarlberg</a></li><li class="nav-item item-300"><a href="https://www.ligaportal.at/wien/" class="nav-link text-white">Wien</a></li></ul></div></nav>
</div></div></div>
</div>
</div>
<div class="t4-wrapper-inner">
<div class="t4-content">
<div class="t4-content-inner">
<div id="t4-header" class="t4-section  t4-header">
<div class="t4-section-inner container"><!-- HEADER BLOCK -->
<header class="header-block header-block-lp card">
<div class="card-body py-2 py-lg-3">
<div class="row mb-lg-2">
<div class="col-2 d-block d-lg-none">
<nav>
<span class="t4-offcanvas-toggle d-lg-none"><span class="toggle-bars"></span></span>
</nav>
</div>
<div class="col-8 col-md-8 col-lg-4 text-md-center text-lg-left px-0 px-lg-3">
<div class="navbar-brand logo-image logo-control mr-0">
<a href="/bundesliga/./" title="Bundesliga bei Ligaportal" class="d-block" style="height:auto;">
<img class="logo-img-sm d-block d-lg-none pt-2" src="/images/ligaportal/ligaportal-logo-noclaim.png" alt="Ligaportal">
<img class="logo-img d-none d-lg-block" src="/images/ligaportal/ligaportal-logo.png" alt="Ligaportal" width="360" height="77">
</a>
</div>
</div>
<div class="col-lg-8 d-none d-lg-block">
<div class="custom"  >
<div class="row top-icons pt-1">
<div class="col text-center px-2">
<a href="https://ticker.ligaportal.at/spielplan/177/bundesliga" class="text-muted" title="Tipico Bundesliga im Ligaportal Live-Ticker">
<img class="lazy rounded mb-2" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/frontpage/top-icon-liveticker.png" width="40" height="40" alt="Live-Ticker" />
<div class="text-uppercase">Live-Ticker</div>
</a>
</div>
<div class="col text-center px-2">
<a href="https://www.ligaportal.at/fussball-app/" class="text-muted" title="Fußball-App">
<img class="lazy rounded mb-2" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/frontpage/top-icon-app.png" width="40" height="40" alt="Fußball-App" />
<div class="text-uppercase">Fußball-App</div>
</a>
</div>
<div class="col text-center px-2">
<a href="/bundesliga/transfers" class="text-muted" title="Transfers tipico Bundesliga">
<img class="lazy rounded mb-2" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/frontpage/top-icon-transfers.png" width="40" height="40" alt="Bundesliga Transfers" />
<div class="text-uppercase">Transfers</div>
</a>
</div>
<div class="col text-center px-2">
<a href="/bundesliga/ebundesliga" class="text-muted" title="eBundesliga Österreich">
<img class="lazy rounded mb-2" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/frontpage/top-icon-ebundesliga.png" width="40" height="40" alt="eBundesliga Österreich" />
<div class="text-uppercase">eBundesliga</div>
</a>
</div>
<div class="col text-center px-2">
<div class="text-muted" title="Ligaportal Fußball TV" data-toggle="modal" data-target="#services-modal" style="cursor:pointer;">
<img class="lazy rounded mb-2" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/frontpage/top-icon-services.png" width="40" height="40" alt="Ligaportal Services & Angebote" />
<div class="text-uppercase">Services</div>
</div>
</div>
</div></div>
</div>
<div class="col-2 d-lg-none">
<div class="text-primary lead text-center mt-2" title="Ligaportal Services" data-toggle="modal" data-target="#services-modal">
<i class="fas fa-ellipsis-v d-inline-block px-2 py-2"></i>
</div>
</div>
</div>
<div class="row d-none d-lg-block">
<div class="col">
<div class="t4-navbar">
<nav class="navbar navbar-expand-lg navbar-dark bg-primary">
<div id="t4-megamenu-mainmenu" class="t4-megamenu collapse navbar-collapse fading animate" data-duration="400">
<ul class="nav navbar-nav level0"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
<li class="nav-item text-oswald text-uppercase text-white default dropdown mega parent has-icon bg-warning" data-id="101" itemprop="name" data-level="1" data-align="left"><a href="/bundesliga/" title="Österreichische Fußball Bundesliga" class="nav-link text-white dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><i class="fas fa-shield-alt mr-2"></i>Bundesliga<i class="fas fa-caret-down ml-1 text-white"></i></a>
<div class="dropdown-menu mega-dropdown-menu" style="width: 700px;">
<div class="mega-dropdown-inner">
<div class="row">
<div class="col-md-4">
<div class="mega-col-nav">
<div class="mega-inner">
<ul class="mega-nav level11">
<li class="nav-item" data-id="195"><a href="https://www.ligaportal.at/bgld/" title="Fußball Burgenland" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/bundesliga/images/common/bundeslaender-bgld.png" alt="Burgenland" /><span class="image-title">Burgenland</span></a></li><li class="nav-item" data-id="196"><a href="https://www.ligaportal.at/bgld/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="197"><a href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga" class=" dropdown-item">Live-Ticker</a></li></ul>
</div>
</div>
</div>
<div class="col-md-4">
<div class="mega-col-nav">
<div class="mega-inner">
<ul class="mega-nav level11">
<li class="nav-item" data-id="219"><a href="https://www.ligaportal.at/ktn/" title="Fußball Kärnten" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/bundesliga/images/common/bundeslaender-ktn.png" alt="Kärnten" /><span class="image-title">Kärnten</span></a></li><li class="nav-item" data-id="220"><a href="https://www.ligaportal.at/ktn/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="221"><a href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga" class=" dropdown-item">Live-Ticker</a></li></ul>
</div>
</div>
</div>
<div class="col-md-4">
<div class="mega-col-nav">
<div class="mega-inner">
<ul class="mega-nav level11">
<li class="nav-item" data-id="198"><a href="https://www.ligaportal.at/noe/" title="Fußball Niederösterreich" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/bundesliga/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span></a></li><li class="nav-item" data-id="199"><a href="https://www.ligaportal.at/noe/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="200"><a href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga" class=" dropdown-item">Live-Ticker</a></li></ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-4">
<div class="mega-col-nav">
<div class="mega-inner">
<ul class="mega-nav level11">
<li class="nav-item" data-id="201"><a href="https://www.ligaportal.at/ooe/" title="Fußball Oberösterreich" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/bundesliga/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span></a></li><li class="nav-item" data-id="202"><a href="https://www.ligaportal.at/ooe/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="206"><a href="https://ticker.ligaportal.at/spielplan/33/ooe-liga" class=" dropdown-item">Live-Ticker</a></li></ul>
</div>
</div>
</div>
<div class="col-md-4">
<div class="mega-col-nav">
<div class="mega-inner">
<ul class="mega-nav level11">
<li class="nav-item" data-id="203"><a href="https://www.ligaportal.at/sbg/" title="Fußball Salzburg" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/bundesliga/images/common/bundeslaender-sbg.png" alt="Salzburg" /><span class="image-title">Salzburg</span></a></li><li class="nav-item" data-id="204"><a href="https://www.ligaportal.at/sbg/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="205"><a href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga" class=" dropdown-item">Live-Ticker</a></li></ul>
</div>
</div>
</div>
<div class="col-md-4">
<div class="mega-col-nav">
<div class="mega-inner">
<ul class="mega-nav level11">
<li class="nav-item" data-id="207"><a href="https://www.ligaportal.at/stmk/" title="Fußball Steiermark" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/bundesliga/images/common/bundeslaender-stmk.png" alt="Steiermark" /><span class="image-title">Steiermark</span></a></li><li class="nav-item" data-id="208"><a href="https://www.ligaportal.at/stmk/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="209"><a href="https://ticker.ligaportal.at/spielplan/60/landesliga" class=" dropdown-item">Live-Ticker</a></li></ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-4">
<div class="mega-col-nav">
<div class="mega-inner">
<ul class="mega-nav level11">
<li class="nav-item" data-id="210"><a href="https://www.ligaportal.at/tir/" title="Fußball Tirol" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/bundesliga/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span></a></li><li class="nav-item" data-id="211"><a href="https://www.ligaportal.at/tir/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="212"><a href="https://ticker.ligaportal.at/spielplan/60/landesliga" class=" dropdown-item">Live-Ticker</a></li></ul>
</div>
</div>
</div>
<div class="col-md-4">
<div class="mega-col-nav">
<div class="mega-inner">
<ul class="mega-nav level11">
<li class="nav-item" data-id="213"><a href="https://www.ligaportal.at/vbg/" title="Fußball Vorarlberg" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/bundesliga/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span></a></li><li class="nav-item" data-id="214"><a href="https://www.ligaportal.at/vbg/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="215"><a href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga" class=" dropdown-item">Live-Ticker</a></li></ul>
</div>
</div>
</div>
<div class="col-md-4">
<div class="mega-col-nav">
<div class="mega-inner">
<ul class="mega-nav level11">
<li class="nav-item" data-id="216"><a href="https://www.ligaportal.at/wien/" title="Fußball Wien" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/bundesliga/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span></a></li><li class="nav-item" data-id="217"><a href="https://www.ligaportal.at/wien/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="218"><a href="https://ticker.ligaportal.at/spielplan/73/wiener-liga" class=" dropdown-item">Live-Ticker</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item text-oswald text-uppercase text-white" data-id="167" itemprop="name" data-level="1"><a href="/bundesliga/spielplan" title="Spielplan Bundesliga" class="nav-link text-white">Spielplan</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="166" itemprop="name" data-level="1"><a href="/bundesliga/tabelle" title="Tabelle Bundesliga" class="nav-link text-white">Tabelle</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="168" itemprop="name" data-level="1"><a href="/bundesliga/allgemein" class="nav-link text-white">Allgemein</a></li><li class="nav-item text-oswald text-uppercase text-white dropdown parent" data-id="169" itemprop="name" data-level="1"><a href="/bundesliga/vorschau" class="nav-link text-white dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown">Vorschau<i class="fas fa-caret-down ml-1 text-white"></i></a><div class="dropdown-menu level1"><div class="dropdown-menu-inner"><ul><li class="nav-item text-oswald text-uppercase text-white" data-id="246" itemprop="name" data-level="2"><a href="/bundesliga/testspiele" class=" dropdown-item">Testspiele</a></li></ul></div></div></li><li class="nav-item text-oswald text-uppercase text-white" data-id="170" itemprop="name" data-level="1"><a href="/bundesliga/expertentipp" class="nav-link text-white">Expertentipp</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="194" itemprop="name" data-level="1"><a href="/bundesliga/spielberichte" class="nav-link text-white">Spielberichte</a></li><li class="nav-item text-oswald text-uppercase text-white dropdown parent" data-id="193" itemprop="name" data-level="1"><a href="/bundesliga/analysen" class="nav-link text-white dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown">Analysen<i class="fas fa-caret-down ml-1 text-white"></i></a><div class="dropdown-menu level1"><div class="dropdown-menu-inner"><ul><li class="nav-item text-oswald text-uppercase text-white" data-id="235" itemprop="name" data-level="2"><a href="/bundesliga/analysen/spieltagsanalyse" class=" hidden dropdown-item">Spieltagsanalyse</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="171" itemprop="name" data-level="2"><a href="/bundesliga/analysen/team-der-runde" class=" dropdown-item">Team der Runde</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="172" itemprop="name" data-level="2"><a href="/bundesliga/analysen/spieler-der-runde" class=" dropdown-item">Spieler der Runde</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="247" itemprop="name" data-level="2"><a href="/bundesliga/torschuetzenliste" title="Torschützenliste Bundesliga Österreich" class=" dropdown-item">Torschützen</a></li></ul></div></div></li><li class="nav-item text-oswald text-uppercase text-white dropdown parent" data-id="173" itemprop="name" data-level="1"><a href="/bundesliga/transfers" title="Transfers Admiral Bundesliga" class=" hidden-tablet nav-link text-white dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown">Transfers<i class="fas fa-caret-down ml-1 text-white"></i></a><div class="dropdown-menu level1"><div class="dropdown-menu-inner"><ul><li class="nav-item text-oswald text-uppercase text-white" data-id="310" itemprop="name" data-level="2"><a href="/bundesliga/transfers" class=" dropdown-item">Transfers</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="308" itemprop="name" data-level="2"><a href="/bundesliga/testspiele" class=" dropdown-item">Testspiele</a></li></ul></div></div></li><li class="nav-item text-oswald text-uppercase text-white  hidden " data-id="260" itemprop="name" data-level="1"><a href="/bundesliga/ebundesliga" title="eBundesliga Österreich" class=" hidden-tablet nav-link text-white">eBundesliga</a></li><li class="nav-item text-oswald text-uppercase text-white  hidden " data-id="243" itemprop="name" data-level="1"><a href="/bundesliga/testspiele" title="Testspiele tipico Bundesliga" class=" hidden-tablet nav-link text-white">Tests</a></li></ul></div>
</nav>
</div>
</div>
</div>
</div>
</header>
<!-- // HEADER BLOCK -->
<div class="custom skyscraper d-none d-lg-block"  >
<div>
<!-- Smart Format 22375 - Sbar-Hpa-Sky 300x600 -->
<div id="sas_22375"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22375);});</script>
</div></div>
</div>
</div>
<div id="t4-section" class="t4-section  t4-section  d-none d-lg-block">
<div class="t4-section-inner container"><div class="t4-col  text-center billboard ">
<div class="custom billboard "  >
<div class="text-center">
<!-- Smart Format23170 - Billboard -->
<div id="sas_23170"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script>
<!-- Smart Format 22374 - Bigsize -->
<div id="sas_22374" style="width:728px;margin:0 auto;"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script>
</div></div>
<div class="custom"  >
<div id="sas_23170"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script> </div>
</div></div>
</div>
<div id="t4-content" class="t4-section  t4-content">
<div class="t4-section-inner container"><div id="system-message-container">
</div>
<div class="row mt-3">
<div class="col-12 col-lg-8 mb-4 item-page" itemscope itemtype="https://schema.org/NewsArticle">
<link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/bundesliga/">
<div class="card">
<div class="card-header bg-white py-2"><!-- START: Modules Anywhere -->
<div aria-label="breadcrumbs" role="navigation" class="text-nowrap text-truncate">
<ul  class="py-1 text-oswald breadcrumb">
<li class="active">
<i class="fas fa-compass text-muted mr-1 mr-md-2"></i>
</li>
<li>
<a href="https://www.ligaportal.at" class="text-darkblue" title="Fußball in Österreich">Ligaportal</a>
</li>
<li class="mx-1 mx-md-2">
<i class="fas fa-caret-right text-muted-lighter"></i>
</li>
<li >
<a href="/bundesliga/" class="pathway text-darkblue"><span>Bundesliga</span></a>
<li class="mx-1 mx-md-2">
<i class="fas fa-caret-right text-muted-lighter"></i>
</li>
</li>
<li >
<a href="/bundesliga/allgemein-news" class="pathway text-darkblue"><span>Allgemein News</span></a>
</li>
<li class="mx-1 mx-md-2 d-none d-md-inline-block">
<i class="fas fa-caret-right text-muted-lighter"></i>
</li>
<li class="active w-33 text-truncate d-none d-md-inline-block">
<span class="text-muted">
						FC Red Bull Salzburg: Stürmer-Talent von der Elfenbeinküste zu den Roten Bullen -  mit [Video]					</span>
</li>
</ul>
</div>
<!-- END: Modules Anywhere --></div>
<div class="card-body article px-3">
<meta itemprop="inLanguage" content="de-DE" />
<div class="module-title mb-3 pb-1">	<a class="text-secondary" href="/bundesliga/allgemein-news"><i class="fas fa-chevron-left mr-2"></i>Allgemein</a>	</div>
<div class="title-highlight">
<h1 itemprop="headline" class="mt-0 mb-1 text-darkblue">
<a href="/bundesliga/allgemein-news/11376-fc-red-bull-salzburg-stuermer-talent-von-der-elfenbeinkueste-zu-den-roten-bullen" class="text-darkblue">FC Red Bull Salzburg: Stürmer-Talent von der Elfenbeinküste zu den Roten Bullen -  mit [Video]</a>
</h1>
<span class="published">
<time class="entry-time text-uppercase text-muted" itemprop="datePublished" datetime="2022-06-14CEST13:09:52+02:00">
								Dienstag, 14. Juni 2022 13:09							</time>
<meta itemprop="dateModified" content="2022-06-14CEST13:33:52+02:00"/>
</span>
<span class="hidden" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg">
</span>
<meta itemprop="name" content="Ligaportal.at">
<meta itemprop="url" content="https://www.ligaportal.at">
</span>
</div>
<div class="shariff mt-3 mb-2" data-backend-url="https://api4.ligaportal.at/shariff/" data-url="https://www.ligaportal.at/bundesliga/allgemein-news/11376-fc-red-bull-salzburg-stuermer-talent-von-der-elfenbeinkueste-zu-den-roten-bullen" data-title="FC Red Bull Salzburg: Stürmer-Talent von der Elfenbeinküste zu den Roten Bullen -  mit [Video]" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/bundesliga/allgemein-news/11376-fc-red-bull-salzburg-stuermer-talent-von-der-elfenbeinkueste-zu-den-roten-bullen" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
<div itemprop="articleBody" class="article-body">
<div class="item-image"> <img
									 src="/bundesliga/images/logos/red-bull-salzburg.png" alt=""/> </div>
<p><strong>Karim Konate</strong>&nbsp;heißt der neueste Neuzugang beim<strong>&nbsp;</strong><a href="https://ticker.ligaportal.at/mannschaft/1729/red-bull-salzburg">FC Red Bull Salzburg</a>. Der<strong>&nbsp;</strong>18-jährige Stürmer<strong>&nbsp;</strong>kommt von&nbsp;<strong>ASEC Mimosas</strong>&nbsp;(Elfenbeinküste) zu den Roten Bullen und unterschreibt beim Serienmeister der <a href="https://www.ligaportal.at/bundesliga/">ADMIRAL Bundesliga</a> einen <strong>Vertrag bis 30. Juni 2027</strong>. Nach dem Wechsel von Toptorjäger Karim Adeyemi hat RB Salzburg somit wieder einen Stürmer mit Vornamen Karim, wobei Konate erstmal an Kooperationspartner <a href="https://ticker.ligaportal.at/mannschaft/1737/fc-liefering">FC Liefering</a> verliehen wird.</p><div id="smartInRead"></div><!--
															<style>
															.ad_advertorial{
															    background:#fff;
															    margin:0;
															    width:100%;
															    text-align:left;
															    border:1px solid #eee
															}
															.ad_advertorial h2,.ad_advertorial .alpha{
															/*
															    font-weight:600;
															    font-size:1.4em;
															    margin-bottom:0
															*/
															}
															.ad_advertorial p{
															    margin:0;
															    padding:0 !important
															}
															.ad_advertorial img{
															    max-width:115px;
															    float:left;
															    margin:0 10px 10px 0
															}
															.ad_advertorial:before{
															    display:table
															}
															.ad_advertorial:after{
															    color:#ccc;
															    content:'- WERBUNG -';
															    font-size:1em;
															    line-height:1em;
															    text-align:center;
															    clear:both;
															    display:block;
															    padding:10px 0
															}
															</style>
															-->
<div id='sas_23167' class='cad text-center'></div>
<script type='text/javascript'>sas.cmd.push(function(){sas.render(23167);});</script>
<p><img src="/bundesliga/images/22-23/Salzburg/konate-karim-elfenbeinkueste-frankreich-25-03-22-imago-sebastian-frej.jpg" alt="" /></p>
<p>Konate hat für seinen letzten Klub u. a. 12 Spiele in der&nbsp;<strong>CAF Champions League&nbsp;</strong>bzw. im&nbsp;<strong>CAF Confederation Cup&nbsp;</strong>absolviert und dabei 10 Mal getroffen! Zudem war der Youngster auch schon fünf Mal für das&nbsp;<strong>A-Team</strong>&nbsp;seines Heimatlandes im Einsatz.</p>
<p>Der 1,78 Meter große Ivorer wird in Salzburg vorerst als Kooperationsspieler beim&nbsp;<strong>FC Liefering</strong>&nbsp;in der ADMIRAL 2. Liga und UEFA Youth League agieren.</p>
<p><blockquote class="twitter-tweet"><p lang="de" dir="ltr">⚡ Youngster-Power von der Elfenbeinküste ⚡</p>&mdash; FC Red Bull Salzburg (@RedBullSalzburg) <a href="https://twitter.com/RedBullSalzburg/status/1536664749554950145?ref_src=twsrc%5Etfw">June 14, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="text-decoration: underline;">Daten</span><br />Geboren: 21. März 2004<br />Größe: 1,78 m<br />Letzter Klub: ASEC Mimosas<br />Position: Stürmer</p>
<p>Siehe auch&nbsp;<strong><a href="http://transfers/" target="_blank" rel="noopener">ADMIRAL Bundesliga Transfers</a></strong></p>
<p>Fotocredit: IMAGO/Sebastian Frej</p>	</div>
<!-- author here -->
<p class="_hidden mb-3" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<i class="fas fa-user-circle mr-1 text-muted"></i> <span itemprop="name">Herbert Pumann</span>
</p>
<hr>
<link itemprop="image" rel="image" href="/bundesliga/images/22-23/Salzburg/konate-karim-elfenbeinkueste-frankreich-25-03-22-imago-sebastian-frej.jpg" />
<!-- position for below article inread -->
<div id="sas_91247" class="text-center"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(91247);});</script>
<!-- vi player (sdo) -->
<!--
				<script type="text/javascript">
					(function (v,i) {
					var scp = v.createElement("script"),
					config = {
					ChannelID: '59e9d6fa28a06132ef7f3b22',
					AdUnitType: '2',
					PublisherID: '848568758719269',
					PlacementID: 'pltvVHNrW9o5PUAfN1v',
					DivID: '',
					IAB_Category: 'IAB17',
					Keywords: '',
					Language: 'de-de',
					BG_Color: '',
					Text_Color: '',
					Font: '',
					FontSize: '',
					playerConfig: {maxrun: 18, midrolltime: 45, maximp: 2, vastretry: 5,},
					};
					scp.src='https://s.vi-serve.com/tagLoader.js';
					scp.type = "text/javascript";
					scp.async = true;
					scp.onload = function() {
					i[btoa('video intelligence start')].init(config);
					};
					(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
					})(document, window);
				</script>
				-->
<!-- bitpanda -->
<!--
								<style>
					a.link-block:hover {text-decoration: none;}
				</style>
				<div class="alert alert-warning center text-center" style="margin: 20px 0; padding: 10px;">
											<div class="bitpanda-widget bitpanda-ETH theme-default" data-fiat="USD" data-coin="ETH" data-ref="8164315707348371814"></div>
						<script src="https://s3-eu-west-1.amazonaws.com/bitpanda-assets/widgets/widget.min.js" async></script>
						<a href="https://www.bitpanda.com/?ref=8164315707348371814" class="btn btn-success btn-large btn-block text-center center" target="_blank" title="Ethereum kaufen" rel="nofollow noopener" style="max-width: 240px; margin: 10px auto;">Ethereum sicher kaufen</a>
									</div>
				<p class="media">
					<strong>
						<a href="https://bit.ly/bitcoin-100000" style="display:flex; align-items:center;">
							<img class="media-object" data-src="https://static.ligaportal.at/images/promo/bitpanda/btc.png" width="38" height="38" align="middle" style="float:left; margin-right:10px;" />
							S2F: Bitcoin auf dem Weg zu 100.000&nbsp;$ bis Ende&nbsp;2021?
						</a>
					</strong>
				</p>
				-->
<!-- single line link -->
<!--
				<p class="mt-5 mb-3">
					<strong>
						<a rel="nofollow" href="https://prf.hn/click/camref:1100l4vbY/creativeref:1100l27419">DAZN: Champions & Europa League, Top-Fußball live - jetzt Gratismonat starten</a>
					</strong>
				</p>
				-->
<div style="margin: 20px 0 20px;">
</div>
<hr>
<div class="shariff mt-3 mb-2" data-url="https://www.ligaportal.at/bundesliga/allgemein-news/11376-fc-red-bull-salzburg-stuermer-talent-von-der-elfenbeinkueste-zu-den-roten-bullen" data-title="FC Red Bull Salzburg: Stürmer-Talent von der Elfenbeinküste zu den Roten Bullen -  mit [Video]" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/bundesliga/allgemein-news/11376-fc-red-bull-salzburg-stuermer-talent-von-der-elfenbeinkueste-zu-den-roten-bullen" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
<hr>
<div id="taboola-feed-below-article"></div>
<ul class="pager pagenav">
<li class="previous">
<a class="hasTooltip" title="SC Austria Lustenau: Anderson Dos Santos Gomes verlängert beim Aufsteiger bis 2024" aria-label="Previous article: SC Austria Lustenau: Anderson Dos Santos Gomes verlängert beim Aufsteiger bis 2024" href="/bundesliga/allgemein-news/11377-sc-austria-lustenau-anderson-dos-santos-gomes-verlaengert-beim-aufsteiger-bis-2024" rel="prev">
<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Zurück</span>	</a>
</li>
<li class="next">
<a class="hasTooltip" title="FK Austria Wien: Hoffnungsvolles Talent verlängert Vertrag bei Violetten" aria-label="Next article: FK Austria Wien: Hoffnungsvolles Talent verlängert Vertrag bei Violetten" href="/bundesliga/allgemein-news/11375-fk-austria-wien-hoffnungsvolles-talent-verlaengert-vertrag-bei-violetten" rel="next">
<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-12 col-lg-4 mb-4"><!-- START: Modules Anywhere -->
<div class="custom text-center mb-3"  >
<p><a title="Dieser Fußball-Tracker revolutioniert den Amateursport" href="https://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Tracker"><img style="max-height: 163px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="315" height="163" data-src="https://static.ligaportal.at/images/promo/tracker/tracker-legend-ticker-sidebar-2021.gif" /></a></p></div>
<div class="custom mt-3 my-lg-4 d-none d-lg-block "  >
<p>
<!-- Smart Format 22373 - MedRec1 300x250 -->
<div id="sas_22373"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22373);});</script>
</p></div>
<div class="custom mb-4 text-center"  >
<a href="/bundesliga/torschuetzenliste" title="Torschützenliste Admiral Bundesliga"><img class="lazy rounded-lg" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/buttons/torschuetzen-bundesliga-admiral.png" data-src-retina="https://static.ligaportal.at/images/cms/buttons/torschuetzen-bundesliga-admiral@2x.png" alt="Torschützenliste Admiral Bundesliga" width="290" height="72" style="max-height:72px;" /></a></div>
<div class="custom text-center "  >
<p>
</p></div>
<div class="sidebar-r card t4-card "><h3 class="card-header text-uppercase text-oswald lead bg-white"><i class="fas fa-square-full text-warning mr-2"></i>Folge uns auf Facebook</h3><div class="card-body p-1">
<div class="custom"  >
<div class="text-center mx-auto" style="width:290px;"><iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.wien%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;width:100%;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>
</div>
</div></div><div class="sidebar-r card t4-card  full-width"><h3 class="card-header text-uppercase text-oswald lead bg-white"><i class="fas fa-square-full text-warning mr-2"></i>Meistgesehene Spiele - 7 Tage</h3><div class="card-body p-1"><iframe 	id="blockrandom-304"
	name="topgames"
	data-src="https://ticker.ligaportal.at/widget/mostViewedGamesSplit?placement=embed&amp;limit=8&amp;hideFooter=true&amp;target=parent&amp;vanilla=true"
	width="100%"
	height="430"
	scrolling="no"
	frameborder="0"
	title="Meistgesehene Spiele - 7 Tage"
	class="wrapper full-width lazy" >
	Keine IFrames</iframe>
</div></div>
<!-- END: Modules Anywhere --></div>
</div>
</div>
</div>
<div id="t4-footnav" class="t4-section  t4-footnav  t4-palette-dark">
<div class="t4-section-inner container"><div class="t4-row row">
<div class="t4-col footnav-1 col-sm  px-5 px-md-3 px-lg-4">
<div class="t4-module module_menu " id="Mod285"><div class="module-inner"><h3 class="module-title "><span>Bundesliga</span></h3><div class="module-ct"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-collapse" id="bs-liveticker-navbar-collapse-1">
<ul class="nav navbar-nav menu">
<li class="nav-item item-174"><a href="/bundesliga/" class="nav-link text-white">Bundesliga</a></li><li class="nav-item item-175"><a href="/bundesliga/tabelle" class="nav-link text-white">Tabelle</a></li><li class="nav-item item-176"><a href="/bundesliga/spielplan" class="nav-link text-white">Spielplan</a></li><li class="nav-item item-177"><a href="/bundesliga/allgemein" class="nav-link text-white">Allgemein</a></li><li class="nav-item item-178"><a href="/bundesliga/vorschau" class="nav-link text-white">Vorschau</a></li><li class="nav-item item-180"><a href="/bundesliga/expertentipp" class="nav-link text-white">Expertentipp</a></li><li class="nav-item item-181"><a href="/bundesliga/analysen/team-der-runde" class="nav-link text-white">Team der Runde</a></li><li class="nav-item item-183"><a href="/bundesliga/transfers" class="nav-link text-white">Transfers</a></li><li class="nav-item item-245"><a href="/bundesliga/testspiele" class="nav-link text-white">Testspiele</a></li><li class="nav-item item-238"><a href="/bundesliga/torschuetzenliste" class="nav-link text-white">Torschützenliste</a></li><li class="nav-item item-182"><a href="/bundesliga/analysen/spieler-der-runde" class="nav-link text-white">Spieler der Runde</a></li><li class="nav-item item-179"><a href="/bundesliga/expertentipp" class="nav-link text-white">Expertentipp</a></li></ul></div></nav>
</div></div></div>
</div>
<div class="t4-col footnav-2 col-sm  px-5 px-md-3 px-lg-4">
<div class="t4-module module_menu " id="Mod287"><div class="module-inner"><h3 class="module-title "><span>Bundesländer</span></h3><div class="module-ct"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-collapse" id="bs-liveticker-navbar-collapse-1">
<ul class="nav navbar-nav menu">
<li class="nav-item item-137"><a href="/bgld" class="nav-link text-white">Burgenland</a></li><li class="nav-item item-138"><a href="/ktn" class="nav-link text-white">Kärnten</a></li><li class="nav-item item-139"><a href="/noe" class="nav-link text-white">Niederösterreich</a></li><li class="nav-item item-140"><a href="/ooe" class="nav-link text-white">Oberösterreich</a></li><li class="nav-item item-141"><a href="/sbg" class="nav-link text-white">Salzburg</a></li><li class="nav-item item-142"><a href="/stmk" class="nav-link text-white">Steiermark</a></li><li class="nav-item item-143"><a href="/tir" class="nav-link text-white">Tirol</a></li><li class="nav-item item-144"><a href="/vbg" class="nav-link text-white">Vorarlberg</a></li><li class="nav-item item-145"><a href="/wien" class="nav-link text-white">Wien</a></li></ul></div></nav>
</div></div></div>
</div>
<div class="t4-col footnav-3 col-sm  px-5 px-md-3 px-lg-4">
<div class="t4-module module_menu " id="Mod288"><div class="module-inner"><h3 class="module-title "><span>Services</span></h3><div class="module-ct"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-collapse" id="bs-liveticker-navbar-collapse-1">
<ul class="nav navbar-nav menu">
<li class="nav-item item-146"><a href="https://www.ligaportal.at/fussball-app/" class="nav-link text-white">Fussball-App</a></li><li class="nav-item item-147"><a href="https://www.ligaportal.at/boerse" class="nav-link text-white">Fussball-Börse</a></li><li class="nav-item item-150"><a href="/sitemap" class="nav-link text-white">Sitemap</a></li></ul></div></nav>
</div></div></div>
</div>
<div class="t4-col footnav-4 col-sm  px-5 px-md-3 px-lg-4">
<div class="t4-module module_menu " id="Mod289"><div class="module-inner"><h3 class="module-title "><span>Hilfe & Info</span></h3><div class="module-ct"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-collapse" id="bs-liveticker-navbar-collapse-1">
<ul class="nav navbar-nav menu">
<li class="nav-item item-242"><a href="/jobs" title="Jobs bei " class="nav-link text-white">Jobs</a></li><li class="nav-item item-189"><a href="/service/nutzungsbedingungen" class="nav-link text-white">Nutzungsbedingungen</a></li><li class="nav-item item-248"><a href="/service/datenschutzerklaerung" class="nav-link text-white">Datenschutz</a></li><li class="nav-item item-273"><a href="#" class=" faktor-link nav-link text-white" id="faktor-link">Cookie-Einstellungen</a></li><li class="nav-item item-187"><a href="/service/impressum" class="nav-link text-white">Impressum</a></li></ul></div></nav>
</div></div></div>
</div>
</div></div>
</div>
<div id="t4-footer" class="t4-section  t4-footer  t4-palette-dark">
<div class="t4-section-inner container"><div class="t4-row row">
<div class="t4-col footer col-sm text-center">
<div class="custom my-4 py-2"  >
	Copyright © 2011 - 2020 Ligaportal GmbH</div>
</div>
<div class="t4-col footer-logo col-sm">
<div class="custom my-4 text-center"  >
<a class="text-muted-light px-1" href="https://www.facebook.com/ligaportal.oberoesterreich/" target="_blank" title="Ligaportal Facebook"><i class="fab fa-facebook"></i></a>
<a class="text-muted-light px-1" href="https://twitter.com/ligaportal_at" target="_blank" title="Ligaportal auf Twitter"><i class="fab fa-twitter"></i></a>
<a class="text-muted-light px-1" href="https://www.youtube.com/user/ligaportal" target="_blank" title="Ligaportal YouTube Channel"><i class="fab fa-youtube"></i></a>
<a class="text-muted-light px-1" href="http://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" title="Ligaportal iPhone App"><i class="fab fa-apple"></i></a>
<a class="text-muted-light px-1" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dticker%26utm_medium%3Dlink" target="_blank" title="Ligaportal Android App"><i class="fab fa-android"></i></a></div>
</div>
</div></div>
</div><a href='javascript:' id='back-to-top'><i class='fa fa-chevron-up'></i></a>
<!-- services modal -->
<div class="modal modal-fullscreen" id="services-modal" tabindex="-1" role="dialog" aria-labelledby="services-modal-label" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title mt-0" id="services-modal-label">Angebote & Services</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<div class="row">
<div class="col"><p class="text-muted">Alle ligaportal.at Services im Überblick</p></div>
</div>
<div class="row mb-2">
<div class="col-4 text-center">
<a href="/fussballreisen/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen"><div>Fussballreisen</div></a>
</div>
<div class="col-4 text-center">
<a href="/trainingslager/" title="Fußball Trainingslager"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager"><div>Trainingslager</div></a>
</div>
<div class="col-4 text-center">
<a href="/fussball-app/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App"><div>Fussball-App</div></a>
</div>
</div>
<div class="row mb-2">
<div class="col-4 text-center">
<a href="/tracker/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker"><div>Fussball-Tracker</div></a>
</div>
<div class="col-4 text-center">
<a href="/shop/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen"><div>Dressen</div></a>
</div>
<div class="col-4 text-center">
<a href="https://ticker.ligaportal.at/boerse"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse"><div>Börse</div></a>
</div>
</div>
<div class="row mb-2">
<div class="col-4 text-center">
<a href="/stickeralbum/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum"><div>Stickeralbum</div></a>
</div>
<div class="col-4 text-center">
<a href="https://tv.ligaportal.at/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV"><div>Ligaportal TV</div></a>
</div>
<div class="col-4 text-center">
<a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft"><div>VIP-Mitgliedschaft</div></a>
</div>
</div>
<div class="row mb-2">
<div class="col-4 text-center">
<a href="https://www.ligaportal.at/shop/" title="Ligaportal Fußball-Shop"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/cms/frontpage2/services-icons-shop.png" alt="Fußball Shop"><div>Shop</div></a>
</div>
<div class="col-4 text-center">
<a href="https://www.ligaportal.at/trainings-shirt/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-training-shirts.png" alt="Trainingsleibchen"><div>Trainingsleibchen</div></a>
</div>
</div>
</div>
<div class="modal-footer">
<a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
</div>
</div>
</div>
</div>
<!-- competition selection modal -->
<div class="modal modal-fullscreen" id="pickLeagueModal" tabindex="-1" role="dialog" aria-labelledby="pickLeagueModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title mt-0" id="pickLeagueModalLabel">Liga auswählen</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body pt-1">
<div id="drilldown">
<div class="drilldown-body">
<p class="jumbotron bg-white text-center text-secondary lead">
<i class="fas fa-circle-notch fa-spin mr-2"></i> Lade Ligen-Struktur...
            </p>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- faktor.io CMP -->
<script>var googleAnalticsFired=false;var oewaFired=false;var onePlusXFired=false;var smartFired=false;var apesterFired=false;var LR={hasOrganizationConsent:false,scripts:{},_allowedScriptNames:[],onConsentChanged:[],handleAsyncScript:function(name,cb){console.debug('LiveRamp: handleAsyncScript',name);if(this._allowedScriptNames.indexOf(name)!==-1){console.debug('LiveRamp: ...execute',name);cb();}else{this.scripts[name]=cb;}},executeAsyncScript:function(name){console.debug('LiveRamp: executeAsyncScript',name);this._allowedScriptNames.push(name);if(this.scripts[name]){console.debug('LiveRamp: ...execute',name);this.scripts[name]();delete this.scripts[name];}}}
function loadScript(src,async,location,onLoad,onError,defer){console.debug('loading script '+src);var script=document.createElement('SCRIPT');script.onload=onLoad;script.onerror=onError;script.src=src;if(async){script.async='async';}
if(defer){script.defer='defer';}
if(location){location.parentNode.replaceChild(script,location);}else{document.head.appendChild(script);}}
function onInteractive(cb){if(document.readyState==='interactive'||document.readyState==='complete'){console.debug('LiveRamp onInteractive: Call cb immediately');cb();}else{console.debug('LiveRamp onInteractive: Wait for document to be interactive');document.addEventListener('readystatechange',function(){console.debug('LiveRamp onInteractive: readyState changed to',document.readyState);if(document.readyState==='interactive'){console.debug('LiveRamp onInteractive: ...execute cb');cb();}});}}</script>
<script>setTimeout(function(){LR.getMixedConsentData=function(purposeIds=null,vendorIds=[]){return new Promise((resolve)=>{let gotPurposes=false;let gotVendors=false;let out={purposeConsents:[],vendorConsents:[]};__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){sendConsents();}else{sendNotSets();}});function sendNotSets(){for(let i=1;i<=30;i++){out.purposeConsents.push({purposeId:i,hasConsent:false,asString:'not-set'});}
vendorIds.forEach((id)=>{out.vendorConsents.push({vendorId:id,hasConsent:false,asString:'not-set'});})}
function sendConsents(){function checkResolve(){if(gotPurposes&&gotVendors){console.debug('LiveRamp getMixedConsents:',out);resolve(out);}}
__tcfapi('getFullTCData',2,(tcData)=>{const consentData=tcData.purpose.consents;for(let purpose in consentData){if(purposeIds===null||purposeIds.indexOf(parseInt(purpose))!==-1){out.purposeConsents.push({purposeId:parseInt(purpose),hasConsent:consentData[purpose],asString:consentData[purpose].toString()});}}
gotPurposes=true;checkResolve();});let dataObj=vendorIds.map((id)=>{return{vendorId:id}});__tcfapi('checkConsent',2,(data)=>{out.vendorConsents=data.map((v)=>{v.asString=v.hasConsent.toString();return v;});gotVendors=true;checkResolve();},{data:dataObj,recheckConsentOnChange:false,perVendor:true});}});}
function executeTCFScripts(){LR.executeAsyncScript('1plusX');LR.executeAsyncScript('smart');LR.executeAsyncScript('taboola');LR.executeAsyncScript('oewa');LR.executeAsyncScript('ganalytics');LR.executeAsyncScript('apester');setTimeout(function(){if(typeof checkAppDownloadModal=='function'){checkAppDownloadModal();}},750);}
__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){executeTCFScripts();}});__tcfapi('addEventListener',2,function(){console.debug('LiveRamp: event consentChanged');LR.onConsentChanged.forEach(function(func){if(typeof func==='function'){func();}});executeTCFScripts();},'consentChanged');},500);function showConsentManager(){__tcfapi('showConsentManager',2,(result)=>{});}</script>
<!-- /faktor.io CMP -->
<!-- smart -->
<script id="script-smart">setTimeout(function(){__tcfapi('getTCData',2,(tcData,success)=>{const myTcData=tcData;});LR.handleAsyncScript('smart',function(){loadScript('https://apps.sascdn.com/mh_audience/sdo_sas.js',true,document.getElementById('script-smart'),function(){console.log('Smart: Load smart sdo custom library');});});},150);</script>
<!-- /smart -->
<!-- 1plusX -->
<script id="script-1plusX">LR.handleAsyncScript('1plusX',function(){loadScript('https://tagger.opecloud.com/sdo/v2/tcf-tagger.js',true,document.getElementById('script-1plusX'),function(){console.debug('Fire 1plusX');});});</script>
<!-- /1plusX -->
<!-- OEWA -->
<script id="script-oewa">LR.handleAsyncScript('oewa',function(){if(window.iom){var oewa_data={"cn":"at","st":"at_w_atliportal","cp":"RedCont/Sport/Fussball","sv":"mo","ps":"lin","sc":"yes"};iom.c(oewa_data,1);oewaFired=true;console.debug('Fire ÖWA');}});</script>
<!-- /OEWA -->
<!-- Google Analytics -->
<script id="script-ganalytics">LR.handleAsyncScript('ganalytics',function(){var gaProperty='UA-48812784-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Das Tracking ist jetzt deaktiviert');}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-48812784-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');googleAnalticsFired=true;console.debug('Fire Google Analytics');if(typeof trackAnalyticsViewCount==="function"){trackAnalyticsViewCount();console.debug('Fire GA Viewcount');}
if(typeof trackAnalyticsBannerCount==="function"){trackAnalyticsBannerCount();console.debug('Fire GA Bannercount');}
if(typeof trackAnalyticsWidgetCount==="function"){trackAnalyticsWidgetCount();console.debug('Fire GA WidgetCount');}});</script>
<!-- /Google Analytics -->
<!-- taboola -->
<script id="script-taboola">LR.handleAsyncScript('taboola',function(){window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/styria-ligaportal/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}
setTimeout(function(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a-new',container:'taboola-widget-on-section-front',placement:'Widget On Section Front',target_type:'mix'});window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a-1x3',container:'taboola-feed-below-article',placement:'Feed Below Article',target_type:'mix'});_taboola.push({flush:true});},1000);});</script>
<!-- /taboola -->
<!-- apester -->
<script id="script-apester">LR.handleAsyncScript('apester',function(){loadScript('https://static.apester.com/js/sdk/latest/apester-sdk.js',true,document.getElementById('script-apester'),function(){console.debug('Fire apester');});});</script>
<!-- /apester -->
<!-- uservoice -->
<script>UserVoice=window.UserVoice||[];(function(){var uv=document.createElement('script');uv.type='text/javascript';uv.async=true;uv.src='//widget.uservoice.com/s5bYbdbg0fZRnGVOcSR9nw.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uv,s)})();UserVoice.push(['set',{accent_color:'#448dd6',trigger_color:'white',trigger_background_color:'#f19300',menu_enabled:false}]);UserVoice.push(['identify',{}]);UserVoice.push(['addTrigger',{mode:'contact',trigger_position:'bottom-right'}]);UserVoice.push(['autoprompt',{}]);</script>
<!-- getback web push -->
<script async src="https://www.getback.ch/5MFZR"></script>
</div>
</div>
</div>
</div>
</body>
</html>