

<!DOCTYPE html>
<html lang="de-de" dir="ltr" class='com_content view-article itemid-237 j39'>

  <head>
<meta name="apple-itunes-app" content="app-id=527645718"/>
<meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/>
<meta property="lp.article:section" content="international"/>

<meta property="fb:pages" content="108366309217575">
<meta property="fb:pages" content="140074379409266">
<meta property="fb:pages" content="424555540919065">
<meta property="fb:pages" content="166208220138981">
<meta property="fb:pages" content="225224850907927">
<meta property="fb:pages" content="128183820607387">
<meta property="fb:pages" content="134531399967317">
<meta property="fb:pages" content="345489235526333">
<meta property="fb:pages" content="380689028689989">
<meta property="fb:pages" content="147942518637362">
<meta property="fb:pages" content="820139578099745">

<style>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</style>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Deutsche Bundesliga, Fußball Deutschland" />
	<meta name="og:title" content="Nach Eklat: Hopp will weiter ins Stadion gehen" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.ligaportal.at/international/https://www.ligaportal.at/international/images/sid/202009/9e21f120465e59dbfd77d06bd11c25e7257f084b.jpg" />
	<meta name="og:url" content="https://www.ligaportal.at/international/deutsche-bundesliga/29405-nach-eklat-hopp-will-weiter-ins-stadion-gehen" />
	<meta name="og:site_name" content="International | ligaportal.at" />
	<meta name="og:description" content="Fußball International. Hier finden Sie alle Fußball Ergebnisse, Tabellen, Spielberichte und Torschützen aus dem europäischen Fußball. Jetzt die Fußball App für Ihr Handy holen! " />
	<meta name="author" content="Ligaportal" />
	<meta name="description" content="Deutsche Bundesliga ⚽ Alle Fußball Ergebnisse, Tabellen, Spielberichte und Torschützen der ersten Liga von Deutschland ⚽" />
	<title>Nach Eklat: Hopp will weiter ins Stadion gehen</title>
	<link href="https://www.ligaportal.at/international/deutsche-bundesliga/29405-nach-eklat-hopp-will-weiter-ins-stadion-gehen/amp" rel="amphtml" />
	<link href="/international/templates/ligaportal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/international/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/ligaportal/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/ligaportal/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/ligaportal/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/ligaportal/css/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/ligaportal/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/ligaportal/css/megamenu-responsive.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Oswald:700,400,300|Open+Sans" rel="stylesheet" type="text/css" />
	<link href="/international/templates/ligaportal/fonts/ligaportal/style.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/ligaportal/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/ligaportal/js/shariff/shariff.ligaportal.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ligaportal.at/international/modules/mod_ligaportal_adserver_tag/assets/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/international/media/jui/js/jquery.min.js?f21c335b1ddabd82fd2429bbd9692c55" type="text/javascript"></script>
	<script src="/international/media/jui/js/jquery-noconflict.js?f21c335b1ddabd82fd2429bbd9692c55" type="text/javascript" async="async"></script>
	<script src="/international/media/jui/js/jquery-migrate.min.js?f21c335b1ddabd82fd2429bbd9692c55" type="text/javascript" async="async"></script>
	<script src="/international/plugins/system/t3/base/bootstrap/js/bootstrap.js?f21c335b1ddabd82fd2429bbd9692c55" type="text/javascript" async="async"></script>
	<script src="/international/media/system/js/caption.js?f21c335b1ddabd82fd2429bbd9692c55" type="text/javascript" async="async"></script>
	<script src="/international/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript" async="async"></script>
	<script src="/international/plugins/system/t3/base/js/script.js" type="text/javascript" async="async"></script>
	<script src="/international/plugins/system/t3/base/js/menu.js" type="text/javascript" async="async"></script>
	<script src="/international/plugins/system/t3/base/js/responsive.js" type="text/javascript" async="async"></script>
	<script src="/international/templates/ligaportal/js/modernizr.custom.33469.js" type="text/javascript"></script>
	<script src="/international/templates/ligaportal/js/jquery.unveil.min.js" type="text/javascript" async="async"></script>
	<script src="/international/templates/ligaportal/js/jquery.smartbanner.js" type="text/javascript" async="async"></script>
	<script src="/international/templates/ligaportal/js/script.js" type="text/javascript" async="async"></script>
	<script src="/international/templates/ligaportal/js/shariff/shariff.min.js" type="text/javascript" async="async"></script>
	<script src="https://www.ligaportal.at/international/modules/mod_ligaportal_adserver_tag/assets/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Nach Eklat: Hopp will weiter ins Stadion gehen"/>
	<meta property="og:description" content="Mehrheitseigner Dietmar Hopp vom Fußball-Bundesligisten TSG Hoffenheim will keine persönlichen Konsequenzen aus dem Eklat während des Punktspiels am Samstag gegen Reko..."/>
	<meta property="og:image" content="https://www.ligaportal.at/international/images/sid/202009/9e21f120465e59dbfd77d06bd11c25e7257f084b.jpg"/>
	<meta name="cXenseParse:recs:publishtime" content="2020-03-01T12:03:50.000Z" />
	<meta name="cXenseParse:recs:articleid" content="bundesliga29405" />
	<meta property="og:image" content="https://www.ligaportal.at/international/images/sid/202009/84ba0f1a67924e52cd29a58e1108c8cde2fb95d7.jpg"/>
	<meta property="og:site_name" content="International | ligaportal.at"/>
	<meta property="fb:admins" content="1593460561,100002278831255"/>
	<meta property="fb:app_id" content="245250905510992" />
	<!-- Start: Google Strukturierte Daten -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ligaportal.at/international/",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ligaportal.at/international/deutsche-bundesliga",
                "name": "Deutsche Bundesliga"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ligaportal.at/international/deutsche-bundesliga/29405-nach-eklat-hopp-will-weiter-ins-stadion-gehen",
                "name": "Nach Eklat: Hopp will weiter ins Stadion gehen"
            }
        }
    ]
}
</script>
            <!-- End: Google Strukturierte Daten -->

    
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- <meta name="apple-itunes-app" content="app-id=527645718"/> -->
<!-- //META FOR IOS & HANDHELD -->
<link href="https://plus.google.com/+LigaportalAt-Fussball" rel="publisher" />





<script type="text/javascript">
    var sas_target = 'cat=;';
</script>

<!-- smart generic function -->
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 84169,
            pageName: 'international/deutsche-bundesliga',
            formats: [{id: 22374},{id: 23170},{id: 22375},{id: 22373},{id: 23167},{id: 23362},{id: 23366},{id: 23367},{id: 24183},{id: 39686},{id: 40237},{id: 23175},{id: 23172},{id: 23173},{id: 73815}],
            target: sas_target
        });
    });
</script>

<!--<link rel="logo" type="image/svg" href="/international/templates/t3_blank/images/ligaportal-logo.svg"/>-->  
  <!-- faktor cmp -->
<script src="https://config-prod.choice.faktor.io/7f743c56-94fc-4f5d-84b0-f1ef76196a67/faktor.js"></script>

<!-- OEWA -->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script>

<!-- p&g styria -->
<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("Styria ");
}
</script>
</head>

  <body>

    
<!--
<div class="container">
  <div class="row">
    <div class="span12 text-center bigsize">
	   
	</div>
  </div>
</div>
-->

<div class="sky hidden-phone">
   

<div class="custom"  >
	<div id="sas_22375"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render(22375);   /* Format : Sbar-Hpa-Sky 300x600 */
	});
</script></div>

</div>

<div id="page"> <!-- close after footer -->

<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <div class="row">
    <!-- LOGO -->
    <div class="span4 logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div class="logo-image" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <a href="/international/" title="International | ligaportal.at">
          <span>International | ligaportal.at</span>
        </a>
        <small class="site-slogan hidden-phone"></small>
        <meta itemprop="url" content="http://static.ligaportal.at/images/ligaportal-logo.svg">
      </div>
      <meta itemprop="name" content="Ligaportal.at">
      <meta itemprop="url" content="http://www.ligaportal.at">
    </div>
    <!-- //LOGO -->

	  
    <div class="span8 clearfix pull-right hidden-phone">  
        <!-- HEAD SEARCH -->
    <div class="head-menu t3respon" data-mobile="hidden-mobile">     
      <ul class="nav menu">
<li class="item-235"><a href="https://www.ligaportal.at/shop/"  title="ligaportal.at Fußball Shop" ><i class="lp-cart-empty"></i>Shop</a></li><li class="item-185"><a href="https://www.ligaportal.at/fussball-app/"  ><i class="lp-mobile"></i>Fussball-App</a></li><li class="item-184"><a href="https://tv.ligaportal.at"  title="Fußball Videos Österreich" ><i class="lp-tv"></i>Videos</a></li><li class="item-186"><a class="services" href="#services-modal" data-toggle="modal" title="Alle ligaportal.at Dienste &amp; Services" ><i class="lp-hamburger"></i>Mehr</a></li></ul>

    </div>
    <!-- //HEAD SEARCH -->
    
      
    <!-- SEARCH -->
    <div class="hidden-phone headLiga-search">
        

<div class="custom pull-right"  >
	<p><a style="margin: 0 10px;" title="Folge uns auf Facebook" href="https://www.facebook.com/ligaportal.oberoesterreich" target="_blank"><img style="max-height: 34px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="" width="190" height="34" data-src="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook.png" data-src-retina="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook@2x.png" /></a></p></div>
<div class="search pull-right">
	<form action="/international/suche" method="get" accept-charset="utf-8">
        <i class="fa fa-search pull-left"></i>
        <input type="text" name="gsquery" id="gsquery" class="inputbox" placeholder="Suche..." value="" />
                <input type="submit" id="qssubmit" class="btn btn-primary btn-mini" value="Suchen" />
            </form>
</div>
    </div>
    <!-- //SEARCH-->
      </div>
  
  </div>
  
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<div class="hidden-phone">
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              <div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega dropdown-provinces mega-align-left" data-id="101" data-level="1" data-class="dropdown-provinces" data-alignsub="left" data-xicon="lp-province">
<a class=" dropdown-toggle" href="/international/"  title="Fußball International | ligaportal.at"   data-target="#" data-toggle="dropdown"><i class="lp-province"></i>International <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 600px"  data-width="600"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="195" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/bgld/"  title="Fußball Burgenland"   data-target="#"><img src="/international/images/common/bundeslaender-bgld.png" alt="Burgenland" /><span class="image-title">Burgenland</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="196" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/bgld/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="197" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="198" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/noe/"  title="Fußball Niederösterreich"   data-target="#"><img src="/international/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="199" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/noe/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="200" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="201" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/ooe/"  title="Fußball Oberösterreich"   data-target="#"><img src="/international/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="202" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/ooe/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="206" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/33/ooe-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="203" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/sbg/"  title="Fußball Salzburg"   data-target="#"><img src="/international/images/common/bundeslaender-sbg.png" alt="Salzburg" /><span class="image-title">Salzburg</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="204" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/sbg/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="205" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="207" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/stmk/"  title="Fußball Steiermark"   data-target="#"><img src="/international/images/common/bundeslaender-stmk.png" alt="Steiermark" /><span class="image-title">Steiermark</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="208" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/stmk/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="209" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="210" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/tir/"  title="Fußball Tirol"   data-target="#"><img src="/international/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="211" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/tir/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="212" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="213" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/vbg/"  title="Fußball Vorarlberg"   data-target="#"><img src="/international/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="214" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/vbg/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="215" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="216" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/wien/"  title="Fußball Wien"   data-target="#"><img src="/international/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="217" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/wien/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="218" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/73/wiener-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="219" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/ktn/"  title="Fußball Kärnten"   data-target="#"><img src="/international/images/common/bundeslaender-ktn.png" alt="Kärnten" /><span class="image-title">Kärnten</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="220" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/ktn/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="221" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="170" data-level="1">
<span class=" dropdown-toggle separator"> Liga auswählen</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="active" data-id="243" data-level="2">
<a class="" href="/international/deutsche-bundesliga"   data-target="#">Deutsche Bundesliga</a>
</li>
<li  data-id="264" data-level="2">
<a class="" href="/international/2-deutsche-bundesliga"   data-target="#">2. Deutsche Bundesliga</a>
</li>
<li  data-id="244" data-level="2">
<a class="" href="/international/premier-league"   data-target="#">Premier League</a>
</li>
<li  data-id="246" data-level="2">
<a class="" href="/international/primera-division"   data-target="#">Primera Division</a>
</li>
<li  data-id="245" data-level="2">
<a class="" href="/international/serie-a"   data-target="#">Serie A</a>
</li>
<li  data-id="266" data-level="2">
<a class="" href="/international/schweizer-super-league"   data-target="#">Schweizer Super League</a>
</li>
<li  data-id="247" data-level="2">
<a class="" href="/international/ligen-mix"   data-target="#">Ligen-Mix</a>
</li>
<li  data-id="273" data-level="2">
<a class="" href="/international/ligue-1-frankreich"  title="Ligue 1 Frankreich"   data-target="#">Ligue 1</a>
</li>
<li  data-id="274" data-level="2">
<a class="" href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga"  title="Süper Lig"   data-target="#">Türkische 1. Liga</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="169" data-level="1">
<a class="" href="/international/champions-league"   data-target="#">Champions League </a>
</li>
<li  data-id="194" data-level="1">
<a class="" href="/international/europa-league"   data-target="#">Europa League </a>
</li>
<li  data-id="284" data-level="1">
<a class="" href="/international/uefa-nations-league"  title="UEFA Nations League"   data-target="#">Nations League </a>
</li>
<li  data-id="236" data-level="1">
<a class=" hidden-tablet " href="/international/oesterreichisches-nationalteam"  title="Österreichisches Nationalteam"   data-target="#">Nationalteam </a>
</li>
<li  data-id="283" data-level="1">
<a class="" href="/international/fussball-em-2020"  title="Fußball WM 2018 Russland"   data-target="#">EM 2020 </a>
</li>
</ul>
</div>

            </div>

	  <div class="mainnavLiga">
        <div class="subnav">    
          
        </div>
	  </div>
      
    </div>
  </div>
</nav>
</div>
<!-- //MAIN NAVIGATION -->
  
	
	
<!-- breadcrumbs -->
<div class="container t3-breadcrumbs hidden-phone">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-breadcrumbsLiga  row">
					<div class="span12 item-first" data-default="span12">
								<div class="t3-module module " id="Mod109"><div class="module-inner"><div class="module-ct">
<ul class="breadcrumb">
	<li class="active"><span class="divider icon-location hasTooltip" title="Aktuelle Seite: "></span></li><li><a href="/international/" class="pathway">International</a><span class="divider">/</span></li><li><a href="/international/deutsche-bundesliga" class="pathway">Deutsche Bundesliga</a><span class="divider">/</span></li><li class="active"><span>Nach Eklat: Hopp will weiter ins Stadion gehen</span></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //breadcrumbs -->
 
 

    
<div class="container visible-desktop">
  <div class="row">
    <div class="span12 billboard text-center">
	   

<div class="custom"  >
	<div id="sas_23170"></div>
<script type="text/javascript">sas.cmd.push(function() { sas.render(23170); /* Format : Billboard */ });</script> </div>


<div class="custom"  >
	<div id="sas_22374"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render(22374); /* Format : Superbanner */
	});
</script> </div>

	</div>
  </div>
</div>

 


<div class="container">
  <div class="row">
    <div class="span12">
      
    </div>
  </div>
</div>

    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">
      <div id="system-message-container">
	</div>

      <div itemscope itemtype="https://schema.org/NewsArticle" class="item-page">

	<link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/international/">

	
			<div class="module-title"><i class="lp-square hidden-phone"></i>										<a href="/international/deutsche-bundesliga"><i class="icon-chevron-left hidden-desktop"></i><span class="hidden"> Zurück zu </span> Deutsche Bundesliga</a>					</div>	
				<h1 itemprop="headline">
											<a href="/international/deutsche-bundesliga/29405-nach-eklat-hopp-will-weiter-ins-stadion-gehen">Nach Eklat: Hopp will weiter ins Stadion gehen</a>
						</h1>
					
  			<div class="article-info muted">
			<dl class="article-info">
			<dt class="article-info-term">Details</dt>

						
							<dd class="published">
										<time class="entry-time" itemprop="datePublished" datetime="2020-03-01CET12:50:04+01:00">
						Sonntag, 01. März 2020 12:50					</time>
					<meta itemprop="dateModified" content="2020-03-01CET12:50:04+01:00"/>
				</dd>
			
			
											
										</dl>
			<span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization">
		      	<span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					   						<meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg">
				</span>
				<meta itemprop="name" content="Ligaportal.at">
				<meta itemprop="url" content="https://www.ligaportal.at">
		    </span>
		</div>
	
	<div class="row-fluid social-bar-top border-solid">
  		        <script>
    	jQuery( document ).ready(function() {
        if(jQuery("#daznEplayer").length == 0 && self == top) {
 			 //it doesn't exist
 			 if(jQuery("#video-player").length == 0){
 				 if(jQuery(".video-js").length == 0){
                   	var isBot = /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent); 

					if(!isBot){
 				       jQuery.getJSON( "https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(), function( data ) {
 				         	if(data){
 				         		if(data["embed_type"] == "eplayer"){

     				             	var script=document.createElement('script');
     				             	script.type='text/javascript';
     				             	script.src=data["code_url"];
     				             	script.async = "async";
     				             	script.onload = function() { 
     				             	 }
     				             	var myFirst = jQuery(".item-page > p").first();
     				           		
       				             	 if(myFirst){
       					             	 if(myFirst[0]){
       					             		myFirst[0].parentNode.insertBefore(script, myFirst[0].nextSibling);
       					             		
       					             	 }
       				             	 }

       				             	 setTimeout(
       				             	 function() 
       				             	 {
       				             	 	if(googleAnalticsFired) {
       				             	 		ga('send', 'event', 'ePlayer', 'showPlayer');
       				             	 	}
       				             	 }, 1500);
       				             	 
 				         		}else{
 				         			 //jQuery('#daznEplayerPreview').remove();
 				         			 var myFirst = jQuery(".item-page > p").first();
 					         		 var innerPlayer = "";
					         		 //innerPlayer = "<div class='thumbnail' style='border-color: #aaa;border-radius: 3px;padding-top: 0;background: #222; margin-bottom:10px;'>";
				         		 	 //innerPlayer += "<span class='label label-important' style='float: right;margin: 10px 5px 0 0;'>Sehenswert</span><h4 style='color: #fff;padding: 0 5px;'>" + data["title"] + "</h4>";
					         		 innerPlayer += data["code"];
					         		 //innerPlayer += "</div>";
 					         		 
 					         		 if(myFirst){
       					             	 if(myFirst[0]){
       					             		jQuery(myFirst[0].nextSibling).before(innerPlayer);
       					             	 }
       				             	 }
 					         		 //$("#my_id").before('<span class="asterisk">*</span>');
 					         		 //jQuery('#daznEplayer')[0].innerHTML = innerPlayer;
 					         		 setTimeout(
 					         		 function() 
 					         		 	{
 					         		 	 if(googleAnalticsFired) {
 					         		 		ga('send', 'event', 'ePlayer', 'showDynamicPlayer');
 					         		 	 }
 					         		 }, 1500);
 				         		}
                            }
 				         	
 				         });
               		 }
 				 }
 			 }
          }
    	});
        </script>
        				<div class="span9 clearfix">
			<div class="shariff" data-backend-url="https://api4.ligaportal.at/shariff/" data-url="https://www.ligaportal.at/international/deutsche-bundesliga/29405-nach-eklat-hopp-will-weiter-ins-stadion-gehen" data-title="Nach Eklat: Hopp will weiter ins Stadion gehen" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/international/deutsche-bundesliga/29405-nach-eklat-hopp-will-weiter-ins-stadion-gehen" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
		</div>
		<!--
		<div class="span3 muted hidden-mobile comments-button">
			<i class="icon-comment"></i> <a href="#disqus_thread" class="muted">Kommentare</a>
		</div>
		-->
 	</div>

	
	
		
				    		<div class="item-image"> <img
		src="https://www.ligaportal.at/international/images/sid/202009/84ba0f1a67924e52cd29a58e1108c8cde2fb95d7.jpg" alt=""/> </div>
			
	
			
	
	
	<!--HTTP_USER_AGENT: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)-->
Mehrheitseigner Dietmar Hopp vom Fußball-Bundesligisten TSG Hoffenheim will keine persönlichen Konsequenzen aus dem Eklat während des Punktspiels am Samstag gegen Rekordmeister Bayern München (0:6) ziehen und hofft auf die angekündigten Maßnahmen gegen die Hetze. "Warum soll ich nicht mehr in mein Stadion gehen? Die Personen, die das anrichten, müssen dann halt weg bleiben", sagte Hopp am Sonntag bei Sport1: "Ich warte jetzt gespannt ab, wie das jetzt alles ins Rollen kommt." <a href="https://www.ligaportal.at/fussballreisen/?utm_source=International&utm_medium=Article&utm_campaign=Reisen">Jetzt Fußballreise buchen!</a><hr id="system-readmore" /><img src="https://www.ligaportal.at/international/images/sid/202009/9e21f120465e59dbfd77d06bd11c25e7257f084b.jpg" alt="Dietmar Hopp will auch in Zukunft im Stadion sein"/><p class="lead text-center muted text-muted">Dietmar Hopp will auch in Zukunft im Stadion sein</p><p>Der 79-Jährige gab an, dass es ihm "den Umständen entsprechend" gehe. "Es ist leider eine neue Dimension erreicht", äußerte Hopp: "Wenn ich nur im Entferntesten wüsste, was diese Idioten von mir wollen, dann würde es mir alles leichter fallen, das zu verstehen. Ich kann mir nicht erklären, warum die mich so anfeinden. Das erinnert an ganz dunkle Zeiten." Auf der anderen Seite habe er "diese Solidarität gesehen und gespürt - und es ist natürlich eine große Hilfe, dass da jetzt durchgegriffen wird."<p>Am 24. Bundesliga-Spieltag wurde in mehreren Stadien gegen Hopp gehetzt. In Sinsheim wurde die Partie aufgrund von Hass-Plakaten im Bayern-Fanblock zweimal unterbrochen. Schiedsrichter Cristian Dingert (Lebecksmühle) führte die Mannschaften in der 77. Minute für eine Viertelstunde vom Feld. Vor dem Wiederanpfiff einigten sich die Teams auf einen "Nichtangriffspakt", um so gegen die Vorfälle zu protestieren.<p>Als Auslöser der abgesprochenen Aktion von Ultra-Gruppierungen gilt die zuletzt vom Sportgericht des Deutschen Fußball-Bundes (DFB) ausgesprochene Kollektivstrafe gegen die Fans von Borussia Dortmund. Die BVB-Anhänger dürfen in den kommenden beiden Spielzeiten wegen ihrer Hopp-Schmähungen in der Vergangenheit nicht ins Sinsheimer Stadion.<p><p>&nbsp;<p><p>SID</p> 	

<link itemprop="image" rel="image" href="https://www.ligaportal.at/international/images/sid/202009/9e21f120465e59dbfd77d06bd11c25e7257f084b.jpg" />
		

	<!-- single line link -->
	<p>&nbsp;</p>
	<p class="text-error">
		<strong>
			<a rel="nofollow" href="https://prf.hn/click/camref:1100l4vbY/creativeref:1100l27419">DAZN: Champions & Europa League, Top-Fußball live - jetzt Gratismonat starten</a>
		</strong>
	</p>
	<!--<hr>-->

		<div style="margin: 20px 0 20px;">
		<iframe class="lazy" data-src="https://secure.spox.com/daznpic/dazns1.html?c=s1ligaportal" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0; width: 100%; margin: 0 0 10px 2px; background: #000;" width="618" height="148"></iframe><script>function trackAnalyticsBannerCount() { if(googleAnalticsFired) { ga("send", "event", "Widget", "DAZN", "Article-Desktop"); } }</script>	</div>
	

			<div class="article-info bottom">
			<dl class="article-info">
			<dt class="article-info-term">Details</dt>

										
												</dl>
		</div>
	
	
	<div class="row-fluid social-bar-top">
		<div class="span12 clearfix">
				<div class="shariff" data-url="https://www.ligaportal.at/international/deutsche-bundesliga/29405-nach-eklat-hopp-will-weiter-ins-stadion-gehen" data-title="Nach Eklat: Hopp will weiter ins Stadion gehen" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/international/deutsche-bundesliga/29405-nach-eklat-hopp-will-weiter-ins-stadion-gehen" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
		</div>
	</div>

	<hr>
    	<div data-widget="plista_widget_belowArticle"></div>
	
	<!--
	<div class="disqus-container" id="disqus-container">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
	       var isBot = /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent); 
		
    	if (isBot) {
	       var disqus_shortname = 'ligaportal';
	        (function() {
	            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	        })();
	    }else{
	    	 !function(e,t){var n,i,r,s,o,a=.75*t.innerHeight;function l(){!i&&s.getBoundingClientRect().top-t.innerHeight<=a&&(removeEventListener("scroll",o),removeEventListener("resize",o),(n=e.createElement("script")).async=!0,n.src="//"+r+".disqus.com/embed.js",n.setAttribute("data-timestamp",+new Date),s.innerHTML="Loading comments...",(e.head||e.body).appendChild(n),i=!0)}s&&(addEventListener("scroll",o),addEventListener("resize",o),console.log("we have element")),t.disqusLazy=function(n){var i,d,c,m;r=(n=n||{}).shortname,i=l,d=n.throttle||100,m=0,o=function(){var e=+new Date,t=d-(e-m),n=arguments;clearTimeout(c),t>0?c=setTimeout(function(){m=e,i.apply(null,n)},t):(m=e,i.apply(null,n))},s=n.element||e.getElementById("disqus_thread"),a=n.threashold||.75*t.innerHeight,s&&(addEventListener("scroll",o),addEventListener("resize",o))}}(document,window);
	 		disqusLazy({ element: document.getElementById('disqus_thread'),  shortname: 'ligaportal'});
	    }
	    </script>
	    <noscript>Bitte Javascript aktivieren, um die Kommentare anzuzeigen. <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	    <a href="https://disqus.com" class="dsq-brlink">Kommentare powered by <span class="logo-disqus">Disqus</span></a>
	</div>
	-->
<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Nach Mascarell und Serdar: Bei Schalke fällt auch Kabak aus " aria-label="Previous article: Nach Mascarell und Serdar: Bei Schalke fällt auch Kabak aus " href="/international/deutsche-bundesliga/29406-nach-mascarell-und-serdar-bei-schalke-faellt-auch-kabak-aus" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Zurück</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="DOSB &quot;verurteilt Vorfälle in den Fußballstadien&quot;" aria-label="Next article: DOSB &quot;verurteilt Vorfälle in den Fußballstadien&quot;" href="/international/deutsche-bundesliga/29404-dosb-verurteilt-vorfaelle-in-den-fussballstadien" rel="next">
			<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>

    </div>
    <!-- //MAIN CONTENT -->

        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
       
      <div class="t3-module module contentad " id="Mod220"><div class="module-inner"><div class="module-ct">

<div class="custom contentad"  >
	<p> 

 
<div id="sas_22373" class="cad"></div> 
<script type="text/javascript"> 
sas.cmd.push(function() { 
sas.render(22373); /* Format : MedRec1 300x250 */ 
}); 
</script> 

 
</p></div>
</div></div></div>
            <div class="t3-module module contentad " id="Mod235"><div class="module-inner"><div class="module-ct">

<div class="custom contentad"  >
	<div id="sas_23172" class="cad"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.render(23172); /* Format : Button1 */
	});
</script></div>
</div></div></div><div class="t3-module module border-dotted " id="Mod163"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Meistgelesene Beiträge</span></div><div class="module-ct"><ul class="mostread border-dotted">
	<li>
		<i class="lp-square"></i>
		<a href="/international/ligue-1-frankreich/29375-unfassbar-torwart-wirft-den-ball-ins-eigene-tor-video">
			Unfassbar! Torwart wirft den Ball ins eigene Tor [Video]</a>
	</li>
	<li>
		<i class="lp-square"></i>
		<a href="/international/premier-league/29348-gesprungenes-hackentor-wigan-stuermer-mit-einem-seltenen-traumtor-video">
			Gesprungenes Hackentor! Wigan-Stürmer mit einem seltenen Traumtor [Video]</a>
	</li>
	<li>
		<i class="lp-square"></i>
		<a href="/international/champions-league/29309-ronaldo-und-juve-droht-champions-league-aus">
			Ronaldo und Juve droht Champions-League-Aus</a>
	</li>
	<li>
		<i class="lp-square"></i>
		<a href="/international/europa-league/29349-uefa-europa-league-die-auslosung-live-ab-13-uhr">
			UEFA Europa League: Die Auslosung live ab 13 Uhr</a>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod225"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Fußballreisen EM 2020</span></div><div class="module-ct">

<div class="custom"  >
	<a class="travel-sidebar-link" href="/fussballreisen/angebote/em-tickets-euro-2020?utm_medium=Banner&amp;utm_campaign=Reisen&amp;utm_source=sidebar" target="_blank"><img class="travel-sidebar-image" style="max-height: 242px;" data-src="https://static.ligaportal.at/images/promo/fussballreisen/2019/reisen-euro-2020-sidebar.gif" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußballreisen zur EM 2020 - Ligaportal bringt dich zu den EM-Spielen des österreichischen Nationalteams" width="290" height="242" /></a></div>
</div></div></div><div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p> 
<h3 class="module-title "><i class="lp-square"></i><span>Folge uns auf Facebook</span></h3> 
<iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.oberoesterreich%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe> 
</p></div>
</div></div></div><div class="t3-module module " id="Mod236"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p class="text-center"><br /><a href="https://de.johnnybet.com/" target="_blank">JohnnyBet</a></p></div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div> 
    
    
  
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
    <div class="container">
    	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnavLiga  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>International</span></h3><div class="module-ct"><ul class="nav navbar-nav menu">
<li class="item-174 active"><a href="/international/deutsche-bundesliga"  ><i class=""></i>Deutsche Bundesliga</a></li><li class="item-278"><a href="/international/2-deutsche-bundesliga"  ><i class=""></i>2. Deutsche Bundesliga</a></li><li class="item-175"><a href="/international/premier-league"  ><i class=""></i>Premier League</a></li><li class="item-176"><a href="/international/primera-division"  ><i class=""></i>Primera Division</a></li><li class="item-177"><a href="/international/serie-a"  ><i class=""></i>Serie A</a></li><li class="item-179"><a href="/international/schweizer-super-league"  ><i class=""></i>Schweizer Super League</a></li><li class="item-276"><a href="/international/ligue-1-frankreich"  ><i class=""></i>Ligue 1</a></li><li class="item-277"><a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga"  ><i class=""></i>Türkische 1. Liga</a></li><li class="item-178"><a href="/international/ligen-mix"  ><i class=""></i>Ligen-Mix</a></li><li class="item-180"><a href="/international/champions-league"  ><i class=""></i>Champions League</a></li><li class="item-181"><a href="/international/europa-league"  ><i class=""></i>Europa League</a></li><li class="item-285"><a href="/international/uefa-nations-league"  title="UEFA Nations League" ><i class=""></i>Nations League</a></li><li class="item-183"><a href="/international/oesterreichisches-nationalteam"  ><i class=""></i>Nationalteam</a></li><li class="item-182"><a href="/international/fussball-em-2020"  ><i class=""></i>EM 2020</a></li></ul>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>Bundesländer</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-137"><a href="/bgld/"  ><i class=""></i>Burgenland</a></li><li class="item-138"><a href="/ktn/"  ><i class=""></i>Kärnten</a></li><li class="item-139"><a href="/noe/"  ><i class=""></i>Niederösterreich</a></li><li class="item-140"><a href="/ooe/"  ><i class=""></i>Oberösterreich</a></li><li class="item-141"><a href="/sbg/"  ><i class=""></i>Salzburg</a></li><li class="item-142"><a href="/stmk/"  ><i class=""></i>Steiermark</a></li><li class="item-143"><a href="/tir/"  ><i class=""></i>Tirol</a></li><li class="item-144"><a href="/vbg/"  ><i class=""></i>Vorarlberg</a></li><li class="item-145"><a href="/wien/"  ><i class=""></i>Wien</a></li><li class="item-157"><a href="https://www.ligaportal.at/tir"  ><i class=""></i>Tirol</a></li></ul>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Services</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-146"><a href="https://www.ligaportal.at/fussball-app/"  title="Ligaportal Live-Ticker App" ><i class=""></i>Fussball-App</a></li><li class="item-147"><a href="https://www.ligaportal.at/boerse"  ><i class=""></i>Fussball-Börse</a></li><li class="item-257"><a href="/trainingslager"  ><i class=""></i>Trainingslager</a></li><li class="item-258"><a href="/fussballreisen"  ><i class=""></i>Fußballreisen</a></li><li class="item-259"><a href="https://www.ligaportal.at/shop/"  title="Fußball-Shop" ><i class=""></i>Shop</a></li><li class="item-260"><a href="https://ligaportal.at/videoanalyse/" target="_blank" ><i class=""></i>Videoanalyse</a></li><li class="item-150"><a href="/sitemap"  ><i class=""></i>Sitemap</a></li></ul>
</div></div></div>
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Unternehmen</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-251"><a href="/jobs"  title="Jobs" ><i class=""></i>Jobs</a></li><li class="item-189"><a href="/service/nutzungsbedingungen"  ><i class=""></i>Nutzungsbedingungen</a></li><li class="item-253"><a href="/service/datenschutzerklaerung"  ><i class=""></i>Datenschutz</a></li><li class="item-254"><a class="faktor-link" href="#"  ><i class=""></i>Cookie-Einstellungen</a></li><li class="item-187"><a href="/service/impressum"  ><i class=""></i>Impressum</a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->  </div>
    <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          

<div class="custom claim muted hidden-desktop"  >
	Reinklicken ist wie mitkicken!</div>


<div class="custom"  >
	<a href="https://www.facebook.com/ligaportal" title="ligaportal.at auf Facebook" target="_blank"><i class="lp-social-facebook"></i></a> <a href="http://www.youtube.com/user/ligaportal" title="YouTube-Kanal von ligaportal.at"><i class="lp-social-youtube" target="_blank"></i></a> <a href="https://itunes.apple.com/at/app/ligaportal.at-live-ticker/id527645718?mt=8" title="ligaportal.at Fußball-App für dein iPhone" target="_blank"><i class="lp-app-ios"></i></a> <a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker" title="ligaportal.at Fußball-App für Android" target="_blank"><i class="lp-app-android"></i></a> </div>


<div class="custom footer-links hidden-desktop"  >
	<a href="https://www.ligaportal.at/impressum" title="Impressum">Impressum</a> <i class="lp-square"></i> <a href="/international/feedback" title="Feedback">Feedback</a> <!--<i class="lp-square"></i> <a href="#">Desktop Version</a>--></div>


<div class="custom muted"  >
	<p>© Ligaportal GmbH</p></div>

        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->

</div> <!-- page div -->



<div class="custom"  >
	<!-- Services Modal --> 
<div id="services-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="services-modalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="services-modalLabel">Angebote & Services</h3>
    Alle ligaportal.at Services im Überblick
  </div>
  <div class="modal-body">
    <div class="row-fluid">
    <div class="span4">
        <a href="/fussballreisen/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen" /><div>Fussballreisen</div></a>
      </div>
      <div class="span4">
         <a href="/trainingslager/" title="Fußball Trainingslager"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager" /><div>Trainingslager</div></a>
    </div>
      <div class="span4">
        <a href="/fussball-app/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App" /><div>Fussball-App</div></a>
      </div>
    </div>
    <div class="row-fluid">
      <div class="span4">
        <a href="/tracker/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker" /><div>Fussball-Tracker</div></a>
      </div>
      <div class="span4">
        <a href="/shop/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen" /><div>Dressen</div></a>
      </div>
      <div class="span4">
        <a href="https://ticker.ligaportal.at/boerse"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse" /><div>Börse</div></a>
      </div>
    </div>
    <div class="row-fluid">
      <div class="span4">
        <a href="/stickeralbum/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum" /><div>Stickeralbum</div></a>
      </div>
      <div class="span4">
        <a href="https://tv.ligaportal.at/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV" /><div>Ligaportal TV</div></a>
      </div>
      <div class="span4">
        <a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft" /><div>VIP-Mitgliedschaft</div></a>
      </div>
    </div>
  </div>
  <div class="modal-footer">
    <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
  </div>
</div>
<script>
  jQuery('#services-modal').on('show', function () {
    jQuery('#services-modal img').each(function(i, el){
      jQuery(el).attr('src', jQuery(el).data('img'));
    });
  })
</script></div>

<div class="article-filter visible-phone" data-spy="affix-bottom">

<button type="button" class="btn" id="article-filter-button" data-toggle="collapse" data-target="#article-filter"><span>Kategorie auswählen</span> <i class="caret reversed"></i></button>

<ul id="article-filter" class="collapse nav menu">
<li class="item-174 active"><a href="/international/deutsche-bundesliga"  ><i class=""></i>Deutsche Bundesliga</a></li><li class="item-278"><a href="/international/2-deutsche-bundesliga"  ><i class=""></i>2. Deutsche Bundesliga</a></li><li class="item-175"><a href="/international/premier-league"  ><i class=""></i>Premier League</a></li><li class="item-176"><a href="/international/primera-division"  ><i class=""></i>Primera Division</a></li><li class="item-177"><a href="/international/serie-a"  ><i class=""></i>Serie A</a></li><li class="item-179"><a href="/international/schweizer-super-league"  ><i class=""></i>Schweizer Super League</a></li><li class="item-276"><a href="/international/ligue-1-frankreich"  ><i class=""></i>Ligue 1</a></li><li class="item-277"><a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga"  ><i class=""></i>Türkische 1. Liga</a></li><li class="item-178"><a href="/international/ligen-mix"  ><i class=""></i>Ligen-Mix</a></li><li class="item-180"><a href="/international/champions-league"  ><i class=""></i>Champions League</a></li><li class="item-181"><a href="/international/europa-league"  ><i class=""></i>Europa League</a></li><li class="item-285"><a href="/international/uefa-nations-league"  title="UEFA Nations League" ><i class=""></i>Nations League</a></li><li class="item-183"><a href="/international/oesterreichisches-nationalteam"  ><i class=""></i>Nationalteam</a></li><li class="item-182"><a href="/international/fussball-em-2020"  ><i class=""></i>EM 2020</a></li></ul>

</div>


<div class="custom"  >
	<!-- App Modal -->
<div id="app-modal" class="modal hide fade">
<div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button>
<h3 id="app-modalLabel">Die Fußball App für Österreich</h3>
<div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://placehold.it/1x1/f7f7f7" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy: Spielpläne, Tabellen, Live-Ticker, News, Vorschauen, Expertentipps, Spielberichte, Teams der Runde, Transfers und selbst tickern!
</div>
</div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12 text-center appstore-link">
Jetzt kostenlos herunterladen:<br>
<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a>
 <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a>
</div>
</div>
</div>
<div class="modal-footer">
<p class="text-center">Weiter zur Live-Ticker Web-Version?</p>
<a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/177/oesterreichische-fussball-bundesliga">Weiter zum Live-Ticker</a></div>
</div></div>


<div class="custom"  >
	<!-- OEWA SZM VERSION="3.0" -->
<script type="text/javascript">
function fireOewa() {
console.log('fire oewa');
    if (window.iom) {
        var oewa_data = {
            "cn":"at", 
            "st":"at_w_atliportal", 
            "cp":"RedCont/Sport/Fussball", 
            "sv":"mo", 
            "ps":"lin",
            "sc":"yes"
        };
        iom.c(oewa_data,1);

        oewaFired = true;
    } else{
          setTimeout(function() { fireOewa() },500);
          }
}
</script>
<!--/SZM --></div>


<div class="custom"  >
	<!-- Live-Ticker Modal -->
<div id="ticker-modal" class="modal hide fade">
<div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button>
<h3 id="ticker-modalLabel">Werde Live-Ticker Reporter!</h3>
<div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy, werde Live-Ticker Reporter und tickere ein Spiel vor Ort live! Gewinne tolle Preise wie ein iPad, eine Barcelona-Reise oder 5x20 € wöchentlich!</div>
</div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12 text-center appstore-link">
Jetzt kostenlos herunterladen:<br>
<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a>
 <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a>
</div>
</div>
</div>
<div class="modal-footer">
<p class="text-center">Weiter zur Live-Ticker Web-Version?</p>
<a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/177/oesterreichische-fussball-bundesliga">Weiter zum Live-Ticker</a></div>
</div></div>


<div class="custom"  >
	<!-- Facebook Modal -->
<div id="facebook-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="facebook-modalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="app-modalLabel">ligaportal.at auf Facebook</h3>
Folge unserer Facebook-Seite und bleibe stets am Ball im OÖ Fußball!
  </div>
  <div class="modal-body">
    <div class="row-fluid">
      <div class="span12">
      <iframe data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fligaportal.tv&amp;locale=de_DE&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=602349936486876" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;width:100%;" allowTransparency="true"></iframe>
      </div>
    </div>
  </div>
  <div class="modal-footer">
    <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
  </div>
</div></div>


<a href="#" class="back-to-top"><i class="icon-arrow-up"></i></a>

    
  <!-- conditional firing -->
<script>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</script>
<!-- // conditional firing -->


<!-- getback web push -->
<script async src="https://www.getback.ch/5MFZR"></script>
</body>

</html>
