<!DOCTYPE html>
<html lang="de-de" dir="ltr" class='com_content view-article itemid-283 j39'>
<head>
<meta name="apple-itunes-app" content="app-id=527645718"/>
<meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/>
<meta property="lp.article:section" content="international"/>
<meta property="fb:pages" content="108366309217575">
<meta property="fb:pages" content="140074379409266">
<meta property="fb:pages" content="424555540919065">
<meta property="fb:pages" content="166208220138981">
<meta property="fb:pages" content="225224850907927">
<meta property="fb:pages" content="128183820607387">
<meta property="fb:pages" content="134531399967317">
<meta property="fb:pages" content="345489235526333">
<meta property="fb:pages" content="380689028689989">
<meta property="fb:pages" content="147942518637362">
<meta property="fb:pages" content="820139578099745">
<style>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</style>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="fifa, world cup, weltmeisterschaft, russia, russland" />
<meta name="og:title" content="DFB will bei Länderspielen wieder Stehplätze anbieten" />
<meta name="og:type" content="article" />
<meta name="og:image" content="https://www.ligaportal.at/international/https://www.ligaportal.at/international/images/sid/201901/490eebf48cfa9b691f6d0bc38c863269e763b436.jpg" />
<meta name="og:url" content="https://www.ligaportal.at/international/fussball-em-2020/27921-dfb-will-bei-laenderspielen-wieder-stehplaetze-anbieten" />
<meta name="og:site_name" content="International | ligaportal.at" />
<meta name="og:description" content="Fußball International. Hier finden Sie alle Fußball Ergebnisse, Tabellen, Spielberichte und Torschützen aus dem europäischen Fußball. Jetzt die Fußball App für Ihr Handy holen! " />
<meta name="author" content="Ligaportal" />
<meta name="description" content="Live-Ticker und News zur Fußball-WM 2018 in Russland. Welche der 32 qualifizierten Mannschaften wird Fußball-Weltmeister 2018?" />
<title>DFB will bei Länderspielen wieder Stehplätze anbieten</title>
<link href="https://www.ligaportal.at/international/fussball-em-2020/27921-dfb-will-bei-laenderspielen-wieder-stehplaetze-anbieten/amp" rel="amphtml" />
<link href="/international/templates/ligaportal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/international/media/plg_jchoptimize/assets3/international/gz/0/c80fa3856b35f3e59ece74d0d77a4031.css" />
<link href="//fonts.googleapis.com/css?family=Oswald:700,400,300|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/international/media/plg_jchoptimize/assets3/international/gz/1/c80fa3856b35f3e59ece74d0d77a4031.css" />
<script type="application/javascript" src="/international/media/plg_jchoptimize/assets3/international/gz/0/61e20897314453d3da89881581aac9fa.js"></script>
<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});</script>
<meta property="og:type" content="article"/>
<meta property="og:title" content="DFB will bei Länderspielen wieder Stehplätze anbieten"/>
<meta property="og:description" content="Der Deutsche Fußball-Bund (DFB) will bei Länderspielen der Nationalmannschaft zukünftig wieder Stehplätze anbieten. Laut DFB-Präsident Fritz Keller soll es bei der k..."/>
<meta property="og:image" content="https://www.ligaportal.at/international/images/sid/201901/490eebf48cfa9b691f6d0bc38c863269e763b436.jpg"/>
<meta name="cXenseParse:recs:publishtime" content="2019-12-30T10:12:00.000Z" />
<meta name="cXenseParse:recs:articleid" content="bundesliga27921" />
<meta property="og:image" content="https://www.ligaportal.at/international/images/sid/201901/44cb4fc2d518881f591cca79f107c87d2cd25a6b.jpg"/>
<meta property="og:site_name" content="International | ligaportal.at"/>
<meta property="fb:admins" content="1593460561,100002278831255"/>
<meta property="fb:app_id" content="245250905510992" />
<!-- Start: Google Strukturierte Daten -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ligaportal.at/international/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ligaportal.at/international/fussball-em-2020","name":"EM 2020"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ligaportal.at/international/fussball-em-2020/27921-dfb-will-bei-laenderspielen-wieder-stehplaetze-anbieten","name":"DFB will bei Länderspielen wieder Stehplätze anbieten"}}]}</script>
<!-- End: Google Strukturierte Daten -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- <meta name="apple-itunes-app" content="app-id=527645718"/> -->
<!-- //META FOR IOS & HANDHELD -->
<link href="https://plus.google.com/+LigaportalAt-Fussball" rel="publisher" />
<script type="text/javascript">var sas_target='cat=;';</script>
<!-- smart generic function -->
<script src="//ced.sascdn.com/tag/1003/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1003/84169/smart.prebid.js" async></script>
<script type="text/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1003,domain:"https://smart.styria-digital.com",async:true,renderMode:2});});sas.cmd.push(function(){sas.call("onecall",{siteId:84169,pageName:'international/fussball-em-2020',formats:[{id:22374},{id:23170},{id:22375},{id:22373},{id:23167},{id:23362},{id:23366},{id:23367},{id:24183},{id:39686},{id:40237},{id:23175},{id:23172},{id:23173},{id:73815}],target:sas_target});});</script>
<!--<link rel="logo" type="image/svg" href="/international/templates/t3_blank/images/ligaportal-logo.svg"/>-->
<!-- faktor cmp -->
<script src="https://config-prod.choice.faktor.io/7f743c56-94fc-4f5d-84b0-f1ef76196a67/faktor.js"></script>
<!-- OEWA -->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','549417498549778');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=549417498549778&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- p&g styria -->
<script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("Styria ");}</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
</head>
<body>
<!--
<div class="container">
  <div class="row">
    <div class="span12 text-center bigsize">
	   
	</div>
  </div>
</div>
-->
<div class="sky hidden-phone">
<div class="custom"  >
<div id="sas_22375"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22375);});</script></div>
</div>
<div id="page"> <!-- close after footer -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- LOGO -->
<div class="span4 logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="logo-image" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<a href="/international/" title="International | ligaportal.at">
<span>International | ligaportal.at</span>
</a>
<small class="site-slogan hidden-phone"></small>
<meta itemprop="url" content="http://static.ligaportal.at/images/ligaportal-logo.svg">
</div>
<meta itemprop="name" content="Ligaportal.at">
<meta itemprop="url" content="http://www.ligaportal.at">
</div>
<!-- //LOGO -->
<div class="span8 clearfix pull-right hidden-phone">
<!-- HEAD SEARCH -->
<div class="head-menu t3respon" data-mobile="hidden-mobile">
<ul class="nav menu">
<li class="item-235"><a href="https://www.ligaportal.at/shop/"  title="ligaportal.at Fußball Shop" ><i class="lp-cart-empty"></i>Shop</a></li><li class="item-185"><a href="https://www.ligaportal.at/fussball-app/"  ><i class="lp-mobile"></i>Fussball-App</a></li><li class="item-184"><a href="https://tv.ligaportal.at"  title="Fußball Videos Österreich" ><i class="lp-tv"></i>Videos</a></li><li class="item-186"><a class="services" href="#services-modal" data-toggle="modal" title="Alle ligaportal.at Dienste &amp; Services" ><i class="lp-hamburger"></i>Mehr</a></li></ul>
</div>
<!-- //HEAD SEARCH -->
<!-- SEARCH -->
<div class="hidden-phone headLiga-search">
<div class="custom pull-right"  >
<p><a style="margin: 0 10px;" title="Folge uns auf Facebook" href="https://www.facebook.com/ligaportal.oberoesterreich" target="_blank"><img style="max-height: 34px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="" width="190" height="34" data-src="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook.png" data-src-retina="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook@2x.png" /></a></p></div>
<div class="search pull-right">
<form action="/international/suche" method="get" accept-charset="utf-8">
<i class="fa fa-search pull-left"></i>
<input type="text" name="gsquery" id="gsquery" class="inputbox" placeholder="Suche..." value="" />
<input type="submit" id="qssubmit" class="btn btn-primary btn-mini" value="Suchen" />
</form>
</div>
</div>
<!-- //SEARCH-->
</div>
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<div class="hidden-phone">
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
<div class="container navbar">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega dropdown-provinces mega-align-left" data-id="101" data-level="1" data-class="dropdown-provinces" data-alignsub="left" data-xicon="lp-province">
<a class=" dropdown-toggle" href="/international/"  title="Fußball International | ligaportal.at"   data-target="#" data-toggle="dropdown"><i class="lp-province"></i>International <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 600px"  data-width="600"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="195" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/bgld/"  title="Fußball Burgenland"   data-target="#"><img src="/international/images/common/bundeslaender-bgld.png" alt="Burgenland" /><span class="image-title">Burgenland</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="196" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/bgld/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="197" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="198" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/noe/"  title="Fußball Niederösterreich"   data-target="#"><img src="/international/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="199" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/noe/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="200" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="201" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/ooe/"  title="Fußball Oberösterreich"   data-target="#"><img src="/international/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="202" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/ooe/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="206" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/33/ooe-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="203" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/sbg/"  title="Fußball Salzburg"   data-target="#"><img src="/international/images/common/bundeslaender-sbg.png" alt="Salzburg" /><span class="image-title">Salzburg</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="204" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/sbg/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="205" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="207" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/stmk/"  title="Fußball Steiermark"   data-target="#"><img src="/international/images/common/bundeslaender-stmk.png" alt="Steiermark" /><span class="image-title">Steiermark</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="208" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/stmk/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="209" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="210" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/tir/"  title="Fußball Tirol"   data-target="#"><img src="/international/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="211" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/tir/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="212" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="213" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/vbg/"  title="Fußball Vorarlberg"   data-target="#"><img src="/international/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="214" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/vbg/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="215" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="216" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/wien/"  title="Fußball Wien"   data-target="#"><img src="/international/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="217" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/wien/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="218" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/73/wiener-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="219" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/ktn/"  title="Fußball Kärnten"   data-target="#"><img src="/international/images/common/bundeslaender-ktn.png" alt="Kärnten" /><span class="image-title">Kärnten</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="220" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/ktn/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="221" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="170" data-level="1">
<span class=" dropdown-toggle separator"> International</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="243" data-level="2">
<a class="" href="/international/deutsche-bundesliga"   data-target="#">Deutsche Bundesliga</a>
</li>
<li  data-id="264" data-level="2">
<a class="" href="/international/2-deutsche-bundesliga"   data-target="#">2. Deutsche Bundesliga</a>
</li>
<li  data-id="244" data-level="2">
<a class="" href="/international/premier-league"   data-target="#">Premier League</a>
</li>
<li  data-id="246" data-level="2">
<a class="" href="/international/primera-division"   data-target="#">Primera Division</a>
</li>
<li  data-id="245" data-level="2">
<a class="" href="/international/serie-a"   data-target="#">Serie A</a>
</li>
<li  data-id="266" data-level="2">
<a class="" href="/international/schweizer-super-league"   data-target="#">Schweizer Super League</a>
</li>
<li  data-id="247" data-level="2">
<a class="" href="/international/ligen-mix"   data-target="#">Ligen-Mix</a>
</li>
<li  data-id="273" data-level="2">
<a class="" href="/international/ligue-1-frankreich"  title="Ligue 1 Frankreich"   data-target="#">Ligue 1</a>
</li>
<li  data-id="274" data-level="2">
<a class="" href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga"  title="Süper Lig"   data-target="#">Türkische 1. Liga</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="169" data-level="1">
<a class="" href="/international/champions-league"   data-target="#">Champions League </a>
</li>
<li  data-id="194" data-level="1">
<a class="" href="/international/europa-league"   data-target="#">Europa League </a>
</li>
<li  data-id="284" data-level="1">
<a class="" href="/international/uefa-nations-league"  title="UEFA Nations League"   data-target="#">Nations League </a>
</li>
<li  data-id="236" data-level="1">
<a class=" hidden-tablet" href="/international/oesterreichisches-nationalteam"  title="Österreichisches Nationalteam"   data-target="#">Nationalteam </a>
</li>
<li class="current active" data-id="283" data-level="1">
<a class="" href="/international/fussball-em-2020"  title="Fußball WM 2018 Russland"   data-target="#">EM 2020 </a>
</li>
</ul>
</div>
</div>
<div class="mainnavLiga">
<div class="subnav">
</div>
</div>
</div>
</div>
</nav>
</div>
<!-- //MAIN NAVIGATION -->
<!-- breadcrumbs -->
<div class="container t3-breadcrumbs hidden-phone">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-breadcrumbsLiga  row">
<div class="span12 item-first" data-default="span12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><div class="module-ct">
<ul class="breadcrumb">
<li class="active"><span class="divider icon-location hasTooltip" title="Aktuelle Seite: "></span></li><li><a href="/international/" class="pathway">International</a><span class="divider">/</span></li><li><a href="/international/fussball-em-2020" class="pathway">EM 2020</a><span class="divider">/</span></li><li class="active"><span>DFB will bei Länderspielen wieder Stehplätze anbieten</span></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT --></div>
<!-- //breadcrumbs -->
<div class="container visible-desktop">
<div class="row">
<div class="span12 billboard text-center">
<div class="custom"  >
<div id="sas_23170"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script> </div>
<div class="custom"  >
<div id="sas_22374"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script> </div>
</div>
</div>
</div>
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">
<div id="system-message-container">
</div>
<div itemscope itemtype="https://schema.org/NewsArticle" class="item-page">
<link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/international/">
<div class="module-title"><i class="lp-square hidden-phone"></i>	<a href="/international/fussball-em-2020"><i class="icon-chevron-left hidden-desktop"></i><span class="hidden"> Zurück zu </span> EM 2020</a>	</div>
<h1 itemprop="headline">
<a href="/international/fussball-em-2020/27921-dfb-will-bei-laenderspielen-wieder-stehplaetze-anbieten">DFB will bei Länderspielen wieder Stehplätze anbieten</a>
</h1>
<div class="article-info muted">
<dl class="article-info">
<dt class="article-info-term">Details</dt>
<dd class="published">
<time class="entry-time" itemprop="datePublished" datetime="2019-12-30CET10:00:03+01:00">
						Montag, 30. Dezember 2019 10:00					</time>
<meta itemprop="dateModified" content="2019-12-30CET10:00:03+01:00"/>
</dd>
</dl>
<span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization">
<span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg">
</span>
<meta itemprop="name" content="Ligaportal.at">
<meta itemprop="url" content="https://www.ligaportal.at">
</span>
</div>
<div class="row-fluid social-bar-top border-solid">
<script>jQuery(document).ready(function(){if(jQuery("#daznEplayer").length==0&&self==top){if(jQuery("#video-player").length==0){if(jQuery(".video-js").length==0){var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){}
var myFirst=jQuery(".item-page > p").first();if(myFirst){if(myFirst[0]){myFirst[0].parentNode.insertBefore(script,myFirst[0].nextSibling);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{var myFirst=jQuery(".item-page > p").first();var innerPlayer="";innerPlayer+=data["code"];if(myFirst){if(myFirst[0]){jQuery(myFirst[0].nextSibling).before(innerPlayer);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}});</script>
<div class="span9 clearfix">
<div class="shariff" data-url="https://www.ligaportal.at/international/fussball-em-2020/27921-dfb-will-bei-laenderspielen-wieder-stehplaetze-anbieten" data-title="DFB will bei Länderspielen wieder Stehplätze anbieten" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/international/fussball-em-2020/27921-dfb-will-bei-laenderspielen-wieder-stehplaetze-anbieten" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
</div>
<!--
		<div class="span3 muted hidden-mobile comments-button">
			<i class="icon-comment"></i> <a href="#disqus_thread" class="muted">Kommentare</a>
		</div>
		-->
</div>
<div class="item-image"> <img
		src="https://www.ligaportal.at/international/images/sid/201901/44cb4fc2d518881f591cca79f107c87d2cd25a6b.jpg" alt=""/> </div>
<!--HTTP_USER_AGENT: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)-->
Der Deutsche Fußball-Bund (DFB) will bei Länderspielen der Nationalmannschaft zukünftig wieder Stehplätze anbieten. Laut DFB-Präsident Fritz Keller soll es bei der kommenden Partie am 31. März in Nürnberg gegen Italien "wieder Stehplätze zu einem günstigen Preis" geben. "Denn Fußball ist für jeden da. Und muss für jeden erschwinglich sein", sagte Keller dem kicker. <a href="https://www.ligaportal.at/fussballreisen/?utm_source=International&utm_medium=Article&utm_campaign=Reisen">Jetzt Fußballreise buchen!</a><hr id="system-readmore" /><img src="https://www.ligaportal.at/international/images/sid/201901/490eebf48cfa9b691f6d0bc38c863269e763b436.jpg" alt="Bei Spielen der DFB-Elf soll es wieder Stehplätze geben"/><p class="lead text-center muted text-muted">Bei Spielen der DFB-Elf soll es wieder Stehplätze geben</p><div id="smartInRead"></div><div data-display='plista_widget_outstream'></div><script type='text/javascript'>(function(p,f,t){t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}}('e13c2528b8d55082cee09285'));</script><!--
					<style>.ad_advertorial{background:#fff;margin:0;width:100%;text-align:left;border:1px solid #eee}.ad_advertorial h2,.ad_advertorial .alpha{}.ad_advertorial p{margin:0;padding:0 !important}.ad_advertorial img{max-width:115px;float:left;margin:0 10px 10px 0}.ad_advertorial:before{display:table}.ad_advertorial:after{color:#ccc;content:'- WERBUNG -';font-size:1em;line-height:1em;text-align:center;clear:both;display:block;padding:10px 0}</style>
					-->
<div id='sas_23167' class='cad text-center'></div>
<script type='text/javascript'>sas.cmd.push(function(){sas.render(23167);});</script><p>Mit Blick auf die EM-Endrunde im kommenden Jahr peilt Keller trotz der schweren Vorrundengruppe mit Weltmeister Frankreich und Titelverteidiger Portugal den Einzug unter die besten Vier an. "Es wäre fantastisch, im Halbfinale, und wenn es geht gerne auch im Endspiel, nach Wembley zurückzukehren", äußerte der 62-Jährige: "An den Ort, an dem wir vor bald 24 Jahren durch Tore unseres heutigen Direktors Nationalmannschaften und Akademie, Oliver Bierhoff, Europameister wurden."<p><p>&nbsp;<p><p>SID</p>
<link itemprop="image" rel="image" href="https://www.ligaportal.at/international/images/sid/201901/490eebf48cfa9b691f6d0bc38c863269e763b436.jpg" />
<!-- single line link -->
<p>&nbsp;</p>
<p class="text-error">
<strong>
<a rel="nofollow" href="https://prf.hn/click/camref:1100l4vbY/creativeref:1100l27419">DAZN: Champions & Europa League, Top-Fußball live - jetzt Gratismonat starten</a>
</strong>
</p>
<!--<hr>-->
<div style="margin: 20px 0 20px;">
<iframe class="lazy" data-src="https://secure.spox.com/daznpic/dazns1.html?c=s1ligaportal" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0; width: 100%; margin: 0 0 10px 2px; background: #000;" width="618" height="148"></iframe><script>function trackAnalyticsBannerCount(){if(googleAnalticsFired){ga("send","event","Widget","DAZN","Article-Desktop");}}</script>	</div>
<div class="article-info bottom">
<dl class="article-info">
<dt class="article-info-term">Details</dt>
</dl>
</div>
<div class="row-fluid social-bar-top">
<div class="span12 clearfix">
<div class="shariff" data-url="https://www.ligaportal.at/international/fussball-em-2020/27921-dfb-will-bei-laenderspielen-wieder-stehplaetze-anbieten" data-title="DFB will bei Länderspielen wieder Stehplätze anbieten" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/international/fussball-em-2020/27921-dfb-will-bei-laenderspielen-wieder-stehplaetze-anbieten" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
</div>
</div>
<hr>
<div data-widget="plista_widget_belowArticle"></div>
<!--
	<div class="disqus-container" id="disqus-container">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
	       var isBot = /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent); 
		
    	if (isBot) {
	       var disqus_shortname = 'ligaportal';
	        (function() {
	            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	        })();
	    }else{
	    	 !function(e,t){var n,i,r,s,o,a=.75*t.innerHeight;function l(){!i&&s.getBoundingClientRect().top-t.innerHeight<=a&&(removeEventListener("scroll",o),removeEventListener("resize",o),(n=e.createElement("script")).async=!0,n.src="//"+r+".disqus.com/embed.js",n.setAttribute("data-timestamp",+new Date),s.innerHTML="Loading comments...",(e.head||e.body).appendChild(n),i=!0)}s&&(addEventListener("scroll",o),addEventListener("resize",o),console.log("we have element")),t.disqusLazy=function(n){var i,d,c,m;r=(n=n||{}).shortname,i=l,d=n.throttle||100,m=0,o=function(){var e=+new Date,t=d-(e-m),n=arguments;clearTimeout(c),t>0?c=setTimeout(function(){m=e,i.apply(null,n)},t):(m=e,i.apply(null,n))},s=n.element||e.getElementById("disqus_thread"),a=n.threashold||.75*t.innerHeight,s&&(addEventListener("scroll",o),addEventListener("resize",o))}}(document,window);
	 		disqusLazy({ element: document.getElementById('disqus_thread'),  shortname: 'ligaportal'});
	    }
	    </script>
	    <noscript>Bitte Javascript aktivieren, um die Kommentare anzuzeigen. <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	    <a href="https://disqus.com" class="dsq-brlink">Kommentare powered by <span class="logo-disqus">Disqus</span></a>
	</div>
	-->
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Löws Lehre aus WM-Debakel für die EURO: Vom Start weg Endspielstimmung" aria-label="Next article: Löws Lehre aus WM-Debakel für die EURO: Vom Start weg Endspielstimmung" href="/international/fussball-em-2020/27868-loews-lehre-aus-wm-debakel-fuer-die-euro-vom-start-weg-endspielstimmung" rel="next">
<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
<div class="t3-module module contentad " id="Mod220"><div class="module-inner"><div class="module-ct">
<div class="custom contentad"  >
<p>
<div id="sas_22373" class="cad"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22373);});</script>
</p></div>
</div></div></div>
<div class="t3-module module contentad " id="Mod235"><div class="module-inner"><div class="module-ct">
<div class="custom contentad"  >
<div id="sas_23172" class="cad"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23172);});</script></div>
</div></div></div><div class="t3-module module border-dotted " id="Mod163"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Meistgelesene Beiträge</span></div><div class="module-ct"><ul class="mostread border-dotted">
<li>
<i class="lp-square"></i>
<a href="/international/premier-league/27890-leicester-city-vs-fc-liverpool-0-4-video">
			Leicester City vs. FC Liverpool 0:4 [Video]</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/international/2-deutsche-bundesliga/27900-leihe-vorzeitig-beendet-klopp-holt-phillips-aus-stuttgart-zurueck">
			Leihe vorzeitig beendet: Klopp holt Phillips aus Stuttgart zurück</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/international/premier-league/27899-2019-das-jahr-des-fc-liverpool">
			2019 – Das Jahr des FC Liverpool</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/international/deutsche-bundesliga/27889-bild-bvb-supertalent-moukoko-darf-mit-profikader-trainieren">
			Bild: BVB-Supertalent Moukoko darf mit Profikader trainieren</a>
</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p>
<h3 class="module-title "><i class="lp-square"></i><span>Folge uns auf Facebook</span></h3>
<iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.oberoesterreich%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</p></div>
</div></div></div><div class="t3-module module " id="Mod236"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p class="text-center"><br /><a href="https://de.johnnybet.com/" target="_blank">JohnnyBet</a></p></div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnavLiga  row">
<div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>International</span></h3><div class="module-ct"><ul class="nav navbar-nav menu">
<li class="item-174"><a href="/international/deutsche-bundesliga"  ><i class=""></i>Deutsche Bundesliga</a></li><li class="item-278"><a href="/international/2-deutsche-bundesliga"  ><i class=""></i>2. Deutsche Bundesliga</a></li><li class="item-175"><a href="/international/premier-league"  ><i class=""></i>Premier League</a></li><li class="item-176"><a href="/international/primera-division"  ><i class=""></i>Primera Division</a></li><li class="item-177"><a href="/international/serie-a"  ><i class=""></i>Serie A</a></li><li class="item-179"><a href="/international/schweizer-super-league"  ><i class=""></i>Schweizer Super League</a></li><li class="item-276"><a href="/international/ligue-1-frankreich"  ><i class=""></i>Ligue 1</a></li><li class="item-277"><a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga"  ><i class=""></i>Türkische 1. Liga</a></li><li class="item-178"><a href="/international/ligen-mix"  ><i class=""></i>Ligen-Mix</a></li><li class="item-180"><a href="/international/champions-league"  ><i class=""></i>Champions League</a></li><li class="item-181"><a href="/international/europa-league"  ><i class=""></i>Europa League</a></li><li class="item-285"><a href="/international/uefa-nations-league"  title="UEFA Nations League" ><i class=""></i>Nations League</a></li><li class="item-183"><a href="/international/oesterreichisches-nationalteam"  ><i class=""></i>Nationalteam</a></li><li class="item-182 active"><a href="/international/fussball-em-2020"  ><i class=""></i>EM 2020</a></li></ul>
</div></div></div>
</div>
<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>Bundesländer</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-137"><a href="/bgld/"  ><i class=""></i>Burgenland</a></li><li class="item-138"><a href="/ktn/"  ><i class=""></i>Kärnten</a></li><li class="item-139"><a href="/noe/"  ><i class=""></i>Niederösterreich</a></li><li class="item-140"><a href="/ooe/"  ><i class=""></i>Oberösterreich</a></li><li class="item-141"><a href="/sbg/"  ><i class=""></i>Salzburg</a></li><li class="item-142"><a href="/stmk/"  ><i class=""></i>Steiermark</a></li><li class="item-143"><a href="/tir/"  ><i class=""></i>Tirol</a></li><li class="item-144"><a href="/vbg/"  ><i class=""></i>Vorarlberg</a></li><li class="item-145"><a href="/wien/"  ><i class=""></i>Wien</a></li><li class="item-157"><a href="https://www.ligaportal.at/tir"  ><i class=""></i>Tirol</a></li></ul>
</div></div></div>
</div>
<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Services</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-146"><a href="https://www.ligaportal.at/fussball-app/"  title="Ligaportal Live-Ticker App" ><i class=""></i>Fussball-App</a></li><li class="item-147"><a href="https://www.ligaportal.at/boerse"  ><i class=""></i>Fussball-Börse</a></li><li class="item-257"><a href="/trainingslager"  ><i class=""></i>Trainingslager</a></li><li class="item-258"><a href="/fussballreisen"  ><i class=""></i>Fußballreisen</a></li><li class="item-259"><a href="https://www.ligaportal.at/shop/"  title="Fußball-Shop" ><i class=""></i>Shop</a></li><li class="item-260"><a href="https://ligaportal.at/videoanalyse/" target="_blank" ><i class=""></i>Videoanalyse</a></li><li class="item-150"><a href="/sitemap"  ><i class=""></i>Sitemap</a></li></ul>
</div></div></div>
</div>
<div class="span3 item-last" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Unternehmen</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-251"><a href="/jobs"  title="Jobs" ><i class=""></i>Jobs</a></li><li class="item-189"><a href="/service/nutzungsbedingungen"  ><i class=""></i>Nutzungsbedingungen</a></li><li class="item-253"><a href="/service/datenschutzerklaerung"  ><i class=""></i>Datenschutz</a></li><li class="item-254"><a class="faktor-link" href="#"  ><i class=""></i>Cookie-Einstellungen</a></li><li class="item-187"><a href="/service/impressum"  ><i class=""></i>Impressum</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT --> </div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<div class="custom claim muted hidden-desktop"  >
	Reinklicken ist wie mitkicken!</div>
<div class="custom"  >
<a href="https://www.facebook.com/ligaportal" title="ligaportal.at auf Facebook" target="_blank"><i class="lp-social-facebook"></i></a> <a href="http://www.youtube.com/user/ligaportal" title="YouTube-Kanal von ligaportal.at"><i class="lp-social-youtube" target="_blank"></i></a> <a href="https://itunes.apple.com/at/app/ligaportal.at-live-ticker/id527645718?mt=8" title="ligaportal.at Fußball-App für dein iPhone" target="_blank"><i class="lp-app-ios"></i></a> <a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker" title="ligaportal.at Fußball-App für Android" target="_blank"><i class="lp-app-android"></i></a> </div>
<div class="custom footer-links hidden-desktop"  >
<a href="https://www.ligaportal.at/impressum" title="Impressum">Impressum</a> <i class="lp-square"></i> <a href="/international/feedback" title="Feedback">Feedback</a> <!--<i class="lp-square"></i> <a href="#">Desktop Version</a>--></div>
<div class="custom muted"  >
<p>© Ligaportal GmbH</p></div>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div> <!-- page div -->
<div class="custom"  >
<!-- Services Modal -->
<div id="services-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="services-modalLabel" aria-hidden="true">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="services-modalLabel">Angebote & Services</h3>
    Alle ligaportal.at Services im Überblick
  </div>
<div class="modal-body">
<div class="row-fluid">
<div class="span4">
<a href="/fussballreisen/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen" /><div>Fussballreisen</div></a>
</div>
<div class="span4">
<a href="/trainingslager/" title="Fußball Trainingslager"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager" /><div>Trainingslager</div></a>
</div>
<div class="span4">
<a href="/fussball-app/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App" /><div>Fussball-App</div></a>
</div>
</div>
<div class="row-fluid">
<div class="span4">
<a href="/tracker/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker" /><div>Fussball-Tracker</div></a>
</div>
<div class="span4">
<a href="/shop/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen" /><div>Dressen</div></a>
</div>
<div class="span4">
<a href="https://ticker.ligaportal.at/boerse"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse" /><div>Börse</div></a>
</div>
</div>
<div class="row-fluid">
<div class="span4">
<a href="/stickeralbum/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum" /><div>Stickeralbum</div></a>
</div>
<div class="span4">
<a href="https://tv.ligaportal.at/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV" /><div>Ligaportal TV</div></a>
</div>
<div class="span4">
<a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft" /><div>VIP-Mitgliedschaft</div></a>
</div>
</div>
</div>
<div class="modal-footer">
<a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
</div>
</div>
<script>jQuery('#services-modal').on('show',function(){jQuery('#services-modal img').each(function(i,el){jQuery(el).attr('src',jQuery(el).data('img'));});})</script></div>
<div class="article-filter visible-phone" data-spy="affix-bottom">
<button type="button" class="btn" id="article-filter-button" data-toggle="collapse" data-target="#article-filter"><span>Kategorie auswählen</span> <i class="caret reversed"></i></button>
<ul id="article-filter" class="collapse nav menu">
<li class="item-174"><a href="/international/deutsche-bundesliga"  ><i class=""></i>Deutsche Bundesliga</a></li><li class="item-278"><a href="/international/2-deutsche-bundesliga"  ><i class=""></i>2. Deutsche Bundesliga</a></li><li class="item-175"><a href="/international/premier-league"  ><i class=""></i>Premier League</a></li><li class="item-176"><a href="/international/primera-division"  ><i class=""></i>Primera Division</a></li><li class="item-177"><a href="/international/serie-a"  ><i class=""></i>Serie A</a></li><li class="item-179"><a href="/international/schweizer-super-league"  ><i class=""></i>Schweizer Super League</a></li><li class="item-276"><a href="/international/ligue-1-frankreich"  ><i class=""></i>Ligue 1</a></li><li class="item-277"><a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga"  ><i class=""></i>Türkische 1. Liga</a></li><li class="item-178"><a href="/international/ligen-mix"  ><i class=""></i>Ligen-Mix</a></li><li class="item-180"><a href="/international/champions-league"  ><i class=""></i>Champions League</a></li><li class="item-181"><a href="/international/europa-league"  ><i class=""></i>Europa League</a></li><li class="item-285"><a href="/international/uefa-nations-league"  title="UEFA Nations League" ><i class=""></i>Nations League</a></li><li class="item-183"><a href="/international/oesterreichisches-nationalteam"  ><i class=""></i>Nationalteam</a></li><li class="item-182 active"><a href="/international/fussball-em-2020"  ><i class=""></i>EM 2020</a></li></ul>
</div>
<div class="custom"  >
<!-- App Modal -->
<div id="app-modal" class="modal hide fade">
<div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button>
<h3 id="app-modalLabel">Die Fußball App für Österreich</h3>
<div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://placehold.it/1x1/f7f7f7" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy: Spielpläne, Tabellen, Live-Ticker, News, Vorschauen, Expertentipps, Spielberichte, Teams der Runde, Transfers und selbst tickern!
</div>
</div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12 text-center appstore-link">
Jetzt kostenlos herunterladen:<br>
<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a>
<a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a>
</div>
</div>
</div>
<div class="modal-footer">
<p class="text-center">Weiter zur Live-Ticker Web-Version?</p>
<a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/177/oesterreichische-fussball-bundesliga">Weiter zum Live-Ticker</a></div>
</div></div>
<div class="custom"  >
<!-- OEWA SZM VERSION="3.0" -->
<script type="text/javascript">function fireOewa(){if(window.iom){var oewa_data={"cn":"at","st":"at_w_atliportal","cp":"RedCont/Sport/Fussball","sv":"mo","ps":"lin","sc":"yes"};iom.c(oewa_data,1);oewaFired=true;}}</script>
<!--/SZM --></div>
<div class="custom"  >
<!-- Live-Ticker Modal -->
<div id="ticker-modal" class="modal hide fade">
<div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button>
<h3 id="ticker-modalLabel">Werde Live-Ticker Reporter!</h3>
<div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy, werde Live-Ticker Reporter und tickere ein Spiel vor Ort live! Gewinne tolle Preise wie ein iPad, eine Barcelona-Reise oder 5x20 € wöchentlich!</div>
</div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12 text-center appstore-link">
Jetzt kostenlos herunterladen:<br>
<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a>
<a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a>
</div>
</div>
</div>
<div class="modal-footer">
<p class="text-center">Weiter zur Live-Ticker Web-Version?</p>
<a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/177/oesterreichische-fussball-bundesliga">Weiter zum Live-Ticker</a></div>
</div></div>
<div class="custom"  >
<!-- Facebook Modal -->
<div id="facebook-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="facebook-modalLabel" aria-hidden="true">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="app-modalLabel">ligaportal.at auf Facebook</h3>
Folge unserer Facebook-Seite und bleibe stets am Ball im OÖ Fußball!
  </div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12">
<iframe data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fligaportal.tv&amp;locale=de_DE&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=602349936486876" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;width:100%;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<div class="modal-footer">
<a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
</div>
</div></div>
<a href="#" class="back-to-top"><i class="icon-arrow-up"></i></a>
<!-- conditional firing -->
<script>var googleAnalticsFired=false;var oewaFired=false;var onePlusXFired=false;window.__cmp('addEventListener','cmpReady',function(data){checkConsent();});window.__cmp('addEventListener','acceptAllButtonClicked',function(data){checkConsent();});window.__cmp('addEventListener','exitButtonClicked',function(data){checkConsent();});function checkConsent(){window.__cmp('getVendorConsents',undefined,function(data){if(!onePlusXFired&&data.purposeConsents[1]&&data.purposeConsents[2]&&data.purposeConsents[3]&&data.purposeConsents[4]&&data.purposeConsents[5]&&data.vendorConsents[92]){jQuery.getScript("https://tagger.opecloud.com/sdo/v2/tagger.js",function(data,textStatus,jqxhr){onePlusXFired=true;});}});window.__cmp('getAdditionalVendorConsents',undefined,function(data){if((!googleAnalticsFired&&data.purposeConsents[1]&&data.purposeConsents[2]&&data.purposeConsents[3]&&data.purposeConsents[5]&&data.vendorConsents[125])||(!googleAnalticsFired&&data.purposeConsents[1]&&data.purposeConsents[5]&&data.vendorConsents[4])){var gaProperty='UA-48812784-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Das Tracking ist jetzt deaktiviert');}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-48812784-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');googleAnalticsFired=true;}
if(!oewaFired&&data.purposeConsents[1]&&data.vendorConsents[22]){fireOewa();}});if(typeof trackAnalyticsViewCount==="function"){trackAnalyticsViewCount();}
if(typeof trackAnalyticsBannerCount==="function"){trackAnalyticsBannerCount();}
if(typeof trackAnalyticsWidgetCount==="function"){trackAnalyticsWidgetCount();}}</script>
<!-- // conditional firing -->
<script type="text/javascript">if(!window.PLISTA){window.PLISTA={publickey:'e13c2528b8d55082cee09285'};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
<!-- getback web push -->
<script async src="https://www.getback.ch/5MFZR"></script>
</body>
</html>