<!DOCTYPE html><html lang="de-de" dir="ltr" class='com_content view-article itemid-984 j39'><head><meta name="apple-itunes-app" content="app-id=527645718"/><meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/><meta property="lp.article:section" content="niederoesterreich"/><meta property="fb:pages" content="108366309217575"><meta property="fb:pages" content="140074379409266"><meta property="fb:pages" content="424555540919065"><meta property="fb:pages" content="166208220138981"><meta property="fb:pages" content="225224850907927"><meta property="fb:pages" content="128183820607387"><meta property="fb:pages" content="134531399967317"><meta property="fb:pages" content="345489235526333"><meta property="fb:pages" content="380689028689989"><meta property="fb:pages" content="147942518637362"><meta property="fb:pages" content="820139578099745"><style>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</style><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="Ligaportal" /><meta name="description" content="Die Spielberichte der 2. Klasse Marchfeld. Top Redakteure berichten direkt vom Spielfeld aus der 2. Klasse Marchfeld. Nur Live ist aktueller." /><title>Erfolgsserie von Obersiebenbrunn hält weiter an: Heimsieg gegen Markgrafneusiedl - Fußball Niederösterreich - Ergebnisse, Tabellen und Torschützen von allen NÖ Ligen. | ligaportal.at</title><link href="https://www.ligaportal.at/noe/2-klasse/2-klasse-marchfeld/spielberichte/87187-erfolgsserie-von-obersiebenbrunn-haelt-weiter-an-heimsieg-gegen-markgrafneusiedl/amp" rel="amphtml" /><link href="/noe/templates/ligaportal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/noe/media/plg_jchoptimize/assets3/noe/gz/0/f6afff7c64feb346ce36437fe76f58af.css" /><link href="//fonts.googleapis.com/css?family=Oswald:700,400,300|Open+Sans" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/noe/media/plg_jchoptimize/assets3/noe/gz/1/f6afff7c64feb346ce36437fe76f58af.css" /> <script type="application/javascript" src="/noe/media/plg_jchoptimize/assets3/noe/gz/0/32feaba59ab200b6eb6db54c3766aef7.js"></script> <script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script><meta property="og:title" content="Erfolgsserie von Obersiebenbrunn hält weiter an: Heimsieg gegen Markgrafneusiedl" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ligaportal.at/noe/2-klasse/2-klasse-marchfeld/spielberichte/87187-erfolgsserie-von-obersiebenbrunn-haelt-weiter-an-heimsieg-gegen-markgrafneusiedl" /><meta property="og:site_name" content="Fußball Niederösterreich - Ergebnisse, Tabellen und Torschützen von allen NÖ Ligen. | ligaportal.at" /><meta property="og:description" content="Fußball in Niederösterreich. Hier finden sie alle Fußball Ergebnisse, Tabellen und Torschützen aus Niederösterreich. Jetzt kostenlos die Fußball App für Ihr Handy holen!" /><meta property="og:type" content="article"/><meta property="og:title" content="Erfolgsserie von Obersiebenbrunn hält weiter an: Heimsieg gegen Markgrafneusiedl"/><meta property="og:description" content="2. Klasse Marchfeld: Der SC Markgrafneusiedl kehrte vom Ausw&amp;auml;rtsspiel gegen den SC Obersiebenbrunn mit leeren H&amp;auml;nden zur&amp;uuml;ck. Am Ende hie&amp;szlig; es vor rund..."/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1318-large.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-1312-large.png"/><meta name="cXenseParse:recs:publishtime" content="2021-10-18T03:10:46.000Z" /><meta name="cXenseParse:recs:articleid" content="noe87187" /><meta property="og:site_name" content="Fußball Niederösterreich - Ergebnisse, Tabellen und Torschützen von allen NÖ Ligen. | ligaportal.at"/><meta property="fb:admins" content="1593460561,100002278831255"/> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.ligaportal.at/noe/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.ligaportal.at/noe/2-klasse","name":"2. Klasse"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.ligaportal.at/noe/2-klasse/2-klasse-marchfeld","name":"2. Klasse Marchfeld"}},{"@type":"ListItem","position":4,"item":{"@id":"http://www.ligaportal.at/noe/2-klasse/2-klasse-marchfeld/spielberichte","name":"Spielberichte"}},{"@type":"ListItem","position":5,"item":{"@id":"http://www.ligaportal.at/noe/2-klasse/2-klasse-marchfeld/spielberichte/87187-erfolgsserie-von-obersiebenbrunn-haelt-weiter-an-heimsieg-gegen-markgrafneusiedl","name":"Erfolgsserie von Obersiebenbrunn hält weiter an: Heimsieg gegen Markgrafneusiedl"}}]}</script><link rel="canonical" href="https://www.ligaportal.at/noe/2-klasse/2-klasse-marchfeld/spielberichte/87187-erfolgsserie-von-obersiebenbrunn-haelt-weiter-an-heimsieg-gegen-markgrafneusiedl" /> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="HandheldFriendly" content="true" /><meta name="apple-mobile-web-app-capable" content="YES" /><link href="https://plus.google.com/+LigaportalAt-Fussball" rel="publisher" /> <script type="text/javascript">var sas_target='cat=spielberichte;';</script> <script type="text/javascript">var _sasConfig={networkid:1003,timeOut:350,enableLogging:false,placement:{siteId:84169,pageName:'noe/2-klasse/2-klasse-marchfeld',formats:[{id:22374},{id:23170},{id:22375},{id:22373},{id:23167},{id:23362},{id:23366},{id:23367},{id:24183},{id:39686},{id:40237},{id:23175},{id:23172},{id:23173},{id:23174},{id:66341},{id:73815},{id:91247}],target:sas_target},partners:{'1plusX':{'enabled':true}}};var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({nnetworkid:1003,domain:"https://styria.smartadserver.com",async:true,renderMode:2});});</script> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/dfde520b-5800-4b5d-8405-2ef8dc987cfa/gdpr-liveramp.js"></script> <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script> <script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script> <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=window.location.search.substring(1),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:decodeURIComponent(sParameterName[1]);}}};</script> </head><body><div class="sky hidden-phone"><div class="custom" ><div id="sas_22375"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22375);});</script></div></div><div id="page"> <header id="t3-header" class="container t3-header"><div class="row"><div class="span4 logo"><div class="logo-image"> <a href="/noe/" title="Fußball Niederösterreich - Ergebnisse, Tabellen und Torschützen von allen NÖ Ligen. | ligaportal.at"> <span>Fußball Niederösterreich - Ergebnisse, Tabellen und Torschützen von allen NÖ Ligen. | ligaportal.at</span> </a> <small class="site-slogan hidden-phone"></small> </div></div><div class="span8 clearfix pull-right hidden-phone"><div class="head-menu t3respon" data-mobile="hidden-mobile"><ul class="nav menu"> <li class="item-1303"><a href="/shop/" title="Fußball Shop" ><i class="lp-cart-empty"></i>Shop</a></li><li class="item-1282"><a href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga" ><i class="lp-live-ticker"></i>Fußball Live-Ticker</a></li><li class="item-1283"><a href="/fussball-app/" ><i class="lp-mobile"></i>Fussball-App</a></li><li class="item-717"><a href="https://tv.ligaportal.at/" title="Fußball Videos Niederösterreich" ><i class="lp-tv"></i>Videos</a></li><li class="item-1284"><a class="services" href="#services-modal" data-toggle="modal" title="Alle ligaportal.at Dienste &amp; Services" ><i class="lp-hamburger"></i>Mehr</a></li></ul></div><div class="hidden-phone headLiga-search"><div class="custom pull-right" > <a href="https://www.facebook.com/ligaportal.niederoesterreich" target="_blank" title="Folge uns auf Facebook" style="margin:0 10px;"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook.png" data-src-retina="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook@2x.png" height="34" width="190" style="max-height:34px;" /></a></div><div class="search pull-right"><form action="/noe/suche" method="get" accept-charset="utf-8"> <i class="fa fa-search pull-left"></i> <input type="text" name="gsquery" id="gsquery" class="inputbox" placeholder="Suche..." value="" /> <input type="submit" id="qssubmit" class="btn btn-primary btn-mini" value="Suchen" /> </form></div></div></div></div></header><div class="hidden-phone"> <nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top"><div class="container navbar"><div class="navbar-inner"> <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"> <i class="icon-reorder"></i> </button><div class="nav-collapse collapse always-show"><div class="t3-megamenu" data-responsive="true"><ul class="nav navbar-nav level0"> <li class="dropdown mega dropdown-provinces mega-align-left" data-id="1176" data-level="1" data-class="dropdown-provinces" data-alignsub="left" data-xicon="lp-province"> <a class=" dropdown-toggle" href="/noe/" title="Fußball Niederösterreich" data-target="#" data-toggle="dropdown"><i class="lp-province"></i>NÖ <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" style="width: 600px" data-width="600"><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1177" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/bgld/" data-target="#"><img src="/noe/images/common/bundeslaender-bgld.png" alt="Burgenland" /><span class="image-title">Burgenland</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1178" data-level="3" data-xicon="lp-square"> <a class="" href="/bgld/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1243" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1227" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/ktn" title="Fußball Kärnten" data-target="#"><img src="/noe/images/common/bundeslaender-ktn.png" alt="Kärnten" /><span class="image-title">Kärnten</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1235" data-level="3" data-xicon="lp-square"> <a class="" href="/ktn/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1244" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1228" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/noe/" title="Fußball Niederösterreich" data-target="#"><img src="/noe/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1236" data-level="3" data-xicon="lp-square"> <a class="" href="/noe" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1245" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1229" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/ooe/" title="Fußball Oberösterreich" data-target="#"><img src="/noe/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1237" data-level="3" data-xicon="lp-square"> <a class="" href="/ooe/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1246" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/33/ooe-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1230" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/sbg/" title="Fußball Salzburg" data-target="#"><img src="/noe/images/common/bundeslaender-sbg.png" alt="Salzburg" /><span class="image-title">Salzburg</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1238" data-level="3" data-xicon="lp-square"> <a class="" href="/sbg/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1247" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1231" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/stmk/" title="Fußball Steiermark" data-target="#"><img src="/noe/images/common/bundeslaender-stmk.png" alt="Steiermark" /><span class="image-title">Steiermark</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1239" data-level="3" data-xicon="lp-square"> <a class="" href="/stmk/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1248" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1232" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/tir/" title="Fußball Tirol" data-target="#"><img src="/noe/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1240" data-level="3" data-xicon="lp-square"> <a class="" href="/tir/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1249" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/148/tirol-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1233" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/vbg/" title="Fußball Vorarlberg" data-target="#"><img src="/noe/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1241" data-level="3" data-xicon="lp-square"> <a class="" href="/vbg/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1250" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1234" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/wien/" title="Fußball Wien" data-target="#"><img src="/noe/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1242" data-level="3" data-xicon="lp-square"> <a class="" href="/wien/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1251" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/73/wiener-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1410" data-level="1"> <a class=" dropdown-toggle" href="/international/" data-target="#" data-toggle="dropdown">International<b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1412" data-level="2"> <a class="" href="/international/deutsche-bundesliga" data-target="#">Deutsche Bundesliga</a> </li> <li data-id="1411" data-level="2"> <a class="" href="/international/2-deutsche-bundesliga" data-target="#">2. Deutsche Bundesliga</a> </li> <li data-id="1413" data-level="2"> <a class="" href="/international/premier-league" data-target="#">Premier League</a> </li> <li data-id="1414" data-level="2"> <a class="" href="/international/primera-division" data-target="#">Primera Division</a> </li> <li data-id="1415" data-level="2"> <a class="" href="/international/serie-a" data-target="#">Serie A</a> </li> <li data-id="1416" data-level="2"> <a class="" href="/international/schweizer-super-league" data-target="#">Schweizer Super League</a> </li> <li data-id="1417" data-level="2"> <a class="" href="/international/ligen-mix" data-target="#">Ligen-Mix</a> </li> <li data-id="1418" data-level="2"> <a class="" href="/international/champions-league" data-target="#">Champions League</a> </li> <li data-id="1419" data-level="2"> <a class="" href="/international/europa-league" data-target="#">Europa League</a> </li> <li data-id="1420" data-level="2"> <a class="" href="/international/oesterreichisches-nationalteam" title="Österreichisches Fußball Nationalteam" data-target="#">Nationalteam</a> </li> <li data-id="1423" data-level="2"> <a class="" href="https://www.ligaportal.at/international/fussball-em-2020" title="Fußball WM 2018 in Russland" data-target="#">EM 2020</a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1407" data-level="1"> <a class=" dropdown-toggle" href="/bundesliga/" data-target="#" data-toggle="dropdown">Bundesliga<b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1408" data-level="2"> <a class="" href="/bundesliga/" data-target="#">Bundesliga</a> </li> <li data-id="1409" data-level="2"> <a class="" href="/2-liga/" title="2. Liga" data-target="#">2. Liga</a> </li> <li data-id="1422" data-level="2"> <a class="" href="/bundesliga/ebundesliga" data-target="#">eBundesliga</a> </li> </ul> </div></div></div></div></div></li> <li data-id="1406" data-level="1"> <a class="" href="/regionalliga-ost/" title="Regionalliga Ost" data-target="#">RL Ost</a> </li> <li data-id="702" data-level="1" data-hidesub="1"> <a class="" href="/noe/1-landesliga" data-target="#">1. Landesliga </a> </li> <li class="dropdown mega" data-id="624" data-level="1"> <a class=" dropdown-toggle" href="/noe/2-landesliga" data-target="#" data-toggle="dropdown">2. Landesliga <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="631" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-landesliga/2-landesliga-ost" data-target="#">2. Landesliga Ost </a> </li> <li data-id="632" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-landesliga/2-landesliga-west" data-target="#">2. Landesliga West </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="665" data-level="1"> <a class=" dropdown-toggle" href="/noe/gebietsliga" data-target="#" data-toggle="dropdown">Gebietsliga <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" style="width: 250px" data-width="250"><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="666" data-level="2" data-hidesub="1"> <a class="" href="/noe/gebietsliga/gebietsliga-nord-nordwest" data-target="#">Gebietsliga Nord/Nord-West </a> </li> <li data-id="667" data-level="2" data-hidesub="1"> <a class="" href="/noe/gebietsliga/gebietsliga-nordwest-waldviertel" data-target="#">Gebietsliga Nord-West/Waldviertel </a> </li> <li data-id="668" data-level="2" data-hidesub="1"> <a class="" href="/noe/gebietsliga/gebietsliga-sued-suedost" data-target="#">Gebietsliga Süd/Süd-Ost </a> </li> <li data-id="669" data-level="2" data-hidesub="1"> <a class="" href="/noe/gebietsliga/gebietsliga-west" data-target="#">Gebietsliga West </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="645" data-level="1"> <a class=" dropdown-toggle" href="/noe/1-klasse" data-target="#" data-toggle="dropdown">1. Klasse <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="646" data-level="2" data-hidesub="1"> <a class="" href="/noe/1-klasse/1-klasse-nord" data-target="#">1. Klasse Nord </a> </li> <li data-id="647" data-level="2" data-hidesub="1"> <a class="" href="/noe/1-klasse/1-klasse-nordwest" data-target="#">1. Klasse Nordwest </a> </li> <li data-id="670" data-level="2" data-hidesub="1"> <a class="" href="/noe/1-klasse/1-klasse-nordwest-mitte" data-target="#">1. Klasse Nordwest-Mitte </a> </li> <li data-id="671" data-level="2" data-hidesub="1"> <a class="" href="/noe/1-klasse/1-klasse-ost" data-target="#">1. Klasse Ost </a> </li> <li data-id="672" data-level="2" data-hidesub="1"> <a class="" href="/noe/1-klasse/1-klasse-sued" data-target="#">1. Klasse Süd </a> </li> <li data-id="673" data-level="2" data-hidesub="1"> <a class="" href="/noe/1-klasse/1-klasse-waldviertel" data-target="#">1. Klasse Waldviertel </a> </li> <li data-id="674" data-level="2" data-hidesub="1"> <a class="" href="/noe/1-klasse/1-klasse-west" data-target="#">1. Klasse West </a> </li> <li data-id="675" data-level="2" data-hidesub="1"> <a class="" href="/noe/1-klasse/1-klasse-west-mitte" data-target="#">1. Klasse West-Mitte </a> </li> </ul> </div></div></div></div></div></li> <li class="active dropdown mega" data-id="648" data-level="1"> <a class=" dropdown-toggle" href="/noe/2-klasse" data-target="#" data-toggle="dropdown">2. Klasse <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" style="width: 240px" data-width="240"><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="649" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-alpenvorland" data-target="#">2. Klasse Alpenvorland </a> </li> <li data-id="650" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-donau" data-target="#">2. Klasse Donau </a> </li> <li class="active" data-id="676" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-marchfeld" data-target="#">2. Klasse Marchfeld </a> </li> <li data-id="677" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-ost" data-target="#">2. Klasse Ost </a> </li> <li data-id="678" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-ost-mitte" data-target="#">2. Klasse Ost-Mitte </a> </li> <li data-id="679" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-pulkautal-schmidatal" data-target="#">2. Klasse Pulkautal/Schmidatal </a> </li> <li data-id="680" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-schmidatal" data-target="#">2. Klasse Schmidatal </a> </li> <li data-id="681" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-steinfeld" data-target="#">2. Klasse Steinfeld </a> </li> <li data-id="682" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-traisental" data-target="#">2. Klasse Traisental </a> </li> <li data-id="683" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-triestingtal" data-target="#">2. Klasse Triestingtal </a> </li> <li data-id="685" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-waldviertel-sued" data-target="#">2. Klasse Waldviertel Süd </a> </li> <li data-id="686" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-waldviertel-thayatal" data-target="#">2. Klasse Waldviertel Thayatal </a> </li> <li data-id="688" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-weinviertel-nord" data-target="#">2. Klasse Weinviertel Nord </a> </li> <li data-id="689" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-weinviertel-sued" data-target="#">2. Klasse Weinviertel Süd </a> </li> <li data-id="684" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-wachau" data-target="#">2. Klasse Wachau </a> </li> <li data-id="687" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-wechsel" data-target="#">2. Klasse Wechsel </a> </li> <li data-id="691" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-yspertal" data-target="#">2. Klasse Yspertal </a> </li> <li data-id="690" data-level="2" data-hidesub="1"> <a class="" href="/noe/2-klasse/2-klasse-ybbstal" data-target="#">2. Klasse Ybbstal </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="651" data-level="1"> <a class=" dropdown-toggle" href="/noe/bezirksklasse" data-target="#" data-toggle="dropdown">Bezirksklasse <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="692" data-level="2" data-hidesub="1"> <a class="" href="/noe/bezirksklasse/bezirksklasse-weinviertel" data-target="#">Bezirksklasse Weinviertel </a> </li> <li data-id="652" data-level="2" data-hidesub="1"> <a class=" hidden" href="/noe/bezirksklasse/3-klasse-hornerwald" data-target="#">3. Klasse Hornerwald </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1297" data-level="1" data-xicon="caret"> <span class=" dropdown-toggle separator"><i class="caret"></i> Mehr</span> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1298" data-level="2"> <a class="" href="/noe/frauenfussball/oefb-frauenliga" data-target="#">ÖFB Frauenliga</a> </li> <li data-id="1299" data-level="2"> <a class="" href="/noe/admiral-noe-meistercup" data-target="#">Admiral NÖ Meistercup</a> </li> <li data-id="1388" data-level="2"> <a class="" href="/noe/mehr/veranstaltungskalender" data-target="#">Veranstaltungskalender </a> </li> <li data-id="626" data-level="2"> <a class="" href="https://www.ligaportal.at/nachwuchs/" data-target="#">Nachwuchs</a> </li> </ul> </div></div></div></div></div></li> </ul> </div> </div><div class="mainnavLiga"><div class="subnav"><ul class="nav menu"> <li class="item-860"><a href="/noe/2-klasse/2-klasse-marchfeld/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-894"><a href="/noe/2-klasse/2-klasse-marchfeld/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-941 alias-parent-active"><a href="/noe/2-klasse/2-klasse-marchfeld" ><i class=""></i>Allgemein</a></li><li class="item-975"><a href="/noe/2-klasse/2-klasse-marchfeld/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-984 current active"><a href="/noe/2-klasse/2-klasse-marchfeld/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-1018"><a href="/noe/2-klasse/2-klasse-marchfeld/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-1056"><a href="/noe/2-klasse/2-klasse-marchfeld/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-1090"><a href="/noe/2-klasse/2-klasse-marchfeld/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-1125"><a href="/noe/2-klasse/2-klasse-marchfeld/transfers" ><i class="2. Klasse Marchfeld"></i>Transfers</a></li></ul></div></div></div></div></nav> </div><div class="container t3-breadcrumbs hidden-phone"><div class="t3-spotlight t3-breadcrumbsLiga  row"><div class="span12 item-first" data-default="span12"><div class="t3-module module " id="Mod109"><div class="module-inner"><div class="module-ct"><ul class="breadcrumb"> <li class="active"><span class="divider icon-location hasTooltip" title="Aktuelle Seite: "></span></li><li><a href="/noe/" class="pathway">Niederösterreich</a><span class="divider">/</span></li><li><a href="/noe/2-klasse" class="pathway">2. Klasse</a><span class="divider">/</span></li><li><a href="/noe/2-klasse/2-klasse-marchfeld" class="pathway">2. Klasse Marchfeld</a><span class="divider">/</span></li><li><a href="/noe/2-klasse/2-klasse-marchfeld/spielberichte" class="pathway">Spielberichte</a><span class="divider">/</span></li><li class="active"><span>Erfolgsserie von Obersiebenbrunn hält weiter an: Heimsieg gegen Markgrafneusiedl</span></li></ul></div></div></div></div></div></div><div class="container visible-desktop"><div class="row"><div class="span12 billboard text-center"><div class="custom" ><p><a style="margin: 5px 0 12px; display: block;" href="https://ticker.ligaportal.at/vereinsbetreuer"><img style="height: 49px;" src="https://static.ligaportal.at/images/1x1-ffffff.png" alt="Vereinsbetreuer werden" width="930" height="49" data-src="https://static.ligaportal.at/images/promo/vereins-betreuer/vereinsbetreuer-cms-bar-2.png" /></a></p></div><div class="custom" ><div id="sas_22374"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script> </div><div class="custom" ><div id="sas_23170"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script> </div> </div> </div> </div><div class="container"><div class="row"><div class="span12"> </div> </div> </div><div id="t3-mainbody" class="container t3-mainbody"><div class="row"><div id="t3-content" class="t3-content span8" data-default="span8" data-xtablet="span8" data-tablet="span12"><div id="system-message-container"> </div><div itemscope itemtype="https://schema.org/NewsArticle" class="item-page"><link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/noe/"><div class="module-title"><i class="lp-square hidden-phone"></i> <a href="/noe/2-klasse/2-klasse-marchfeld/spielberichte"><i class="icon-chevron-left hidden-desktop"></i><span class="hidden"> Zurück zu </span> Spielberichte</a> </div><h1 itemprop="headline"> <a href="/noe/2-klasse/2-klasse-marchfeld/spielberichte/87187-erfolgsserie-von-obersiebenbrunn-haelt-weiter-an-heimsieg-gegen-markgrafneusiedl">Erfolgsserie von Obersiebenbrunn hält weiter an: Heimsieg gegen Markgrafneusiedl</a> </h1><div class="article-info muted"><dl class="article-info"> <dt class="article-info-term">Details</dt><dd class="published"> <time class="entry-time" itemprop="datePublished" datetime="2021-10-18CEST03:46:00+02:00"> Montag, 18. Oktober 2021 03:46 </time><meta itemprop="dateModified" content="2021-10-18CEST11:48:00+02:00"/></dd></dl> <span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization"> <span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg"></span> <meta itemprop="name" content="Ligaportal.at"><meta itemprop="url" content="https://www.ligaportal.at"></span> </div><div class="row-fluid social-bar-top border-solid"> <script>jQuery(document).ready(function(){if(jQuery("#daznEplayer").length==0&&self==top){if(jQuery("#video-player").length==0){if(jQuery(".video-js").length==0){var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){}
var myFirst=jQuery(".item-page > p").first();if(myFirst){if(myFirst[0]){myFirst[0].parentNode.insertBefore(script,myFirst[0].nextSibling);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{var myFirst=jQuery(".item-page > p").first();var innerPlayer="";innerPlayer+=data["code"];if(myFirst){if(myFirst[0]){jQuery(myFirst[0].nextSibling).before(innerPlayer);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}});</script><div class="span9 clearfix"><div class="shariff" data-url="http://www.ligaportal.at/noe/2-klasse/2-klasse-marchfeld/spielberichte/87187-erfolgsserie-von-obersiebenbrunn-haelt-weiter-an-heimsieg-gegen-markgrafneusiedl" data-title="Erfolgsserie von Obersiebenbrunn hält weiter an: Heimsieg gegen Markgrafneusiedl" data-mail-url="mailto:" data-mail-body="http://www.ligaportal.at/noe/2-klasse/2-klasse-marchfeld/spielberichte/87187-erfolgsserie-von-obersiebenbrunn-haelt-weiter-an-heimsieg-gegen-markgrafneusiedl" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div></div></div><div class="item-image"> <img src="https://static.ligaportal.at/images/club/club-1318-large.png" alt="Obersiebenbrunn"/> </div><div class="pull-right item-image-right"> <img src="https://static.ligaportal.at/images/club/club-1312-large.png" alt="Markgrafneusiedl"/> </div><p>2. Klasse Marchfeld: Der SC Markgrafneusiedl kehrte vom Ausw&auml;rtsspiel gegen den SC Obersiebenbrunn mit leeren H&auml;nden zur&uuml;ck. Am Ende hie&szlig; es vor rund 80 Besuchern 2:5. Obersiebenbrunn erledigte die Hausaufgaben sorgf&auml;ltig und verbuchte gegen den Underdog einen Dreier.</p><div id="smartInRead"></div> <script>var scrolledToDazn=false;function checkLoadDazn(top){var hT=jQuery('#daznEplayer').offset().top-top,hH=jQuery('#daznEplayer').outerHeight(),wH=jQuery(window).height(),wS=jQuery(this).scrollTop();if(wS>(hT+hH-wH)){if(!scrolledToDazn){scrolledToDazn=true;var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){jQuery('#daznEplayerPreview').remove();}
jQuery("#daznInfo").show();jQuery("#daznEplayer")[0].appendChild(script);setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{jQuery('#daznEplayerPreview').remove();var innerPlayer="";innerPlayer+=data["code"];jQuery('#daznEplayer')[0].innerHTML="<div id='dummyEplayerInsert'></div>";jQuery(jQuery('#dummyEplayerInsert')[0]).before(innerPlayer);setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}
jQuery(document).ready(function(){checkLoadDazn(50);});jQuery(window).scroll(function(){checkLoadDazn(205);});</script><div id="daznEplayer" style="margin: 20px auto 20px;"></div><p>F&uuml;r das erste Tor sorgte Martin Turcar. In der achten Minute traf der Spieler von Markgrafneusiedl ins Schwarze. Mund abputzen und weitermachen: Unter diesem Motto stand der Ausgleich, den Patrick Schillinger bereits wenig sp&auml;ter besorgte (14.). In der 15. Minute bejubelte der SC Markgrafneusiedl das 2:1. S&uuml;leyman Altintas verwandelte einen Strafsto&szlig; zur neuerliche F&uuml;hrung der G&auml;ste. In Minute 44 sah Michael M&uuml;ller (Markgrafneusiedl) wegen einer Torchancenverhinderung die Rote Karte. Bevor es in die Pause ging, hatte Schillinger noch das 2:2 des SC Obersiebenbrunn parat (45.). Zur Halbzeit war die Partie noch vollkommen offen. Remis lautete das Zwischenresultat.</p><div id='sas_23167' class='cad text-center'></div> <script type='text/javascript'>sas.cmd.push(function(){sas.render(23167);});</script><h3>Schillinger mit Dreierpack</h3><p>Philipp Puschina brachte Markgrafneusiedl per Doppelschlag (Freisto&szlig; und Strafsto&szlig;) ins Hintertreffen, als er in der 58. und 76. Minute vollstreckte. Das 5:2 f&uuml;r Obersiebenbrunn stellte wieder Schillinger sicher. In der 92. Minute traf er zum dritten Mal w&auml;hrend der Partie. Schlie&szlig;lich strich der SC Obersiebenbrunn die Optimalausbeute gegen den SC Markgrafneusiedl ein.</p><p>Trotz der drei Z&auml;hler machte Obersiebenbrunn im Klassement keinen Boden gut. Die Offensive des Gastgebers in Schach zu halten ist kein Zuckerschlecken. Auch Markgrafneusiedl war in diesem Spiel mehrmals &uuml;berfordert. Bereits 34-mal schlugen die Angreifer des SC Obersiebenbrunn in dieser Spielzeit zu. In dieser Saison sammelte Obersiebenbrunn bisher sieben Siege und kassierte zwei Niederlagen. In den letzten f&uuml;nf Partien rief der SC Obersiebenbrunn konsequent Leistung ab und holte zw&ouml;lf Punkte.</p><p>Der SC Markgrafneusiedl holte ausw&auml;rts bisher nur sechs Z&auml;hler. Die G&auml;ste belegen mit 15 Punkten den achten Tabellenplatz. F&uuml;nf Siege und vier Niederlagen schm&uuml;cken die aktuelle Bilanz von Markgrafneusiedl. Der SC Markgrafneusiedl baut die Mini-Serie von zwei Siegen nicht aus.</p><p>Am n&auml;chsten Sonntag reist Obersiebenbrunn zum SC Orth/Donau, zeitgleich empf&auml;ngt Markgrafneusiedl den SC Matzen.</p><h3>2. Klasse Marchfeld: SC Obersiebenbrunn &ndash; SC Markgrafneusiedl, 5:2 (2:2)</h3><ul id="summary-list" class="eventline list-unstyled p-0"> <li class="eventline-inverted"><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">8</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4">Martin Turcar <span class=" text-muted float-right">0:1 </span></div></li> <li><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">14</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4">Patrick Schillinger <span class=" text-muted float-right">1:1 </span></div></li> <li class="eventline-inverted"><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">15</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4">Sueleyman Altintas <span class=" text-muted float-right">1:2 </span></div></li> <li><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">45</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4">Patrick Schillinger <span class=" text-muted float-right">2:2 </span></div></li> <li><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">58</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4">Philipp Puschina <span class=" text-muted float-right">3:2 </span></div></li> <li><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">76</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4">Philipp Puschina <span class=" text-muted float-right">4:2 </span></div></li> <li><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">92</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4">Patrick Schillinger <span class=" text-muted float-right">5:2 </span></div></li> </ul><p>&nbsp;</p><div class="panel panel-primary mceNonEditable" id="bottom-links"><div class="panel-heading"><span class="hidden-xs">Mehr zum Spiel </span><strong class="hidden-phone hidden-xs">Obersiebenbrunn - Markgrafneusiedl</strong></div><ul class="list-group"> <li class="list-group-item text-uppercase"><a title="Live-Ticker Obersiebenbrunn - Markgrafneusiedl" href="https://ticker.ligaportal.at/live-ticker/714801/sc-obersiebenbrunn-gegen-sc-markgrafneusiedl"><span class="glyphicon glyphicon-comment lp-live-ticker"></span>&nbsp; Live-Ticker <strong class="hidden-phone hidden-xs">Obersiebenbrunn - Markgrafneusiedl</strong></a></li> <li class="list-group-item text-uppercase"><a title="News SC Obersiebenbrunn" href="https://ticker.ligaportal.at/mannschaft/1434/sc-obersiebenbrunn/news"><img src="https://static.ligaportal.at/images/club/club-1318-large.png" alt="Logo" width="16" height="16" />&nbsp; News SC Obersiebenbrunn </a></li> <li class="list-group-item text-uppercase"><a title="News SC Markgrafneusiedl" href="https://ticker.ligaportal.at/mannschaft/1428/sc-markgrafneusiedl/news"><img src="https://static.ligaportal.at/images/club/club-1312-large.png" alt="Logo" width="16" height="16" />&nbsp; News SC Markgrafneusiedl </a></li> </ul> </div><p>&nbsp;</p><link itemprop="image" rel="image" href="https://static.ligaportal.at/images/club/club-1318-large.png" /> <script type="text/javascript">(function(v,i){var scp=v.createElement("script"),config={ChannelID:'59e9d6fa28a06132ef7f3b22',AdUnitType:'2',PublisherID:'848568758719269',PlacementID:'pltvVHNrW9o5PUAfN1v',DivID:'',IAB_Category:'IAB17',Keywords:'',Language:'de-de',BG_Color:'',Text_Color:'',Font:'',FontSize:'',playerConfig:{maxrun:18,midrolltime:45,maximp:2,vastretry:5,},};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.async=true;scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);</script><div id="sas_91247" class="text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(91247);});</script><p>&nbsp;</p><p> <strong> <a href="https://ticker.ligaportal.at/vereinsbetreuer"><u>Werde Vereinsbetreuer</u></a> und pflege Sponsoren-Logos, Spieler- und Funktionärsdaten ein! </strong> </p><hr><div style="margin: 20px 0 20px;"> </div><div class="article-info bottom"><dl class="article-info"> <dt class="article-info-term">Details</dt> </dl> </div><div class="row-fluid social-bar-top"><div class="span12 clearfix"><div class="shariff" data-url="http://www.ligaportal.at/noe/2-klasse/2-klasse-marchfeld/spielberichte/87187-erfolgsserie-von-obersiebenbrunn-haelt-weiter-an-heimsieg-gegen-markgrafneusiedl" data-title="Erfolgsserie von Obersiebenbrunn hält weiter an: Heimsieg gegen Markgrafneusiedl" data-mail-url="mailto:" data-mail-body="http://www.ligaportal.at/noe/2-klasse/2-klasse-marchfeld/spielberichte/87187-erfolgsserie-von-obersiebenbrunn-haelt-weiter-an-heimsieg-gegen-markgrafneusiedl" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div></div></div><hr><div id="taboola-below-article"></div><ul class="pager pagenav"> <li class="next"> <a class="hasTooltip" title="Matzen holt Big Points gegen Angern" aria-label="Next article: Matzen holt Big Points gegen Angern" href="/noe/2-klasse/2-klasse-marchfeld/spielberichte/87172-matzen-holt-big-points-gegen-angern" rel="next"> <span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> </div><div class="t3-sidebar t3-sidebar-2 span4" data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst"><div class="t3-module module contentad visible-desktop " id="Mod372"><div class="module-inner"><div class="module-ct"><div class="custom contentad visible-desktop" ><p><div id="sas_22373" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22373);});</script> </p></div></div></div></div><div class="custom text-center " ><p> </p></div><div class="t3-module module " id="Mod407"><div class="module-inner"><div class="module-ct"><div class="custom" ><p><a title="Dieser Fußball-Tracker revolutioniert den Amateursport" href="https://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Tracker"><img style="max-height: 150px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="290" height="150" data-src="https://static.ligaportal.at/images/promo/tracker/tracker-legend-sidebar-2020.gif" /></a></p></div></div></div></div><div class="t3-module module " id="Mod460"><div class="module-inner"><div class="module-ct"><div class="custom" ><p><a title="Vereinsbetreuer werden" href="https://ticker.ligaportal.at/vereinsbetreuer/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Vereinsbetreuer"><img style="max-height: 240px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Vereinsbetreuer werden" width="290" height="240" data-src="https://static.ligaportal.at/images/promo/vereins-betreuer/vereinsbetreuer-sidebar290-2.gif" /></a></p></div></div></div></div><div class="t3-module module border-dotted " id="Mod154"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Meistgelesene Beiträge</span></div><div class="module-ct"><ul class="mostread border-dotted"> <li> <i class="lp-square"></i> <a href="/noe/2-landesliga/2-landesliga-west/spielberichte/87154-aufreger-bei-hitzigem-duell-zwischen-rabenstein-und-herzogenburg"> Aufreger bei hitzigem Duell zwischen Rabenstein und Herzogenburg</a> </li> <li> <i class="lp-square"></i> <a href="/noe/2-landesliga/2-landesliga-west/spielberichte/86959-rabenstein-mit-turnaround-in-unterzahl-gegen-wuermla"> Rabenstein mit Turnaround in Unterzahl gegen Würmla</a> </li> <li> <i class="lp-square"></i> <a href="/noe/gebietsliga/gebietsliga-sued-suedost/spielberichte/87150-reisenberg-gelingt-ueberraschung-beim-ask-marienthal"> Reisenberg gelingt Überraschung beim ASK Marienthal</a> </li> <li> <i class="lp-square"></i> <a href="/noe/2-landesliga/2-landesliga-ost/spielberichte/87133-ein-highlight-jagt-das-naechste-im-aufeinandertreffen-zwischen-mistelbach-und-bisamberg"> Ein Highlight jagt das nächste im Aufeinandertreffen zwischen Mistelbach und Bisamberg</a> </li> </ul> </div></div></div><div class="t3-module module text-center " id="Mod353"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Aktuell im Ligaportal Shop</span></div><div class="module-ct"><div class="custom text-center" ><p><a title="Der offizielle Ligaportal Vereinsshop" href="https://bit.ly/ligaportal-shop"><img style="max-height: 242px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal Shop" width="290" height="242" data-src="https://static.ligaportal.at/images/sponsor_vip/ligaportal-vereinsshop-2021-06.gif" /></a></p></div></div></div></div><div class="t3-module module text-center " id="Mod421"><div class="module-inner"><div class="module-ct"><div class="custom text-center" ><div id="sas_23174" class="cad text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23174);});</script></div></div></div></div><div class="t3-module module text-center " id="Mod424"><div class="module-inner"><div class="module-ct"><div class="custom text-center" ><div id="sas_66341" class="cad text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(66341);});</script></div></div></div></div><div class="t3-module module visible-desktop border-dotted " id="Mod337"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Live-Ticker Top-Ligen</span></div><div class="module-ct"><div class="custom visible-desktop border-dotted" ><ul class="media-list mostread"> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/bundesliga/" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/bundesliga-admiral.png" alt="Admiral Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/bundesliga/" class="media-heading"> <strong style="text-transform:uppercase;">Admiral Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/2-liga/" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/2-liga-admiral.png" alt="2. Liga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/2-liga/" class="media-heading"> <strong style="text-transform:uppercase;">Admiral 2. Liga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/champions-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/championsleague.png" alt="Champions League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/champions-league" class="media-heading"> <strong style="text-transform:uppercase;">Champions League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/europa-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/europa-league.png" alt="Europa League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/europa-league" class="media-heading"> <strong style="text-transform:uppercase;">Europa League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/deutsche-bundesliga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-bundesliga.png" alt="Deutsche Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/deutsche-bundesliga" class="media-heading"> <strong style="text-transform:uppercase;">Deutsche Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/2-deutsche-bundesliga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-2-bundesliga.png" alt="2. Deutsche Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/2-deutsche-bundesliga" class="media-heading"> <strong style="text-transform:uppercase;">2. Deutsche Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/premier-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/premier-league.png" alt="Premier League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/premier-league" class="media-heading"> <strong style="text-transform:uppercase;">Premier League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/primera-division" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/primera-division.png" alt="Primera Division" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/primera-division" class="media-heading"> <strong style="text-transform:uppercase;">Primera Divison</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/serie-a" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/serie-a.png" alt="Serie A" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/serie-a" class="media-heading"> <strong style="text-transform:uppercase;">Serie A</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/schweizer-super-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/super-league.png" alt="Schweizer Super League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/schweizer-super-league" class="media-heading"> <strong style="text-transform:uppercase;">Super League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/ligue-1-frankreich" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/ligue-1-fr.png" alt="Ligue 1 Frankreich" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/ligue-1-frankreich" class="media-heading"> <strong style="text-transform:uppercase;">Ligue 1</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/tr-sueper-lig.png" alt="Türkische Süper Lig" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="media-heading"> <strong style="text-transform:uppercase;">Süper Lig</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> </ul></div></div></div></div><div class="t3-module module text-center " id="Mod295"><div class="module-inner"><div class="module-ct"><div class="custom text-center" > <a title="Tips - Total regional" href="http://www.tips.at" rel="nofollow" target="_blank"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Tips" width="252" height="89" data-src="https://static.ligaportal.at/images/cms/sponsor/tips/tips-total-regional.png" style="max-height:89px;" /></a></div></div></div></div><div class="t3-module module " id="Mod155"><div class="module-inner"><div class="module-ct"><div class="custom" ><p><h3 class="module-title "><i class="lp-square"></i><span>Folge uns auf Facebook</span></h3><iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.niederoesterreich%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe> </p></div></div></div></div><div class="t3-module module border-dotted " id="Mod158"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Live-Ticker Reporter</span></div><div class="module-ct"><iframe id="blockrandom-158" name="" data-src="https://ticker.ligaportal.at/widget/bonusPointsRanking?hideFooter=true&amp;css=portal&amp;portal=ligaportal" width="100%" height="300" scrolling="no" frameborder="0" title="Top Live-Ticker Reporter" class="wrapper border-dotted lazy" > Keine IFrames</iframe> </div></div></div><div class="t3-module module border-dotted " id="Mod408"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Nachwuchs-Reporter</span></div><div class="module-ct"><iframe id="blockrandom-408" name="" data-src="https://ticker.ligaportal.at/widget/bonusPointsRankingJuniors?hideFooter=true&amp;css=portal&amp;portal=ligaportal" width="100%" height="300" scrolling="no" frameborder="0" title="Top Nachwuchs-Reporter" class="wrapper border-dotted lazy" > Keine IFrames</iframe> </div></div></div><div class="t3-module module " id="Mod414"><div class="module-inner"><div class="module-ct"><div class="custom" ><p class="text-center"><br /><a href="https://de.johnnybet.com/" target="_blank">JohnnyBet</a></p></div></div></div></div></div></div></div><footer id="t3-footer" class="wrap t3-footer"><div class="container"><div class="t3-spotlight t3-footnavLiga  row"><div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod110"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Niederösterreich</span></div><div class="module-ct"><ul class="nav navbar-nav menu"> <li class="item-1338"><a href="/international/" ><i class=""></i>International</a></li><li class="item-1184"><a href="/bundesliga/" ><i class=""></i>Bundesliga</a></li><li class="item-1327"><a href="/2-liga/" title="Österreichische 2. Liga" ><i class=""></i>2. Liga</a></li><li class="item-1185"><a href="/regionalliga-ost/" ><i class=""></i>Regionalliga Ost</a></li><li class="item-1186"><a href="/noe/1-landesliga" ><i class=""></i>1. Landesliga</a></li><li class="item-1187 dropdown parent"><a href="/noe/2-landesliga" ><i class=""></i>2. Landesliga</a><ul class="dropdown-menu" role="menu"><li class="item-1193"><a href="/noe/2-landesliga/2-landesliga-ost" ><i class=""></i>2. Landesliga Ost</a></li><li class="item-1194"><a href="/noe/2-landesliga/2-landesliga-west" ><i class=""></i>2. Landesliga West</a></li></ul></li><li class="item-1188 dropdown parent"><a href="/noe/gebietsliga" ><i class=""></i>Gebietsliga</a><ul class="dropdown-menu" role="menu"><li class="item-1195"><a href="/noe/gebietsliga/gebietsliga-nord-nordwest" ><i class=""></i>Gebietsliga Nord/Nordwest</a></li><li class="item-1196"><a href="/noe/gebietsliga/gebietsliga-nordwest-waldviertel" ><i class=""></i>Gebietsliga Nordwest/Waldviertel</a></li><li class="item-1197"><a href="/noe/gebietsliga/gebietsliga-sued-suedost" ><i class=""></i>Gebietsliga Süd/Südost</a></li><li class="item-1198"><a href="/noe/gebietsliga/gebietsliga-west" ><i class=""></i>Gebietsliga West</a></li></ul></li><li class="item-1189 dropdown parent"><a href="/noe/1-klasse" ><i class=""></i>1. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-1199"><a href="/noe/1-klasse/1-klasse-nord" ><i class=""></i>1. Klasse Nord</a></li><li class="item-1200"><a href="/noe/1-klasse/1-klasse-nordwest" ><i class=""></i>1. Klasse Nordwest</a></li><li class="item-1201"><a href="/noe/1-klasse/1-klasse-nordwest-mitte" ><i class=""></i>1. Klasse Nordwest/Mitte</a></li><li class="item-1202"><a href="/noe/1-klasse/1-klasse-ost" ><i class=""></i>1. Klasse Ost</a></li><li class="item-1203"><a href="/noe/1-klasse/1-klasse-sued" ><i class=""></i>1. Klasse Süd</a></li><li class="item-1204"><a href="/noe/1-klasse/1-klasse-west" ><i class=""></i>1. Klasse West</a></li><li class="item-1205"><a href="/noe/1-klasse/1-klasse-west-mitte" ><i class=""></i>1. Klasse West-Mitte</a></li><li class="item-1206"><a href="/noe/1-klasse/1-klasse-waldviertel" ><i class=""></i>1. Klasse Waldviertel</a></li></ul></li><li class="item-1190 dropdown alias-parent-active parent"><a href="/noe/2-klasse" ><i class=""></i>2. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-1207"><a href="/noe/2-klasse/2-klasse-alpenvorland" ><i class=""></i>2. Klasse Alpenvorland</a></li><li class="item-1208"><a href="/noe/2-klasse/2-klasse-donau" ><i class=""></i>2. Klasse Donau</a></li><li class="item-1209 alias-parent-active"><a href="/noe/2-klasse/2-klasse-marchfeld" ><i class=""></i>2. Klasse Marchfeld</a></li><li class="item-1210"><a href="/noe/2-klasse/2-klasse-ost" ><i class=""></i>2. Klasse Ost</a></li><li class="item-1211"><a href="/noe/2-klasse/2-klasse-ost-mitte" ><i class=""></i>2. Klasse Ost-Mitte</a></li><li class="item-1212"><a href="/noe/2-klasse/2-klasse-pulkautal-schmidatal" ><i class=""></i>2. Klasse Pulkautal</a></li><li class="item-1213"><a href="/noe/2-klasse/2-klasse-schmidatal" ><i class=""></i>2. Klasse Schmidatal</a></li><li class="item-1214"><a href="/noe/2-klasse/2-klasse-steinfeld" ><i class=""></i>2. Klasse Steinfeld</a></li><li class="item-1215"><a href="/noe/2-klasse/2-klasse-traisental" ><i class=""></i>2. Klasse Traisental</a></li><li class="item-1216"><a href="/noe/2-klasse/2-klasse-triestingtal" ><i class=""></i>2. Klasse Triestingtal</a></li><li class="item-1217"><a href="/noe/2-klasse/2-klasse-wachau" ><i class=""></i>2. Klasse Wachau</a></li><li class="item-1218"><a href="/noe/2-klasse/2-klasse-waldviertel-sued" ><i class=""></i>2. Klasse Waldviertel Süd</a></li><li class="item-1219"><a href="/noe/2-klasse/2-klasse-waldviertel-thayatal" ><i class=""></i>2. Klasse Waldviertel Thayatal</a></li><li class="item-1220"><a href="/noe/2-klasse/2-klasse-wechsel" ><i class=""></i>2. Klasse Wechsel</a></li><li class="item-1221"><a href="/noe/2-klasse/2-klasse-weinviertel-nord" ><i class=""></i>2. Klasse Weinviertel Nord</a></li><li class="item-1222"><a href="/noe/2-klasse/2-klasse-weinviertel-sued" ><i class=""></i>2. Klasse Weinviertel Süd</a></li><li class="item-1223"><a href="/noe/2-klasse/2-klasse-ybbstal" ><i class=""></i>2. Klasse Ybbstal</a></li><li class="item-1224"><a href="/noe/2-klasse/2-klasse-yspertal" ><i class=""></i>2. Klasse Yspertal</a></li></ul></li><li class="item-1191 dropdown parent"><a href="/noe/bezirksklasse" ><i class=""></i>3. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-1226"><a href="/noe/bezirksklasse/bezirksklasse-weinviertel" ><i class=""></i>3. Klasse Mistelbach</a></li></ul></li><li class="item-1192"><a href="/noe/frauenfussball" ><i class=""></i>Frauen</a></li></ul></div></div></div></div><div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod172"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Bundesländer</span></div><div class="module-ct"><ul class="nav menu"> <li class="item-1257"><a href="https://www.ligaportal.at/bgld/" ><i class=""></i>Burgenland</a></li><li class="item-1258"><a href="https://www.ligaportal.at/ktn/" ><i class=""></i>Kärnten</a></li><li class="item-1259"><a href="#" ><i class=""></i>Niederösterreich</a></li><li class="item-1260"><a href="https://www.ligaportal.at/ooe/" ><i class=""></i>Oberösterreich</a></li><li class="item-1261"><a href="https://www.ligaportal.at/sbg/" ><i class=""></i>Salzburg</a></li><li class="item-1262"><a href="https://www.ligaportal.at/stmk/" ><i class=""></i>Steiermark</a></li><li class="item-1263"><a href="https://www.ligaportal.at/tir/" ><i class=""></i>Tirol</a></li><li class="item-1264"><a href="https://www.ligaportal.at/vbg/" ><i class=""></i>Vorarlberg</a></li><li class="item-1265"><a href="https://www.ligaportal.at/wien/" ><i class=""></i>Wien</a></li></ul></div></div></div></div><div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod173"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Service</span></div><div class="module-ct"><ul class="nav menu"> <li class="item-1277"><a href="/fussball-app/" ><i class=""></i>Fussball-App</a></li><li class="item-1278"><a href="/boerse" ><i class=""></i>Fussball-Börse</a></li><li class="item-1380"><a href="/fanreisen" title="Fußballreisen buchen" ><i class=""></i>Fanreisen</a></li><li class="item-1381"><a href="/trainingslager/" title="Trainingslager buchen" ><i class=""></i>Trainingslager</a></li><li class="item-1384"><a href="/videoanalyse/" target="_blank" ><i class=""></i>Videoanalyse</a></li></ul></div></div></div></div><div class="span3 item-last" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod113"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Unternehmen</span></div><div class="module-ct"><ul class="nav menu"> <li class="item-1180"><a href="/noe/kontakt" ><i class=""></i>Kontakt</a></li><li class="item-1181"><a href="/noe/ueber-uns" ><i class=""></i>Über uns</a></li><li class="item-572"><a href="/noe/downloads" ><i class=""></i>Downloads</a></li><li class="item-1379"><a href="/jobs" title="Jobs bei Ligaportal" ><i class=""></i>Jobs</a></li><li class="item-1281"><a href="/sitemap" ><i class=""></i>Sitemap</a></li><li class="item-1183"><a href="/service/nutzungsbedingungen" ><i class=""></i>Nutzungsbedingungen</a></li><li class="item-1385"><a href="/service/datenschutzerklaerung" ><i class=""></i>Datenschutz</a></li><li class="item-1435"><a class="faktor-link" href="#" ><i class=""></i>Cookie-Einstellungen</a></li><li class="item-30"><a href="/service/impressum" ><i class=""></i>Impressum</a></li></ul></div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><div class="module-ct"><div class="custom" > <a href="http://www.oewa.at/" target="_blank" rel="noopener"><img data-src="https://www.ligaportal.at/images/oewa-pruefsiegel.png" alt="ÖWA Prüfsiegel" height="125" style="max-height:125px;" class="lazy" /></a></div></div></div></div></div></div></div><section class="t3-copyright"><div class="container"><div class="row"><div class="span12 copyright"><div class="custom claim muted hidden-desktop" ><p>Reinklicken ist wie mitkicken!</p></div><div class="custom" > <a href="https://www.facebook.com/ligaportal.niederoesterreich" title="ligaportal.at Niederösterreich auf Facebook"><i class="lp-social-facebook"></i></a> <a href="http://www.youtube.com/user/ligaportal" title="YouTube-Kanal von ligaportal.at"><i class="lp-social-youtube"></i></a> <a href="https://itunes.apple.com/at/app/ligaportal.at-live-ticker/id527645718?mt=8" title="ligaportal.at Fußball-App für dein iPhone" target="_blank"><i class="lp-app-ios"></i></a> <a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker" title="ligaportal.at Fußball-App für Android" target="_blank"><i class="lp-app-android"></i></a> </div><div class="custom footer-links hidden-desktop" ><p><a title="Impressum" href="https://www.ligaportal.at/impressum">Impressum</a> <i class="lp-square"></i> <a title="Feedback" href="/noe/feedback">Feedback</a></p></div><div class="custom muted" ><p>© Ligaportal GmbH</p></div></div></div></div></section></footer></div><div class="custom" ><div id="services-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="services-modalLabel" aria-hidden="true"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 id="services-modalLabel">Angebote & Services</h3>Alle ligaportal.at Services im Überblick </div><div class="modal-body" style="max-height:450px;"><div class="row-fluid"><div class="span4"> <a href="/fussballreisen/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen" /><div>Fussballreisen</div></a> </div><div class="span4"> <a href="/trainingslager/" title="Fußball Trainingslager"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager" /><div>Trainingslager</div></a> </div><div class="span4"> <a href="/fussball-app/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App" /><div>Fussball-App</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/tracker/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker" /><div>Fussball-Tracker</div></a> </div><div class="span4"> <a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen" /><div>Dressen</div></a> </div><div class="span4"> <a href="https://ticker.ligaportal.at/boerse"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse" /><div>Börse</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/stickeralbum/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum" /><div>Stickeralbum</div></a> </div><div class="span4"> <a href="https://tv.ligaportal.at/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV" /><div>Ligaportal TV</div></a> </div><div class="span4"> <a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft" /><div>VIP-Mitgliedschaft</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/cms/frontpage2/services-icons-shop.png" alt="Ligaportal Fußball Shop" /><div>Shop</div></a> </div><div class="span4"> <a href="/trainings-shirt/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-training-shirts.png" alt="Trainings-Shirt" /><div>Trainingsleibchen</div></a> </div></div></div><div class="modal-footer"> <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> </div></div> <script>jQuery('#services-modal').on('show',function(){jQuery('#services-modal img').each(function(i,el){jQuery(el).attr('src',jQuery(el).data('img'));});})</script></div><div class="custom" ><div id="app-modal" class="modal hide fade"><div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button><h3 id="app-modalLabel">Die Fußball App für Österreich</h3><div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy: Spielpläne, Tabellen, Live-Ticker, News, Vorschauen, Expertentipps, Spielberichte, Teams der Runde, Transfers und selbst tickern! </div></div><div class="modal-body"><div class="row-fluid"><div class="span12 text-center appstore-link"> Jetzt kostenlos herunterladen:<br> <a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a> <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a> </div></div></div><div class="modal-footer"><p class="text-center">Weiter zur Live-Ticker Web-Version?</p> <a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga">Weiter zum Live-Ticker</a></div></div></div><div class="custom" ><div id="ticker-modal" class="modal hide fade"><div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button><h3 id="ticker-modalLabel">Werde Live-Ticker Reporter!</h3><div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy, werde Live-Ticker Reporter und tickere ein Spiel vor Ort live! Gewinne tolle Preise wie ein iPad, eine Barcelona-Reise oder 5x20 € wöchentlich!</div></div><div class="modal-body"><div class="row-fluid"><div class="span12 text-center appstore-link"> Jetzt kostenlos herunterladen:<br> <a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a> <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a> </div></div></div><div class="modal-footer"><p class="text-center">Weiter zur Live-Ticker Web-Version?</p> <a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga">Weiter zum Live-Ticker</a></div></div></div><div class="custom" ><div id="facebook-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="facebook-modalLabel" aria-hidden="true"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 id="app-modalLabel">ligaportal.at auf Facebook</h3>Folge unserer Facebook-Seite und bleibe stets am Ball im NÖ Fußball! </div><div class="modal-body"><div class="row-fluid"><div class="span12"> <iframe data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fligaportal.niederoesterreich&amp;locale=de_DE&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=602349936486876" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;width:100%;background:#f7f7f7;" allowTransparency="true"></iframe> </div> </div> </div><div class="modal-footer"> <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> </div></div></div><div class="article-filter visible-phone" data-spy="affix-bottom"> <button type="button" class="btn" id="article-filter-button" data-toggle="collapse" data-target="#article-filter"><span>Kategorie auswählen</span> <i class="caret reversed"></i></button><ul id="article-filter" class="collapse nav menu"> <li class="item-860"><a href="/noe/2-klasse/2-klasse-marchfeld/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-894"><a href="/noe/2-klasse/2-klasse-marchfeld/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-941 alias-parent-active"><a href="/noe/2-klasse/2-klasse-marchfeld" ><i class=""></i>Allgemein</a></li><li class="item-975"><a href="/noe/2-klasse/2-klasse-marchfeld/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-984 current active"><a href="/noe/2-klasse/2-klasse-marchfeld/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-1018"><a href="/noe/2-klasse/2-klasse-marchfeld/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-1056"><a href="/noe/2-klasse/2-klasse-marchfeld/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-1090"><a href="/noe/2-klasse/2-klasse-marchfeld/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-1125"><a href="/noe/2-klasse/2-klasse-marchfeld/transfers" ><i class="2. Klasse Marchfeld"></i>Transfers</a></li></ul></div><div class="custom hidden" > <script type="text/javascript">function fireOewa(){if(window.iom){var oewa_data={"cn":"at","st":"at_w_atliportal","cp":"RedCont/Sport/Fussball","sv":"mo","ps":"lin","sc":"yes"};iom.c(oewa_data,1);oewaFired=true;}else{setTimeout(function(){fireOewa()},500);}}</script> </div> <a href="#" class="back-to-top"><i class="icon-arrow-up"></i></a> <script>var googleAnalticsFired=false;var oewaFired=false;var onePlusXFired=false;var smartFired=false;var LR={hasOrganizationConsent:false,scripts:{},_allowedScriptNames:[],onConsentChanged:[],handleAsyncScript:function(name,cb){console.debug('LiveRamp: handleAsyncScript',name);if(this._allowedScriptNames.indexOf(name)!==-1){console.debug('LiveRamp: ...execute',name);cb();}else{this.scripts[name]=cb;}},executeAsyncScript:function(name){console.debug('LiveRamp: executeAsyncScript',name);this._allowedScriptNames.push(name);if(this.scripts[name]){console.debug('LiveRamp: ...execute',name);this.scripts[name]();delete this.scripts[name];}}}
function loadScript(src,async,location,onLoad,onError,defer){console.debug('loading script '+src);var script=document.createElement('SCRIPT');script.onload=onLoad;script.onerror=onError;script.src=src;if(async){script.async='async';}
if(defer){script.defer='defer';}
if(location){location.parentNode.replaceChild(script,location);}else{document.head.appendChild(script);}}
function onInteractive(cb){if(document.readyState==='interactive'||document.readyState==='complete'){console.debug('LiveRamp onInteractive: Call cb immediately');cb();}else{console.debug('LiveRamp onInteractive: Wait for document to be interactive');document.addEventListener('readystatechange',function(){console.debug('LiveRamp onInteractive: readyState changed to',document.readyState);if(document.readyState==='interactive'){console.debug('LiveRamp onInteractive: ...execute cb');cb();}});}}</script> <script>LR.getMixedConsentData=function(purposeIds=null,vendorIds=[]){return new Promise((resolve)=>{let gotPurposes=false;let gotVendors=false;let out={purposeConsents:[],vendorConsents:[]};__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){sendConsents();}else{sendNotSets();}});function sendNotSets(){for(let i=1;i<=30;i++){out.purposeConsents.push({purposeId:i,hasConsent:false,asString:'not-set'});}
vendorIds.forEach((id)=>{out.vendorConsents.push({vendorId:id,hasConsent:false,asString:'not-set'});})}
function sendConsents(){function checkResolve(){if(gotPurposes&&gotVendors){console.debug('LiveRamp getMixedConsents:',out);resolve(out);}}
__tcfapi('getFullTCData',2,(tcData)=>{const consentData=tcData.purpose.consents;for(let purpose in consentData){if(purposeIds===null||purposeIds.indexOf(parseInt(purpose))!==-1){out.purposeConsents.push({purposeId:parseInt(purpose),hasConsent:consentData[purpose],asString:consentData[purpose].toString()});}}
gotPurposes=true;checkResolve();});let dataObj=vendorIds.map((id)=>{return{vendorId:id}});__tcfapi('checkConsent',2,(data)=>{out.vendorConsents=data.map((v)=>{v.asString=v.hasConsent.toString();return v;});gotVendors=true;checkResolve();},{data:dataObj,recheckConsentOnChange:false,perVendor:true});}});}
function executeTCFScripts(){if(getUrlParameter('noads')!="1"){LR.executeAsyncScript('1plusX');LR.executeAsyncScript('smart');LR.executeAsyncScript('taboola');}
LR.executeAsyncScript('oewa');LR.executeAsyncScript('ganalytics');}
__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){executeTCFScripts();}});__tcfapi('addEventListener',2,function(){console.debug('LiveRamp: event consentChanged');LR.onConsentChanged.forEach(function(func){if(typeof func==='function'){func();}});executeTCFScripts();},'consentChanged');function showConsentManager(){__tcfapi('showConsentManager',2,(result)=>{});}</script> <script id="script-smart">setTimeout(function(){LR.handleAsyncScript('smart',function(){loadScript('https://apps.sascdn.com/mh_audience/sdo_sas.js',true,document.getElementById('script-smart'),function(){console.log('Smart: Load smart sdo custom library');});});},150);</script> <script id="script-1plusX">LR.handleAsyncScript('1plusX',function(){loadScript('https://tagger.opecloud.com/sdo/v2/tcf-tagger.js',true,document.getElementById('script-1plusX'),function(){console.debug('Fire 1plusX');});});</script> <script id="script-oewa">LR.handleAsyncScript('oewa',function(){fireOewa();console.debug('Fire ÖWA');});</script> <script id="script-ganalytics">LR.handleAsyncScript('ganalytics',function(){var gaProperty='UA-48812784-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Das Tracking ist jetzt deaktiviert');}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-48812784-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');googleAnalticsFired=true;console.debug('Fire Google Analytics');if(typeof trackAnalyticsViewCount==="function"){trackAnalyticsViewCount();console.debug('Fire GA Viewcount');}
if(typeof trackAnalyticsBannerCount==="function"){trackAnalyticsBannerCount();console.debug('Fire GA Bannercount');}
if(typeof trackAnalyticsWidgetCount==="function"){trackAnalyticsWidgetCount();console.debug('Fire GA WidgetCount');}});</script> <script id="script-taboola">LR.handleAsyncScript('taboola',function(){window._taboola=window._taboola||[];_taboola.push({category:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/styria-ligaportal/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}
setTimeout(function(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-mid-recommendation-reel',placement:'Mid Recommendation Reel',target_type:'mix'});window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article',placement:'Below Article',target_type:'mix'});_taboola.push({flush:true});},1000);});</script> <script async src="https://www.getback.ch/5MFZR"></script> </body> </html>