<!DOCTYPE html><html lang="de-de" dir="ltr" class='com_content view-article itemid-902 j39'><head><meta name="apple-itunes-app" content="app-id=527645718"/><meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/><meta property="lp.article:section" content="oberoesterreich"/><meta property="fb:pages" content="108366309217575"><meta property="fb:pages" content="140074379409266"><meta property="fb:pages" content="424555540919065"><meta property="fb:pages" content="166208220138981"><meta property="fb:pages" content="225224850907927"><meta property="fb:pages" content="128183820607387"><meta property="fb:pages" content="134531399967317"><meta property="fb:pages" content="345489235526333"><meta property="fb:pages" content="380689028689989"><meta property="fb:pages" content="147942518637362"><meta property="fb:pages" content="820139578099745"><style>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</style><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="og:title" content="FC Dardania mit starker Leistung gegen Union Walding" /><meta name="og:type" content="article" /><meta name="og:url" content="https://www.ligaportal.at/ooe/2-klasse/2-klasse-mitte/spielberichte/83502-fc-dardania-mit-starker-leistung-gegen-union-walding" /><meta name="og:site_name" content="Fußball Oberösterreich - Ergebnisse, Tabellen und Torschützen von allen OÖ Ligen. | ligaportal.at" /><meta name="og:description" content="Fußball in Oberösterreich. Hier finden Sie alle Fußball Ergebnisse, Tabellen und Torschützen aus Oberösterreich. Jetzt kostenlos die Fußball App für Ihr Handy holen!" /><meta name="author" content="Ligaportal" /><meta name="description" content="Die Spielberichte der 2. Klasse Mitte. Top Redakteure berichten direkt vom Spielfeld aus der 2. Klasse Mitte. Nur Live ist aktueller." /><title>FC Dardania mit starker Leistung gegen Union Walding - Fußball Oberösterreich - Ergebnisse, Tabellen und Torschützen von allen OÖ Ligen. | ligaportal.at</title><link href="https://www.ligaportal.at/ooe/2-klasse/2-klasse-mitte/spielberichte/83502-fc-dardania-mit-starker-leistung-gegen-union-walding/amp" rel="amphtml" /><link href="/ooe/templates/ligaportal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/ooe/media/plg_jchoptimize/assets3/ooe/gz/0/55e3f7db8ef761fbc54d3c363129ad97.css" /><link href="//fonts.googleapis.com/css?family=Oswald:700,400,300|Open+Sans" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/ooe/media/plg_jchoptimize/assets3/ooe/gz/1/55e3f7db8ef761fbc54d3c363129ad97.css" /> <script type="application/javascript" src="/ooe/media/plg_jchoptimize/assets3/ooe/gz/0/361e9e8ae079810bf54418b11cfd6a88.js"></script> <script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script><meta property="og:type" content="article"/><meta property="og:title" content="FC Dardania mit starker Leistung gegen Union Walding"/><meta property="og:description" content="Der FC Dardania Linz f&amp;uuml;hrte die Sportunion Walding nach allen Regeln der Kunst mit 0:5 vor. Nach einem Blick auf die Tabelle erwartete man eher ein ausgeglichenes Sp..."/><meta property="og:image" content="https://static.ligaportal.at/images/defaultLogoSmall.png"/><meta name="cXenseParse:recs:publishtime" content="2020-09-15T00:09:25.000Z" /><meta name="cXenseParse:recs:articleid" content="PORTAL_ABBREVATION83502" /><meta property="og:image" content="https://static.ligaportal.at/images/team/team-178-large.png"/><meta property="og:image" content="https://static.ligaportal.at/images/club/club-2346-large.png"/><meta property="og:site_name" content="Fußball Oberösterreich - Ergebnisse, Tabellen und Torschützen von allen OÖ Ligen. | ligaportal.at"/><meta property="fb:admins" content="1593460561,100002278831255"/><meta property="fb:app_id" content="245250905510992" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ligaportal.at/ooe/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ligaportal.at/ooe/2-klasse","name":"2. Klasse"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ligaportal.at/ooe/2-klasse/2-klasse-mitte","name":"2. Klasse Mitte"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.ligaportal.at/ooe/2-klasse/2-klasse-mitte/spielberichte","name":"Spielberichte"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.ligaportal.at/ooe/2-klasse/2-klasse-mitte/spielberichte/83502-fc-dardania-mit-starker-leistung-gegen-union-walding","name":"FC Dardania mit starker Leistung gegen Union Walding"}}]}</script><link rel="canonical" href="https://www.ligaportal.at/ooe/2-klasse/2-klasse-mitte/spielberichte/83502-fc-dardania-mit-starker-leistung-gegen-union-walding" /> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="HandheldFriendly" content="true" /><meta name="apple-mobile-web-app-capable" content="YES" /><link href="https://plus.google.com/+LigaportalAt-Fussball" rel="publisher" /> <script type="text/javascript">var sas_target='cat=spielberichte;';if(jQuery('meta[name=target-id]').length){var targetId=jQuery('meta[name=target-id]').attr("content");sas_target+='id='+targetId+';';}</script> <script type="text/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1003,domain:"https://smart.styria-digital.com",async:true,renderMode:2});});sas.cmd.push(function(){sas.call("onecall",{siteId:84169,pageName:'ooe/2-klasse/2-klasse-mitte',formats:[{id:22374},{id:23170},{id:22375},{id:22373},{id:23167},{id:23362},{id:23366},{id:23367},{id:24183},{id:39686},{id:40237},{id:23175},{id:23172},{id:23173},{id:23174},{id:66341},{id:73815},{id:91247}],target:sas_target});});</script> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/dfde520b-5800-4b5d-8405-2ef8dc987cfa/gdpr-liveramp.js"></script> <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script> <script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script> <script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("Styria ");}</script> </head><body><div class="sky hidden-phone"><div class="custom" ><div id="sas_22375"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22375);});</script></div></div><div id="page"> <header id="t3-header" class="container t3-header"><div class="row"><div class="span4 logo"><div class="logo-image"> <a href="/ooe/" title="Fußball Oberösterreich - Ergebnisse, Tabellen und Torschützen von allen OÖ Ligen. | ligaportal.at"> <span>Fußball Oberösterreich - Ergebnisse, Tabellen und Torschützen von allen OÖ Ligen. | ligaportal.at</span> </a> <small class="site-slogan hidden-phone"></small> </div></div><div class="span8 clearfix pull-right hidden-phone"><div class="head-menu t3respon" data-mobile="hidden-mobile"><ul class="nav menu"> <li class="item-1139"><a href="/shop/" title="Fußball Shop" ><i class="lp-cart-empty"></i>Shop</a></li><li class="item-971"><a href="https://ticker.ligaportal.at/spielplan/33/ooe-liga" title="Fußball Live-Ticker" ><i class="lp-live-ticker"></i>Fussball Live-Ticker </a></li><li class="item-972"><a href="/fussball-app/" title="Kostenlose Fußball App" ><i class="lp-mobile"></i>Fussball-App </a></li><li class="item-327"><a href="https://tv.ligaportal.at" ><i class="lp-tv"></i>Videos</a></li><li class="item-975"><a class="services" href="#services-modal" data-toggle="modal" title="Alle ligaportal.at Dienste &amp; Services" ><i class="lp-hamburger"></i>Mehr</a></li></ul></div><div class="hidden-phone headLiga-search"><div class="custom pull-right" > <a href="https://www.facebook.com/ligaportal.oberoesterreich" target="_blank" title="Folge uns auf Facebook" style="margin:0 10px;"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook.png" data-src-retina="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook@2x.png" height="34" width="190" style="max-height:34px;" /></a></div><div class="search pull-right"><form action="/ooe/suche" method="get" accept-charset="utf-8"> <i class="fa fa-search pull-left"></i> <input type="text" name="gsquery" id="gsquery" class="inputbox" placeholder="Suche..." value="" /> <input type="submit" id="qssubmit" class="btn btn-primary btn-mini" value="Suchen" /> </form></div></div></div></div></header><div class="hidden-phone"> <nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top"><div class="container navbar"><div class="navbar-inner"> <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"> <i class="icon-reorder"></i> </button><div class="nav-collapse collapse always-show"><div class="t3-megamenu" data-responsive="true"><ul class="nav navbar-nav level0"> <li class="dropdown mega dropdown-provinces mega-align-left" data-id="717" data-level="1" data-class="dropdown-provinces" data-alignsub="left" data-xicon="lp-province"> <a class=" dropdown-toggle" href="/ooe/" data-target="#" data-toggle="dropdown"><i class="lp-province"></i>OÖ <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu dropdown-provinces" style="width: 600px" data-class="dropdown-provinces" data-width="600"><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group province-bgld" data-id="716" data-level="2" data-group="1" data-class="province-bgld"> <a class=" dropdown-header mega-group-title" href="/bgld/" data-target="#"><img src="/ooe/images/common/bundeslaender-bgld.png" alt="Burgenland " /><span class="image-title">Burgenland </span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="726" data-level="3" data-xicon="lp-square"> <a class="" href="/bgld/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1079" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group province-ktn" data-id="718" data-level="2" data-group="1" data-class="province-ktn"> <a class=" dropdown-header mega-group-title" href="/ktn/" data-target="#"><img src="/ooe/images/common/bundeslaender-ktn.png" alt="Kärnten " /><span class="image-title">Kärnten </span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="727" data-level="3" data-xicon="lp-square"> <a class="" href="/ktn/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1080" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group province-noe" data-id="719" data-level="2" data-group="1" data-class="province-noe"> <a class=" dropdown-header mega-group-title" href="/noe/" data-target="#"><img src="/ooe/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="728" data-level="3" data-xicon="lp-square"> <a class="" href="/noe/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1081" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group province-ooe" data-id="720" data-level="2" data-group="1" data-class="province-ooe"> <a class=" dropdown-header mega-group-title" href="/ooe/" data-target="#"><img src="/ooe/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="729" data-level="3" data-xicon="lp-square"> <a class="" href="/ooe/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1084" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/33/ooe-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group province-sbg" data-id="721" data-level="2" data-group="1" data-class="province-sbg"> <a class=" dropdown-header mega-group-title" href="/sbg/" data-target="#"><img src="/ooe/images/common/bundeslaender-sbg.png" alt="Salzburg " /><span class="image-title">Salzburg </span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="730" data-level="3" data-xicon="lp-square"> <a class="" href="/sbg/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1083" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group province-stmk" data-id="722" data-level="2" data-group="1" data-class="province-stmk"> <a class=" dropdown-header mega-group-title" href="/stmk/" data-target="#"><img src="/ooe/images/common/bundeslaender-stmk.png" alt="Steiermark " /><span class="image-title">Steiermark </span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="731" data-level="3" data-xicon="lp-square"> <a class="" href="/stmk/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1086" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group province-tir" data-id="723" data-level="2" data-group="1" data-class="province-tir"> <a class=" dropdown-header mega-group-title" href="/tir/" data-target="#"><img src="/ooe/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="732" data-level="3" data-xicon="lp-square"> <a class="" href="/tir/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1087" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/148/tirol-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group province-vbg" data-id="724" data-level="2" data-group="1" data-class="province-vbg"> <a class=" dropdown-header mega-group-title" href="/vbg/" data-target="#"><img src="/ooe/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="733" data-level="3" data-xicon="lp-square"> <a class="" href="/vbg/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1088" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group province-wien" data-id="725" data-level="2" data-group="1" data-class="province-wien"> <a class=" dropdown-header mega-group-title" href="/wien/" data-target="#"><img src="/ooe/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="734" data-level="3" data-xicon="lp-square"> <a class="" href="/wien/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1089" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/73/wiener-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1251" data-level="1"> <a class=" dropdown-toggle" href="/international/" data-target="#" data-toggle="dropdown">International<b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1241" data-level="2"> <a class="" href="/international/deutsche-bundesliga" data-target="#">Deutsche Bundesliga</a> </li> <li data-id="1242" data-level="2"> <a class="" href="/international/2-deutsche-bundesliga" data-target="#">2. Deutsche Bundesliga</a> </li> <li data-id="1243" data-level="2"> <a class="" href="/international/premier-league" data-target="#">Premier League</a> </li> <li data-id="1244" data-level="2"> <a class="" href="/international/primera-division" data-target="#">Primera Division</a> </li> <li data-id="1245" data-level="2"> <a class="" href="/international/serie-a" data-target="#">Serie A</a> </li> <li data-id="1246" data-level="2"> <a class="" href="/international/schweizer-super-league" data-target="#">Schweizer Super League</a> </li> <li data-id="1247" data-level="2"> <a class="" href="/international/ligen-mix" data-target="#">Ligen-Mix</a> </li> <li data-id="1248" data-level="2"> <a class="" href="/international/champions-league" data-target="#">Champions League</a> </li> <li data-id="1249" data-level="2"> <a class="" href="/international/europa-league" data-target="#">Europa League</a> </li> <li data-id="1250" data-level="2"> <a class="" href="/international/oesterreichisches-nationalteam" title="Österreichisches Fußball Nationalteam" data-target="#">Nationalteam</a> </li> <li data-id="1257" data-level="2"> <a class="" href="https://www.ligaportal.at/international/fussball-em-2020" title="Fußball WM 2018 in Russland" data-target="#">EM 2020</a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1252" data-level="1"> <a class=" dropdown-toggle" href="/bundesliga/" data-target="#" data-toggle="dropdown">Bundesliga<b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1254" data-level="2"> <a class="" href="/bundesliga/" data-target="#">Bundesliga</a> </li> <li data-id="1255" data-level="2"> <a class="" href="/2-liga/" title="Österreichische 2. Liga" data-target="#">2. Liga</a> </li> <li data-id="1256" data-level="2"> <a class="" href="/bundesliga/ebundesliga" data-target="#">eBundesliga</a> </li> </ul> </div></div></div></div></div></li> <li data-id="1253" data-level="1"> <a class="" href="/regionalliga-mitte/" title="Regionalliga Mitte" data-target="#">Regionalliga</a> </li> <li data-id="593" data-level="1" data-hidesub="1"> <a class="" href="/ooe/ooe-liga" data-target="#">OÖ-Liga </a> </li> <li class="dropdown mega" data-id="339" data-level="1"> <a class=" dropdown-toggle" href="/ooe/landesliga" data-target="#" data-toggle="dropdown">Landesliga <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="406" data-level="2" data-hidesub="1"> <a class="" href="/ooe/landesliga/landesliga-ost" data-target="#">Landesliga Ost </a> </li> <li data-id="407" data-level="2" data-hidesub="1"> <a class="" href="/ooe/landesliga/landesliga-west" data-target="#">Landesliga West </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="340" data-level="1"> <a class=" dropdown-toggle" href="/ooe/bezirksliga" data-target="#" data-toggle="dropdown">Bezirksliga <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="409" data-level="2" data-hidesub="1"> <a class="" href="/ooe/bezirksliga/bezirksliga-nord" data-target="#">Bezirksliga Nord </a> </li> <li data-id="410" data-level="2" data-hidesub="1"> <a class="" href="/ooe/bezirksliga/bezirksliga-ost" data-target="#">Bezirksliga Ost </a> </li> <li data-id="411" data-level="2" data-hidesub="1"> <a class="" href="/ooe/bezirksliga/bezirksliga-sued" data-target="#">Bezirksliga Süd </a> </li> <li data-id="408" data-level="2" data-hidesub="1"> <a class="" href="/ooe/bezirksliga/bezirksliga-west" data-target="#">Bezirksliga West </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="341" data-level="1"> <a class=" dropdown-toggle" href="/ooe/1-klasse" data-target="#" data-toggle="dropdown">1. Klasse <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="453" data-level="2" data-hidesub="1"> <a class="" href="/ooe/1-klasse/1-klasse-mitte" data-target="#">1. Klasse Mitte </a> </li> <li data-id="455" data-level="2" data-hidesub="1"> <a class="" href="/ooe/1-klasse/1-klasse-nord-ost" data-target="#">1. Klasse Nord-Ost </a> </li> <li data-id="457" data-level="2" data-hidesub="1"> <a class="" href="/ooe/1-klasse/1-klasse-nord-west" data-target="#">1. Klasse Nord-West </a> </li> <li data-id="454" data-level="2" data-hidesub="1"> <a class="" href="/ooe/1-klasse/1-klasse-mitte-west" data-target="#">1. Klasse Mitte-West </a> </li> <li data-id="414" data-level="2" data-hidesub="1"> <a class="" href="/ooe/1-klasse/1-klasse-nord" data-target="#">1. Klasse Nord </a> </li> <li data-id="412" data-level="2" data-hidesub="1"> <a class="" href="/ooe/1-klasse/1-klasse-ost" data-target="#">1. Klasse Ost </a> </li> <li data-id="413" data-level="2" data-hidesub="1"> <a class="" href="/ooe/1-klasse/1-klasse-sued" data-target="#">1. Klasse Süd </a> </li> <li data-id="458" data-level="2" data-hidesub="1"> <a class="" href="/ooe/1-klasse/1-klasse-sued-west" data-target="#">1. Klasse Süd-West </a> </li> </ul> </div></div></div></div></div></li> <li class="active dropdown mega" data-id="344" data-level="1"> <a class=" dropdown-toggle" href="/ooe/2-klasse" data-target="#" data-toggle="dropdown">2. Klasse <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li class="active" data-id="459" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-mitte" data-target="#">2. Klasse Mitte </a> </li> <li data-id="461" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-mitte-ost" data-target="#">2. Klasse Mitte-Ost </a> </li> <li data-id="460" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-mitte-west" data-target="#">2. Klasse Mitte-West </a> </li> <li data-id="462" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-nord-mitte" data-target="#">2. Klasse Nord-Mitte </a> </li> <li data-id="463" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-nord-ost" data-target="#">2. Klasse Nord-Ost </a> </li> <li data-id="415" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-nord-west" data-target="#">2. Klasse Nord-West </a> </li> <li data-id="417" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-ost" data-target="#">2. Klasse Ost </a> </li> <li data-id="467" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ooe/2-klasse/2-klasse-sued-ost" data-target="#">2. Klasse Süd-Ost </a> </li> <li data-id="468" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-sued-west" data-target="#">2. Klasse Süd-West </a> </li> <li data-id="416" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-sued" data-target="#">2. Klasse Süd </a> </li> <li data-id="470" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-west-nord" data-target="#">2. Klasse West-Nord </a> </li> <li data-id="469" data-level="2" data-hidesub="1"> <a class="" href="/ooe/2-klasse/2-klasse-west" data-target="#">2. Klasse West </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="497" data-level="1"> <a class=" hidden-tablet dropdown-toggle" href="/ooe/frauenfussball" data-target="#" data-toggle="dropdown">Frauen <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="590" data-level="2"> <a class="" href="/ooe/frauenfussball/frauenfussball-in-ooe" data-target="#">Frauenfußball in OÖ </a> </li> <li data-id="591" data-level="2"> <a class="" href="/ooe/frauenfussball/oefb-frauenliga" data-target="#">Planet Pure Frauen Bundesliga </a> </li> </ul> </div></div></div></div></div></li> <li data-id="543" data-level="1"> <a class=" hidden-tablet" href="/ooe/nachwuchs" data-target="#">Nachwuchs </a> </li> </ul> </div> </div><div class="mainnavLiga"><div class="subnav"><ul class="nav menu"> <li class="item-803"><a href="/ooe/2-klasse/2-klasse-mitte/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-778"><a href="/ooe/2-klasse/2-klasse-mitte/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-760 alias-parent-active"><a href="/ooe/2-klasse/2-klasse-mitte" ><i class=""></i>Allgemein</a></li><li class="item-850"><a href="/ooe/2-klasse/2-klasse-mitte/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-876"><a href="/ooe/2-klasse/2-klasse-mitte/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-902 current active"><a href="/ooe/2-klasse/2-klasse-mitte/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-823"><a href="/ooe/2-klasse/2-klasse-mitte/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-928"><a href="/ooe/2-klasse/2-klasse-mitte/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-954"><a href="/ooe/2-klasse/2-klasse-mitte/transfers" ><i class="2. Klasse Mitte"></i>Transfers</a></li></ul></div></div></div></div></nav> </div><div class="container t3-breadcrumbs hidden-phone"><div class="t3-spotlight t3-breadcrumbsLiga  row"><div class="span12 item-first" data-default="span12"><div class="t3-module module " id="Mod97"><div class="module-inner"><div class="module-ct"><ul class="breadcrumb"> <li class="active"><i class="divider icon-map-marker hasTooltip" title="Aktuelle Seite: "></i><a href="/" title="Fußball Österreich">Österreich</a> <span class="divider">/</span></li><li><a href="/ooe/" class="pathway">Oberösterreich</a><span class="divider">/</span></li><li><a href="/ooe/2-klasse" class="pathway">2. Klasse</a><span class="divider">/</span></li><li><a href="/ooe/2-klasse/2-klasse-mitte" class="pathway">2. Klasse Mitte</a><span class="divider">/</span></li><li><a href="/ooe/2-klasse/2-klasse-mitte/spielberichte" class="pathway">Spielberichte</a><span class="divider">/</span></li><li class="active"><span>FC Dardania mit starker Leistung gegen Union Walding</span></li></ul></div></div></div></div></div></div><div class="container visible-desktop"><div class="row"><div class="span12 billboard text-center"><div class="custom" ><div id="sas_23170"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script> </div><div class="custom" ><div id="sas_22374"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script> </div> </div> </div> </div><div class="container"><div class="row"><div class="span12"> </div> </div> </div><div id="t3-mainbody" class="container t3-mainbody"><div class="row"><div id="t3-content" class="t3-content span8" data-default="span8" data-xtablet="span8" data-tablet="span12"><div id="system-message-container"> </div><div itemscope itemtype="https://schema.org/NewsArticle" class="item-page"><link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/ooe/"><div class="module-title"><i class="lp-square hidden-phone"></i> <a href="/ooe/2-klasse/2-klasse-mitte/spielberichte"><i class="icon-chevron-left hidden-desktop"></i><span class="hidden"> Zurück zu </span> Spielberichte</a> </div><h1 itemprop="headline"> <a href="/ooe/2-klasse/2-klasse-mitte/spielberichte/83502-fc-dardania-mit-starker-leistung-gegen-union-walding">FC Dardania mit starker Leistung gegen Union Walding</a> </h1><div class="article-info muted"><dl class="article-info"> <dt class="article-info-term">Details</dt><dd class="published"> <time class="entry-time" itemprop="datePublished" datetime="2020-09-15CEST00:25:00+02:00"> Dienstag, 15. September 2020 00:25 </time><meta itemprop="dateModified" content="2020-09-15CEST00:30:00+02:00"/></dd></dl> <span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization"> <span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg"></span> <meta itemprop="name" content="Ligaportal.at"><meta itemprop="url" content="https://www.ligaportal.at"></span> </div><div class="row-fluid social-bar-top border-solid"> <script>jQuery(document).ready(function(){if(jQuery("#daznEplayer").length==0&&self==top){if(jQuery("#video-player").length==0){if(jQuery(".video-js").length==0){var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){}
var myFirst=jQuery(".item-page > p").first();if(myFirst){if(myFirst[0]){myFirst[0].parentNode.insertBefore(script,myFirst[0].nextSibling);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{var myFirst=jQuery(".item-page > p").first();var innerPlayer="";innerPlayer+=data["code"];if(myFirst){if(myFirst[0]){jQuery(myFirst[0].nextSibling).before(innerPlayer);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}});</script><div class="span9 clearfix"><div class="shariff" data-backend-url="https://api4.ligaportal.at/shariff/" data-url="https://www.ligaportal.at/ooe/2-klasse/2-klasse-mitte/spielberichte/83502-fc-dardania-mit-starker-leistung-gegen-union-walding" data-title="FC Dardania mit starker Leistung gegen Union Walding" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/ooe/2-klasse/2-klasse-mitte/spielberichte/83502-fc-dardania-mit-starker-leistung-gegen-union-walding" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div></div></div><div class="item-image"> <img src="https://static.ligaportal.at/images/team/team-178-large.png" alt="Union Walding"/> </div><div class="pull-right item-image-right"> <img src="https://static.ligaportal.at/images/club/club-2346-large.png" alt="FC Dardania Linz"/> </div><p>Der FC Dardania Linz f&uuml;hrte die Sportunion Walding nach allen Regeln der Kunst mit 0:5 vor. Nach einem Blick auf die Tabelle erwartete man eher ein ausgeglichenes Spiel.</p><div id="smartInRead"></div> <script>var scrolledToDazn=false;function checkLoadDazn(top){var hT=jQuery('#daznEplayer').offset().top-top,hH=jQuery('#daznEplayer').outerHeight(),wH=jQuery(window).height(),wS=jQuery(this).scrollTop();if(wS>(hT+hH-wH)){if(!scrolledToDazn){scrolledToDazn=true;var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){jQuery('#daznEplayerPreview').remove();}
jQuery("#daznInfo").show();jQuery("#daznEplayer")[0].appendChild(script);setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{jQuery('#daznEplayerPreview').remove();var innerPlayer="";innerPlayer+=data["code"];jQuery('#daznEplayer')[0].innerHTML="<div id='dummyEplayerInsert'></div>";jQuery(jQuery('#dummyEplayerInsert')[0]).before(innerPlayer);setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}
jQuery(document).ready(function(){checkLoadDazn(50);});jQuery(window).scroll(function(){checkLoadDazn(205);});</script><div id="daznEplayer" style="margin-bottom:0px"> </div><p id="daznInfo" class="text-center" style="display:none; margin-bottom: 20px; border-bottom: 1px solid #000; border-left: 1px solid #000; border-right: 1px solid #000; margin-top: -6px; padding: 10px 0;"> <strong> <a rel="nofollow" href="https://prf.hn/click/camref:1100l4vbY/creativeref:1100l27419">DAZN: Champions &amp; Europa League, Top-Fußball live - <u>jetzt Gratismonat starten</u></a> </strong> </p><p>Die Dardania bestimmte von Beginn an das Spielgeschehen und kam fr&uuml;h zu ersten Chancen. So besorgte Fatijan Muruti in der siebten Minute die F&uuml;hrung f&uuml;r die G&auml;ste. Die Linzer erspielten sich weitere Hochkar&auml;ter, der zweite Treffer lie&szlig; aber weiter auf sich warten. Nach gut zwanzig Minuten wachten auch die Heimischen auf und kamen zu Torm&ouml;glichkeiten. Muruti gelang in dieser Phase aber der zweite Treffer. Mit dem 3:0 von Denis Qengaj f&uuml;r den FC Dardania Linz war das Spiel eigentlich schon entschieden (39.). Zur Halbzeit blickten die G&auml;ste auf einen klaren Vorsprung gegen einen Gegner, den man &uuml;ber weite Strecken beherrschte.</p><p>&nbsp;</p><div data-display='plista_widget_outstream'></div><script type='text/javascript'>(function(p,f,t){t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}}('e13c2528b8d55082cee09285'));</script><div id='sas_23167' class='cad text-center'></div> <script type='text/javascript'>sas.cmd.push(function(){sas.render(23167);});</script><h3>Spiel entschieden</h3><p>Benjamin Sylemani vollendete zum vierten Tagestreffer in der 59. Spielminute. Eigentlich war Walding schon geschlagen, als Shpetim Avdyli das Leder zum 0:5 &uuml;ber die Linie bef&ouml;rderte (66.). Walding zeigte in H&auml;lfte zwei wenig Gegenwehr. Die G&auml;ste h&auml;tten sogar noch die M&ouml;glichkeit auf den sechsten Treffer, welcher jedoch nicht mehr fallen sollte. Schlussendlich setzte sich der FC Dardania mit f&uuml;nf Toren durch und machte bereits vor dem Seitenwechsel klar, welche Mannschaft als Sieger vom Platz gehen w&uuml;rde.</p><p>Mit sechs Z&auml;hlern aus f&uuml;nf Spielen steht der Gastgeber momentan im Mittelfeld der Tabelle. In dieser Saison sammelte die Union Walding bisher zwei Siege und kassierte zwei Niederlagen.</p><p>Durch den Sieg gegen Walding festigte der FC Dardania Linz den f&uuml;nften Tabellenplatz. Der FC Dardania pr&auml;sentierte sich im bisherigen Saisonverlauf &uuml;beraus torhungrig. Bereits 15 geschossene Treffer gehen auf das Konto des FC Dardania Linz. Nur einmal gab sich der FC Dardania bisher geschlagen.</p><h3>2. Klasse Mitte: Sportunion Walding &ndash; FC Dardania Linz, 0:5 (0:3)</h3><ul id="summary-list" class="eventline list-unstyled p-0"> <li class="eventline-inverted"><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">7</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4"><span class="mr-2"><img class="lazy" src="https://static.ligaportal.at/images/defaultLogoSmall.png" alt="Team - FC Dardania Linz" width="16" height="16" data-src="https://static.ligaportal.at/images/club/club-2346-large.png" /></span>Fatijan Murturi <span class=" text-muted float-right">0:1 </span></div></li> <li class="eventline-inverted"><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">31</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4"><span class="mr-2"><img class="lazy" src="https://static.ligaportal.at/images/defaultLogoSmall.png" alt="Team - FC Dardania Linz" width="16" height="16" data-src="https://static.ligaportal.at/images/club/club-2346-large.png" /></span>Fatijan Murturi <span class=" text-muted float-right">0:2 </span></div></li> <li class="eventline-inverted"><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">39</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4"><span class="mr-2"><img class="lazy" src="https://static.ligaportal.at/images/defaultLogoSmall.png" alt="Team - FC Dardania Linz" width="16" height="16" data-src="https://static.ligaportal.at/images/club/club-2346-large.png" /></span>Denis Qengaj <span class=" text-muted float-right">0:3 </span></div></li> <li class="eventline-inverted"><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">59</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4"><span class="mr-2"><img class="lazy" src="https://static.ligaportal.at/images/defaultLogoSmall.png" alt="Team - FC Dardania Linz" width="16" height="16" data-src="https://static.ligaportal.at/images/club/club-2346-large.png" /></span>Benjamin Sylemani <span class=" text-muted float-right">0:4 </span></div></li> <li class="eventline-inverted"><div class="eventline-badge bg-white border border-muted text-secondary"><span class="fas fa-futbol text-dark m-2"></span><small class="mb-1">66</small></div><div class="eventline-panel border border-border-muted shadow-sm px-3 py-4"><span class="mr-2"><img class="lazy" src="https://static.ligaportal.at/images/defaultLogoSmall.png" alt="Team - FC Dardania Linz" width="16" height="16" data-src="https://static.ligaportal.at/images/club/club-2346-large.png" /></span>Shpetim Avdyli <span class=" text-muted float-right">0:5 </span></div></li> </ul><link itemprop="image" rel="image" href="https://static.ligaportal.at/images/defaultLogoSmall.png" /><style>a.link-block:hover{text-decoration:none}</style><div class="alert alert-warning center text-center" style="margin: 20px 0; padding: 10px;"><div class="bitpanda-widget bitpanda-BTC theme-default" data-fiat="USD" data-coin="BTC" data-ref="8164315707348371814"></div> <script src="https://s3-eu-west-1.amazonaws.com/bitpanda-assets/widgets/widget.min.js" async></script> <a href="https://www.bitpanda.com/?ref=8164315707348371814" class="btn btn-success btn-large btn-block text-center center" target="_blank" title="Bitcoin kaufen" rel="nofollow noopener" style="max-width: 240px; margin: 10px auto;">Bitcoin sicher kaufen</a> </div><p class="media"> <strong> <a href="https://bit.ly/bitcoin-100000" style="display:flex; align-items:center;"> <img class="media-object" data-src="https://static.ligaportal.at/images/promo/bitpanda/btc.png" width="38" height="38" align="middle" style="float:left; margin-right:10px;" /> S2F: Bitcoin auf dem Weg zu 100.000&nbsp;$ bis Ende&nbsp;2021? </a> </strong> </p><div class="article-info bottom"><dl class="article-info"> <dt class="article-info-term">Details</dt> </dl> </div><div class="row-fluid social-bar-top"><div class="span12 clearfix"><div class="shariff" data-url="https://www.ligaportal.at/ooe/2-klasse/2-klasse-mitte/spielberichte/83502-fc-dardania-mit-starker-leistung-gegen-union-walding" data-title="FC Dardania mit starker Leistung gegen Union Walding" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/ooe/2-klasse/2-klasse-mitte/spielberichte/83502-fc-dardania-mit-starker-leistung-gegen-union-walding" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div></div></div><hr><div data-widget="plista_widget_belowArticle"></div><ul class="pager pagenav"> <li class="previous"> <a class="hasTooltip" title="SV Alkoven bleibt gegen Edelweiss Juniors verlustpunktfrei" aria-label="Previous article: SV Alkoven bleibt gegen Edelweiss Juniors verlustpunktfrei" href="/ooe/2-klasse/2-klasse-mitte/spielberichte/83503-sv-alkoven-bleibt-gegen-edelweiss-juniors-verlustpunktfrei" rel="prev"> <span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Zurück</span> </a> </li> <li class="next"> <a class="hasTooltip" title="Franckviertel Linz bleibt gegen St. Martin/Traun weiterhin sieglos" aria-label="Next article: Franckviertel Linz bleibt gegen St. Martin/Traun weiterhin sieglos" href="/ooe/2-klasse/2-klasse-mitte/spielberichte/83287-franckviertel-linz-bleibt-gegen-st-martin-traun-weiterhin-sieglos" rel="next"> <span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> </div><div class="t3-sidebar t3-sidebar-2 span4" data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst"><div class="custom contentad visible-desktop text-center" ><p><div id="sas_22373" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22373);});</script> </p></div><div class="custom t3-module" ><div id="sas_23174" class="cad text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23174);});</script></div><div class="t3-module module border-dotted " id="Mod100"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Meistgelesene Beiträge</span></div><div class="module-ct"><ul class="mostread border-dotted"> <li> <i class="lp-square"></i> <a href="/ooe/landesliga/landesliga-west/83481-kiril-chokchev-wird-neuer-cheftrainer-des-sv-gmundner-milch"> Kiril Chokchev wird neuer Cheftrainer des SV Gmundner Milch</a> </li> <li> <i class="lp-square"></i> <a href="/ooe/ooe-liga/spielberichte/83445-5-0-donau-linz-verpasst-mondsee-derbe-abreibung"> 5:0! - Donau Linz verpasst Mondsee derbe Abreibung </a> </li> <li> <i class="lp-square"></i> <a href="/ooe/landesliga/landesliga-west/spielberichte/83450-union-esternberg-holt-dreier-in-gmunden"> Union Esternberg holt Dreier in Gmunden</a> </li> <li> <i class="lp-square"></i> <a href="/ooe/ooe-liga/spielberichte/83444-harmlose-spg-weisskirchen-allhaming-pregarten-feiert-souveraenen-heimsieg"> Harmlose SPG Weißkirchen/Allhaming: Pregarten feiert souveränen Heimsieg </a> </li> </ul> </div></div></div><div class="t3-module module text-center " id="Mod418"><div class="module-inner"><div class="module-ct"><div class="custom text-center" ><p><a title="Dieser Fußball-Tracker revolutioniert den Amateursport" href="https://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Tracker"><img style="max-height: 150px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="290" height="150" data-src="https://static.ligaportal.at/images/promo/tracker/tracker-legend-sidebar-2020.gif" /></a></p></div></div></div></div><div class="t3-module module text-center " id="Mod497"><div class="module-inner"><div class="module-ct"><div class="custom text-center" ><p><a title="Der offizielle Ligaportal Vereinsshop" href="https://bit.ly/ligaportal-shop"><img style="max-height: 184px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal Vereinsshop" width="290" height="184" data-src="https://static.ligaportal.at/images/promo/shop/2009-LigaportalShop-LiveTicker.gif" /></a></p></div></div></div></div><div class="t3-module module text-center " id="Mod263"><div class="module-inner"><div class="module-ct"><div class="custom text-center" > <a href="http://bit.ly/guenther-aktuell-2" target="_blank"><img class="guenther-sidebar-image" alt="Auto Günther Aktion" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" width="290" height="110" style="max-height:110px;" /></a> <script>jQuery(document).ready(function(){var randomCarImage={cars:["https://static.ligaportal.at/images/sponsor_vip/auto-guenther-2020-09-kia.gif","https://static.ligaportal.at/images/sponsor_vip/auto-guenther-2020-09-opel.gif"],generate:function(){var randomCar=Math.floor(Math.random()*randomCarImage.cars.length);var carImg=randomCarImage.cars[randomCar];jQuery('.guenther-sidebar-image').attr('src',carImg);}}
randomCarImage.generate();});</script></div></div></div></div><div class="custom t3-module" ><div id="sas_23173" class="cad text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23173);});</script></div><div class="t3-module module border-dotted visible-desktop " id="Mod379"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Live-Ticker Top-Ligen</span></div><div class="module-ct"><div class="custom border-dotted visible-desktop" ><ul class="media-list mostread"> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/bundesliga/" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/bundesliga.png" alt="Tipico Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/bundesliga/" class="media-heading"> <strong style="text-transform:uppercase;">Tipico Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/2-liga/" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/2-liga.png" alt="2. Liga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/2-liga/" class="media-heading"> <strong style="text-transform:uppercase;">2. Liga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/champions-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/championsleague.png" alt="Champions League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/champions-league" class="media-heading"> <strong style="text-transform:uppercase;">Champions League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/europa-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/europa-league.png" alt="Europa League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/europa-league" class="media-heading"> <strong style="text-transform:uppercase;">Europa League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/deutsche-bundesliga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-bundesliga.png" alt="Deutsche Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/deutsche-bundesliga" class="media-heading"> <strong style="text-transform:uppercase;">Deutsche Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/2-deutsche-bundesliga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-2-bundesliga.png" alt="2. Deutsche Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/2-deutsche-bundesliga" class="media-heading"> <strong style="text-transform:uppercase;">2. Deutsche Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/premier-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/premier-league.png" alt="Premier League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/premier-league" class="media-heading"> <strong style="text-transform:uppercase;">Premier League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/primera-division" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/primera-division.png" alt="Primera Division" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/primera-division" class="media-heading"> <strong style="text-transform:uppercase;">Primera Divison</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/serie-a" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/serie-a.png" alt="Serie A" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/serie-a" class="media-heading"> <strong style="text-transform:uppercase;">Serie A</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/schweizer-super-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/super-league.png" alt="Schweizer Super League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/schweizer-super-league" class="media-heading"> <strong style="text-transform:uppercase;">Super League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/ligue-1-frankreich" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/ligue-1-fr.png" alt="Ligue 1 Frankreich" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/ligue-1-frankreich" class="media-heading"> <strong style="text-transform:uppercase;">Ligue 1</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/tr-sueper-lig.png" alt="Türkische Süper Lig" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="media-heading"> <strong style="text-transform:uppercase;">Süper Lig</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> </ul></div></div></div></div><div class="t3-module module text-center border-bold " id="Mod262"><div class="module-inner"><div class="module-ct"><div class="custom text-center border-bold" > <a title="Tips - Total regional" href="http://www.tips.at" rel="nofollow" target="_blank"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Headstart Focus Plus - Empfohlen von SV Ried" width="252" height="89" data-src="https://static.ligaportal.at/images/cms/sponsor/tips/tips-total-regional.png" style="max-height:89px;margin-bottom:6px;" /></a></div></div></div></div><div class="custom contentad visible-desktop text-center" ><p><div id="sas_23175" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23175);});</script> </p></div><div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct"><div class="custom" ><p><h3 class="module-title "><i class="lp-square"></i><span>Folge uns auf Facebook</span></h3><iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.oberoesterreich%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe> </p></div></div></div></div><div class="t3-module module border-dotted " id="Mod107"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Live-Ticker Reporter</span></div><div class="module-ct"><iframe id="blockrandom-107" name="" data-src="https://ticker.ligaportal.at/widget/bonusPointsRanking?hideFooter=true&amp;css=portal&amp;portal=ligaportal" width="100%" height="300" scrolling="auto" frameborder="0" title="Top Live-Ticker Reporter" class="wrapper border-dotted lazy" > Keine IFrames</iframe> </div></div></div><div class="t3-module module border-dotted " id="Mod421"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Nachwuchs-Reporter</span></div><div class="module-ct"><iframe id="blockrandom-421" name="" data-src="https://ticker.ligaportal.at/widget/bonusPointsRankingJuniors?hideFooter=true&amp;css=portal&amp;portal=ligaportal" width="100%" height="300" scrolling="auto" frameborder="0" title="Top Nachwuchs-Reporter" class="wrapper border-dotted lazy" > Keine IFrames</iframe> </div></div></div><div class="t3-module module " id="Mod428"><div class="module-inner"><div class="module-ct"><div class="custom" ><p class="text-center"><br /><a href="https://de.johnnybet.com/" target="_blank">JohnnyBet</a></p></div></div></div></div></div></div></div><footer id="t3-footer" class="wrap t3-footer"><div class="container"><div class="t3-spotlight t3-footnavLiga  row"><div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod127"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Oberösterreich</span></div><div class="module-ct"><ul class="nav navbar-nav menu"> <li class="item-1174"><a href="/international/" ><i class=""></i>International</a></li><li class="item-985"><a href="/bundesliga/" ><i class=""></i>Bundesliga</a></li><li class="item-1172"><a href="/2-liga/" title="2. Liga" ><i class=""></i>2. Liga</a></li><li class="item-1239"><a href="https://www.ligaportal.at/bundesliga/ebundesliga" title="eBundesliga Österreich" ><i class=""></i>eBundesliga</a></li><li class="item-986"><a href="/regionalliga-mitte/" ><i class=""></i>Regionalliga Mitte</a></li><li class="item-988"><a href="/ooe/ooe-liga" ><i class=""></i>OÖ-Liga</a></li><li class="item-989 dropdown parent"><a href="/ooe/landesliga" ><i class=""></i>Landesliga</a><ul class="dropdown-menu" role="menu"><li class="item-990"><a href="/ooe/landesliga/landesliga-ost" ><i class=""></i>Landesliga Ost</a></li><li class="item-992"><a href="/ooe/landesliga/landesliga-west" ><i class=""></i>Landesliga West</a></li></ul></li><li class="item-993 dropdown parent"><a href="/ooe/bezirksliga" ><i class=""></i>Bezirksliga</a><ul class="dropdown-menu" role="menu"><li class="item-996"><a href="/ooe/bezirksliga/bezirksliga-west" ><i class=""></i>Bezirksliga West</a></li><li class="item-997"><a href="/ooe/bezirksliga/bezirksliga-sued" ><i class=""></i>Bezirksliga Süd</a></li><li class="item-995"><a href="/ooe/bezirksliga/bezirksliga-ost" ><i class=""></i>Bezirksliga Ost </a></li><li class="item-994"><a href="/ooe/bezirksliga/bezirksliga-nord" ><i class=""></i>Bezirksliga Nord</a></li></ul></li><li class="item-998 dropdown parent"><a href="/ooe/1-klasse" ><i class=""></i>1. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-999"><a href="/ooe/1-klasse/1-klasse-mitte" ><i class=""></i>1. Klasse Mitte</a></li><li class="item-1000"><a href="/ooe/1-klasse/1-klasse-mitte-west" ><i class=""></i>1. Klasse Mitte-West</a></li><li class="item-1001"><a href="/ooe/1-klasse/1-klasse-nord" ><i class=""></i>1. Klasse Nord</a></li><li class="item-1002"><a href="/ooe/1-klasse/1-klasse-nord-ost" ><i class=""></i>1. Klasse Nord-Ost</a></li><li class="item-1003"><a href="/ooe/1-klasse/1-klasse-nord-west" ><i class=""></i>1. Klasse Nord-West</a></li><li class="item-1004"><a href="/ooe/1-klasse/1-klasse-ost" ><i class=""></i>1. Klasse Ost</a></li><li class="item-1005"><a href="/ooe/1-klasse/1-klasse-sued" ><i class=""></i>1. Klasse Süd</a></li><li class="item-1006"><a href="/ooe/1-klasse/1-klasse-sued-west" ><i class=""></i>1. Klasse Süd-West</a></li></ul></li><li class="item-1007 dropdown alias-parent-active parent"><a href="/ooe/2-klasse/2-klasse-mitte" ><i class=""></i>2. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-1008 alias-parent-active"><a href="/ooe/2-klasse/2-klasse-mitte" ><i class=""></i>2. Klasse Mitte</a></li><li class="item-1009"><a href="/ooe/2-klasse/2-klasse-mitte-ost" ><i class=""></i>2. Klasse Mitte-Ost</a></li><li class="item-1010"><a href="/ooe/2-klasse/2-klasse-mitte-west" ><i class=""></i>2. Klasse Mitte-West</a></li><li class="item-1011"><a href="/ooe/2-klasse/2-klasse-nord-mitte" ><i class=""></i>2. Klasse Nord-Mitte</a></li><li class="item-1012"><a href="/ooe/2-klasse/2-klasse-nord-ost" ><i class=""></i>2. Klasse Nord-Ost</a></li><li class="item-1013"><a href="/ooe/2-klasse/2-klasse-nord-west" ><i class=""></i>2. Klasse Nord-West</a></li><li class="item-1014"><a href="/ooe/2-klasse/2-klasse-sued" ><i class=""></i>2. Klasse Süd</a></li><li class="item-1015"><a href="/ooe/2-klasse/2-klasse-ost" ><i class=""></i>2. Klasse Ost</a></li><li class="item-1016"><a href="/ooe/2-klasse/2-klasse-sued-ost" ><i class=""></i>2. Klasse Süd-Ost</a></li><li class="item-1017"><a href="/ooe/2-klasse/2-klasse-west" ><i class=""></i>2. Klasse West</a></li><li class="item-1018"><a href="/ooe/2-klasse/2-klasse-west-nord" ><i class=""></i>2. Klasse West-Nord</a></li></ul></li><li class="item-1019"><a href="/ooe/frauenfussball" ><i class=""></i>Frauen</a></li><li class="item-1020"><a href="/ooe/nachwuchs" ><i class=""></i>Nachwuchs</a></li><li class="item-1262"><a href="/ooe/transfers" ><i class=""></i>Transfers</a></li></ul></div></div></div></div><div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod128"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Bundesländer</span></div><div class="module-ct"><ul class="nav navbar-nav menu"> <li class="item-1021"><a href="https://www.ligaportal.at/bgld/" ><i class=""></i>Burgenland </a></li><li class="item-1022"><a href="https://www.ligaportal.at/ktn/" ><i class=""></i>Kärnten</a></li><li class="item-1023"><a href="https://www.ligaportal.at/noe/" ><i class=""></i>Niederösterreich</a></li><li class="item-1024"><a href="https://www.ligaportal.at/ooe/" ><i class=""></i>Oberösterreich</a></li><li class="item-1025"><a href="https://www.ligaportal.at/sbg/" ><i class=""></i>Salzburg</a></li><li class="item-1026"><a href="https://www.ligaportal.at/stmk/" ><i class=""></i>Steiermark</a></li><li class="item-1027"><a href="https://www.ligaportal.at/tir/" ><i class=""></i>Tirol</a></li><li class="item-1028"><a href="https://www.ligaportal.at/vbg/" ><i class=""></i>Vorarlberg</a></li><li class="item-1029"><a href="https://www.ligaportal.at/wien/" ><i class=""></i>Wien</a></li></ul></div></div></div></div><div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod129"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Services</span></div><div class="module-ct"><ul class="nav menu"> <li class="item-1030"><a href="/fussball-app/" ><i class=""></i>Fussball-App</a></li><li class="item-1031"><a href="/boerse" ><i class=""></i>Fussball-Börse</a></li><li class="item-1209"><a href="/fussballreisen" title="Fußballreisen" ><i class=""></i>Fanreisen</a></li><li class="item-1210"><a href="/trainingslager" title="Fußball-Trainingslager" ><i class=""></i>Trainingslager</a></li><li class="item-1213"><a href="/videoanalyse/" target="_blank" title="Fußball-Trainingslager" ><i class=""></i>Videoanalyse</a></li></ul></div></div></div></div><div class="span3 item-last" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod131"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Unternehmen</span></div><div class="module-ct"><ul class="nav menu"> <li class="item-1035"><a href="/ooe/kontakt" ><i class=""></i>Kontakt</a></li><li class="item-1128"><a href="/ooe/downloads" ><i class=""></i>Downloads</a></li><li class="item-1076"><a href="/ooe/ueber-uns" ><i class=""></i>Über uns</a></li><li class="item-1208"><a href="/jobs" title="Jobs bei Ligaportal" ><i class=""></i>Jobs</a></li><li class="item-1034"><a href="/sitemap" ><i class=""></i>Sitemap</a></li><li class="item-1078"><a href="/service/nutzungsbedingungen" ><i class=""></i>Nutzungsbedingungen</a></li><li class="item-1219"><a href="/service/datenschutzerklaerung" ><i class=""></i>Datenschutz</a></li><li class="item-1270"><a class=" faktor-link" href="#" ><i class=""></i>Cookie-Einstellungen</a></li><li class="item-1077"><a href="/service/impressum" ><i class=""></i>Impressum</a></li></ul></div></div></div><div class="t3-module module " id="Mod485"><div class="module-inner"><div class="module-ct"><div class="custom" > <a href="http://www.oewa.at/" target="_blank" rel="noopener"><img data-src="https://www.ligaportal.at/images/oewa-pruefsiegel.png" alt="ÖWA Prüfsiegel" height="125" style="max-height:125px;" class="lazy" /></a></div></div></div></div></div></div></div><section class="t3-copyright"><div class="container"><div class="row"><div class="span12 copyright"><div class="custom claim muted hidden-desktop" > Reinklicken ist wie mitkicken!</div><div class="custom" > <a href="https://www.facebook.com/ligaportal.oberoesterreich" title="ligaportal.at Oberösterreich auf Facebook" target="_blank"><i class="lp-social-facebook"></i></a> <a href="http://www.youtube.com/user/ligaportal" title="YouTube-Kanal von ligaportal.at"><i class="lp-social-youtube" target="_blank"></i></a> <a href="https://itunes.apple.com/at/app/ligaportal.at-live-ticker/id527645718?mt=8" title="ligaportal.at Fußball-App für dein iPhone" target="_blank"><i class="lp-app-ios"></i></a> <a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker" title="ligaportal.at Fußball-App für Android" target="_blank"><i class="lp-app-android"></i></a> </div><div class="custom footer-links hidden-desktop" > <a href="/ooe/impressum" title="Impressum">Impressum</a> <i class="lp-square"></i> <a href="/ooe/feedback" title="Feedback">Feedback</a></div><div class="custommuted" > &copy; Ligaportal GmbH</div></div></div></div></section></footer></div><div class="custom" ><div id="services-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="services-modalLabel" aria-hidden="true"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 id="services-modalLabel">Angebote & Services</h3>Alle ligaportal.at Services im Überblick </div><div class="modal-body" style="max-height:450px;"><div class="row-fluid"><div class="span4"> <a href="/fussballreisen/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen" /><div>Fussballreisen</div></a> </div><div class="span4"> <a href="/trainingslager/" title="Fußball Trainingslager"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager" /><div>Trainingslager</div></a> </div><div class="span4"> <a href="/fussball-app/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App" /><div>Fussball-App</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/tracker/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker" /><div>Fussball-Tracker</div></a> </div><div class="span4"> <a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen" /><div>Dressen</div></a> </div><div class="span4"> <a href="https://ticker.ligaportal.at/boerse"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse" /><div>Börse</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/stickeralbum/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum" /><div>Stickeralbum</div></a> </div><div class="span4"> <a href="https://tv.ligaportal.at/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV" /><div>Ligaportal TV</div></a> </div><div class="span4"> <a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft" /><div>VIP-Mitgliedschaft</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/cms/frontpage2/services-icons-shop.png" alt="Ligaportal Fußball Shop" /><div>Shop</div></a> </div><div class="span4"> <a href="/trainings-shirt/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-training-shirts.png" alt="Trainings-Shirt" /><div>Trainingsleibchen</div></a> </div></div></div><div class="modal-footer"> <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> </div></div> <script>jQuery('#services-modal').on('show',function(){jQuery('#services-modal img').each(function(i,el){jQuery(el).attr('src',jQuery(el).data('img'));});})</script></div><div class="article-filter visible-phone" data-spy="affix-bottom"> <button type="button" class="btn" id="article-filter-button" data-toggle="collapse" data-target="#article-filter"><span>Kategorie auswählen</span> <i class="caret reversed"></i></button><ul id="article-filter" class="collapse nav menu"> <li class="item-803"><a href="/ooe/2-klasse/2-klasse-mitte/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-778"><a href="/ooe/2-klasse/2-klasse-mitte/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-760 alias-parent-active"><a href="/ooe/2-klasse/2-klasse-mitte" ><i class=""></i>Allgemein</a></li><li class="item-850"><a href="/ooe/2-klasse/2-klasse-mitte/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-876"><a href="/ooe/2-klasse/2-klasse-mitte/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-902 current active"><a href="/ooe/2-klasse/2-klasse-mitte/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-823"><a href="/ooe/2-klasse/2-klasse-mitte/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-928"><a href="/ooe/2-klasse/2-klasse-mitte/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-954"><a href="/ooe/2-klasse/2-klasse-mitte/transfers" ><i class="2. Klasse Mitte"></i>Transfers</a></li></ul></div><div class="custom hidden" > <script type="text/javascript">function fireOewa(){if(window.iom){var oewa_data={"cn":"at","st":"at_w_atliportal","cp":"RedCont/Sport/Fussball","sv":"mo","ps":"lin","sc":"yes"};iom.c(oewa_data,1);oewaFired=true;}}</script> </div><div class="custom" ><div id="app-modal" class="modal hide fade"><div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button><h3 id="app-modalLabel">Die Fußball App für Österreich</h3><div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://placehold.it/1x1/f7f7f7" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy: Spielpläne, Tabellen, Live-Ticker, News, Vorschauen, Expertentipps, Spielberichte, Teams der Runde, Transfers und selbst tickern! </div></div><div class="modal-body"><div class="row-fluid"><div class="span12 text-center appstore-link"> Jetzt kostenlos herunterladen:<br> <a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a> <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a> </div></div></div><div class="modal-footer"><p class="text-center">Weiter zur Live-Ticker Web-Version?</p> <a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spiele/33/Radio-OOe-Liga">Weiter zum Live-Ticker</a></div></div></div><div class="custom" ><div id="ticker-modal" class="modal hide fade"><div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button><h3 id="ticker-modalLabel">Werde Live-Ticker Reporter!</h3><div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://placehold.it/1x1/f7f7f7" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy, werde Live-Ticker Reporter und tickere ein Spiel vor Ort live! Gewinne tolle Preise wie ein iPad, eine Barcelona-Reise oder 5x20 € wöchentlich!</div></div><div class="modal-body"><div class="row-fluid"><div class="span12 text-center appstore-link"> Jetzt kostenlos herunterladen:<br> <a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a> <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a> </div></div></div><div class="modal-footer"><p class="text-center">Weiter zur Live-Ticker Web-Version?</p> <a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spiele/33/Radio-OOe-Liga">Weiter zum Live-Ticker</a></div></div></div><div class="custom" ><div id="facebook-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="facebook-modalLabel" aria-hidden="true"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 id="app-modalLabel">ligaportal.at auf Facebook</h3>Folge unserer Facebook-Seite und bleibe stets am Ball im OÖ Fußball! </div><div class="modal-body"><div class="row-fluid"><div class="span12"> <iframe data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fligaportal.oberoesterreich&amp;locale=de_DE&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=602349936486876" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;width:100%;" allowTransparency="true"></iframe> </div> </div> </div><div class="modal-footer"> <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> <a href="https://www.facebook.com/ligaportal.oberoesterreich" class="btn btn-primary pull-right" data-dismiss="modal"><i class="lp-social-facebook"></i> ligaportal.at OÖ</a> </div></div></div> <a href="#" class="back-to-top"><i class="icon-arrow-up"></i></a> <script>var googleAnalticsFired=false;var oewaFired=false;var onePlusXFired=false;var smartFired=false;var plistaFired=false;var LR={hasOrganizationConsent:false,scripts:{},_allowedScriptNames:[],onConsentChanged:[],handleAsyncScript:function(name,cb){console.debug('LiveRamp: handleAsyncScript',name);if(this._allowedScriptNames.indexOf(name)!==-1){console.debug('LiveRamp: ...execute',name);cb();}else{this.scripts[name]=cb;}},executeAsyncScript:function(name){console.debug('LiveRamp: executeAsyncScript',name);this._allowedScriptNames.push(name);if(this.scripts[name]){console.debug('LiveRamp: ...execute',name);this.scripts[name]();delete this.scripts[name];}}}
function loadScript(src,async,location,onLoad,onError,defer){console.debug('loading script '+src);var script=document.createElement('SCRIPT');script.onload=onLoad;script.onerror=onError;script.src=src;if(async){script.async='async';}
if(defer){script.defer='defer';}
if(location){location.parentNode.replaceChild(script,location);}else{document.head.appendChild(script);}}
function onInteractive(cb){if(document.readyState==='interactive'||document.readyState==='complete'){console.debug('LiveRamp onInteractive: Call cb immediately');cb();}else{console.debug('LiveRamp onInteractive: Wait for document to be interactive');document.addEventListener('readystatechange',function(){console.debug('LiveRamp onInteractive: readyState changed to',document.readyState);if(document.readyState==='interactive'){console.debug('LiveRamp onInteractive: ...execute cb');cb();}});}}</script> <script>LR.getMixedConsentData=function(purposeIds=null,vendorIds=[]){return new Promise((resolve)=>{let gotPurposes=false;let gotVendors=false;let out={purposeConsents:[],vendorConsents:[]};__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){sendConsents();}else{sendNotSets();}});function sendNotSets(){for(let i=1;i<=30;i++){out.purposeConsents.push({purposeId:i,hasConsent:false,asString:'not-set'});}
vendorIds.forEach((id)=>{out.vendorConsents.push({vendorId:id,hasConsent:false,asString:'not-set'});})}
function sendConsents(){function checkResolve(){if(gotPurposes&&gotVendors){console.debug('LiveRamp getMixedConsents:',out);resolve(out);}}
__tcfapi('getFullTCData',2,(tcData)=>{const consentData=tcData.purpose.consents;for(let purpose in consentData){if(purposeIds===null||purposeIds.indexOf(parseInt(purpose))!==-1){out.purposeConsents.push({purposeId:parseInt(purpose),hasConsent:consentData[purpose],asString:consentData[purpose].toString()});}}
gotPurposes=true;checkResolve();});let dataObj=vendorIds.map((id)=>{return{vendorId:id}});__tcfapi('checkConsent',2,(data)=>{out.vendorConsents=data.map((v)=>{v.asString=v.hasConsent.toString();return v;});gotVendors=true;checkResolve();},{data:dataObj,recheckConsentOnChange:false,perVendor:true});}});}
function executeTCFScripts(){LR.executeAsyncScript('1plusX');LR.executeAsyncScript('smart');LR.executeAsyncScript('oewa');LR.executeAsyncScript('ganalytics');LR.executeAsyncScript('plista');}
__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){executeTCFScripts();}});__tcfapi('addEventListener',2,function(){console.debug('LiveRamp: event consentChanged');LR.onConsentChanged.forEach(function(func){if(typeof func==='function'){func();}});executeTCFScripts();},'consentChanged');function showConsentManager(){__tcfapi('showConsentManager',2,(result)=>{});}</script> <script id="script-smart">LR.handleAsyncScript('smart',function(){loadScript('https://ced.sascdn.com/tag/1003/smart.js',true,document.getElementById('script-smart'),function(){loadScript('https://tagmanager.smartadserver.com/1003/84169/smart.prebid.js',true,document.getElementById('script-smart'),function(){loadScript('https://js.agkn.com/prod/v0/tag.js',true,document.getElementById('script-smart'),function(){console.debug('Fire smart');});});});});</script> <script id="script-1plusX">LR.handleAsyncScript('1plusX',function(){loadScript('https://tagger.opecloud.com/sdo/v2/tcf-tagger.js',true,document.getElementById('script-1plusX'),function(){console.debug('Fire 1plusX');});});</script> <script id="script-oewa">LR.handleAsyncScript('oewa',function(){fireOewa();console.debug('Fire ÖWA');});</script> <script id="script-ganalytics">LR.handleAsyncScript('ganalytics',function(){var gaProperty='UA-48812784-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Das Tracking ist jetzt deaktiviert');}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-48812784-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');googleAnalticsFired=true;console.debug('Fire Google Analytics');if(typeof trackAnalyticsViewCount==="function"){trackAnalyticsViewCount();console.debug('Fire GA Viewcount');}
if(typeof trackAnalyticsBannerCount==="function"){trackAnalyticsBannerCount();console.debug('Fire GA Bannercount');}
if(typeof trackAnalyticsWidgetCount==="function"){trackAnalyticsWidgetCount();console.debug('Fire GA WidgetCount');}});</script> <script id="script-plista">LR.handleAsyncScript('plista',function(){if(!document.querySelector("meta[property=lp_native]")){if(!window.PLISTA&&jQuery('[data-widget="plista_widget_belowArticle"]').length>0){window.PLISTA={publickey:'e13c2528b8d55082cee09285'};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());plistaFired=true;console.debug('Fired Plista below article');}
if(jQuery('[data-display="plista_widget_infeed"]').length>0){(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);}({"publickey":"e13c2528b8d55082cee09285","origin":"at","dataMode":"data-display","noCache":true,"widgets":["infeed"]}));plistaFired=true;console.debug('Fired Plista Infeed');}
if(jQuery('[data-display="plista_widget_outstream"]').length>0){(function(p,f,t){t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}}('e13c2528b8d55082cee09285'));plistaFired=true;console.debug('Fired Plista Outstream');}}});</script> <script async src="https://www.getback.ch/5MFZR"></script> </body> </html>