<!DOCTYPE html>
<html lang="de-de" dir="ltr" class='com_content view-article itemid-408 j39'>
<head>
<meta name="apple-itunes-app" content="app-id=527645718"/>
<meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/>
<meta property="lp.article:section" content="oberoesterreich"/>
<meta property="fb:pages" content="108366309217575">
<meta property="fb:pages" content="140074379409266">
<meta property="fb:pages" content="424555540919065">
<meta property="fb:pages" content="166208220138981">
<meta property="fb:pages" content="225224850907927">
<meta property="fb:pages" content="128183820607387">
<meta property="fb:pages" content="134531399967317">
<meta property="fb:pages" content="345489235526333">
<meta property="fb:pages" content="380689028689989">
<meta property="fb:pages" content="147942518637362">
<meta property="fb:pages" content="820139578099745">
<style>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</style>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Bezirksliga West, Fußball, Oberösterreich" />
<meta name="og:title" content="Kreuzbandriss! SK Altheim ohne Kapitän in die Rückrunde" />
<meta name="og:type" content="article" />
<meta name="og:url" content="https://www.ligaportal.at/ooe/bezirksliga/bezirksliga-west/81698-kreuzbandriss-sk-altheim-ohne-kapitaen-in-die-rueckrunde" />
<meta name="og:site_name" content="Fußball Oberösterreich - Ergebnisse, Tabellen und Torschützen von allen OÖ Ligen. | ligaportal.at" />
<meta name="og:description" content="Fußball in Oberösterreich. Hier finden Sie alle Fußball Ergebnisse, Tabellen und Torschützen aus Oberösterreich. Jetzt kostenlos die Fußball App für Ihr Handy holen!" />
<meta name="author" content="Günter Schlenkrich" />
<meta name="description" content="Bezirksliga West. Hier finden sie alle Fußball Ergebnisse, Tabellen und Torschützen aus der Bezirksliga West in OÖ. Jetzt kostenlos die Fußball App für Ihr Handy holen!" />
<title>Kreuzbandriss! SK Altheim ohne Kapitän in die Rückrunde - Fußball Oberösterreich - Ergebnisse, Tabellen und Torschützen von allen OÖ Ligen. | ligaportal.at</title>
<link href="https://www.ligaportal.at/ooe/bezirksliga/bezirksliga-west/81698-kreuzbandriss-sk-altheim-ohne-kapitaen-in-die-rueckrunde/amp" rel="amphtml" />
<link href="/ooe/templates/ligaportal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/ooe/media/plg_jchoptimize/assets3/ooe/gz/0/c7889ffef45967ae5a65c47916607efb.css" />
<link href="//fonts.googleapis.com/css?family=Oswald:700,400,300|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/ooe/media/plg_jchoptimize/assets3/ooe/gz/1/c7889ffef45967ae5a65c47916607efb.css" />
<script type="application/javascript" src="/ooe/media/plg_jchoptimize/assets3/ooe/gz/0/911fc03a6db5dd7e1fd34ad99488c4b0.js"></script>
<script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kreuzbandriss! SK Altheim ohne Kapitän in die Rückrunde"/>
<meta property="og:description" content="Im Vorjahr war der SK Altheim in der Landesliga West aktiv, kam nur als Vorletzter ins Ziel und musste sich aus Oberösterreichs zweithöchster Spielklasse verabschieden...."/>
<meta name="cXenseParse:recs:publishtime" content="2020-02-29T12:02:35.000Z" />
<meta name="cXenseParse:recs:articleid" content="PORTAL_ABBREVATION81698" />
<meta property="og:image" content="https://www.ligaportal.at/ooe/images/stories/wappen/a-e/altheim_sk.jpg"/>
<meta property="og:site_name" content="Fußball Oberösterreich - Ergebnisse, Tabellen und Torschützen von allen OÖ Ligen. | ligaportal.at"/>
<meta property="fb:admins" content="1593460561,100002278831255"/>
<meta property="fb:app_id" content="245250905510992" />
<!-- Start: Google Strukturierte Daten -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ligaportal.at/ooe/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ligaportal.at/ooe/bezirksliga","name":"Bezirksliga"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ligaportal.at/ooe/bezirksliga/bezirksliga-west","name":"Bezirksliga West"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.ligaportal.at/ooe/bezirksliga/bezirksliga-west/81698-kreuzbandriss-sk-altheim-ohne-kapitaen-in-die-rueckrunde","name":"Kreuzbandriss! SK Altheim ohne Kapitän in die Rückrunde"}}]}</script>
<!-- End: Google Strukturierte Daten -->
<link rel="canonical" href="https://www.ligaportal.at/ooe/bezirksliga/bezirksliga-west/81698-kreuzbandriss-sk-altheim-ohne-kapitaen-in-die-rueckrunde" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- <meta name="apple-itunes-app" content="app-id=527645718"/> -->
<!-- //META FOR IOS & HANDHELD -->
<link href="https://plus.google.com/+LigaportalAt-Fussball" rel="publisher" />
<script type="text/javascript">var sas_target='cat=;';if(jQuery('meta[name=target-id]').length){var targetId=jQuery('meta[name=target-id]').attr("content");sas_target+='id='+targetId+';';}</script>
<!-- smart generic function -->
<script src="//ced.sascdn.com/tag/1003/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1003/84169/smart.prebid.js" async></script>
<script type="text/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1003,domain:"https://smart.styria-digital.com",async:true,renderMode:2});});sas.cmd.push(function(){sas.call("onecall",{siteId:84169,pageName:'ooe/bezirksliga/bezirksliga-west',formats:[{id:22374},{id:23170},{id:22375},{id:22373},{id:23167},{id:23362},{id:23366},{id:23367},{id:24183},{id:39686},{id:40237},{id:23175},{id:23172},{id:23173},{id:23174},{id:66341},{id:73815}],target:sas_target});});</script>
<!--<link rel="logo" type="image/svg" href="/ooe/templates/t3_blank/images/ligaportal-logo.svg"/>-->
<!-- faktor cmp -->
<script src="https://config-prod.choice.faktor.io/7f743c56-94fc-4f5d-84b0-f1ef76196a67/faktor.js"></script>
<!-- OEWA -->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','549417498549778');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=549417498549778&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- p&g styria -->
<script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("Styria ");}</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
</head>
<body>
<!--
<div class="container">
  <div class="row">
    <div class="span12 text-center bigsize">
	   
	</div>
  </div>
</div>
-->
<div class="sky hidden-phone">
<div class="custom"  >
<div id="sas_22375"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22375);});</script></div>
</div>
<div id="page"> <!-- close after footer -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- LOGO -->
<div class="span4 logo">
<div class="logo-image">
<a href="/ooe/" title="Fußball Oberösterreich - Ergebnisse, Tabellen und Torschützen von allen OÖ Ligen. | ligaportal.at">
<span>Fußball Oberösterreich - Ergebnisse, Tabellen und Torschützen von allen OÖ Ligen. | ligaportal.at</span>
</a>
<small class="site-slogan hidden-phone"></small>
</div>
</div>
<!-- //LOGO -->
<div class="span8 clearfix pull-right hidden-phone">
<!-- HEAD SEARCH -->
<div class="head-menu t3respon" data-mobile="hidden-mobile">
<ul class="nav menu">
<li class="item-1139"><a href="/shop/"  title="Fußball Live-Ticker" ><i class="lp-cart-empty"></i>Shop</a></li><li class="item-971"><a href="https://ticker.ligaportal.at/spielplan/33/ooe-liga"  title="Fußball Live-Ticker" ><i class="lp-live-ticker"></i>Fussball Live-Ticker </a></li><li class="item-972"><a href="/fussball-app/"  title="Kostenlose Fußball App" ><i class="lp-mobile"></i>Fussball-App </a></li><li class="item-327"><a href="https://tv.ligaportal.at"  ><i class="lp-tv"></i>Videos</a></li><li class="item-975"><a class="services" href="#services-modal" data-toggle="modal" title="Alle ligaportal.at Dienste &amp; Services" ><i class="lp-hamburger"></i>Mehr</a></li></ul>
</div>
<!-- //HEAD SEARCH -->
<!-- SEARCH -->
<div class="hidden-phone headLiga-search">
<div class="custom pull-right"  >
<a href="https://www.facebook.com/ligaportal.oberoesterreich" target="_blank" title="Folge uns auf Facebook" style="margin:0 10px;"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook.png" data-src-retina="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook@2x.png" height="34" width="190" style="max-height:34px;" /></a></div>
<div class="search pull-right">
<form action="/ooe/suche" method="get" accept-charset="utf-8">
<i class="fa fa-search pull-left"></i>
<input type="text" name="gsquery" id="gsquery" class="inputbox" placeholder="Suche..." value="" />
<input type="submit" id="qssubmit" class="btn btn-primary btn-mini" value="Suchen" />
</form>
</div>
<div class="custom pull-right visible-desktop"  >
<a style="display: block; margin: -4px 10px 0 0; position: relative;" href="/ooe/transfers"><img src="https://placehold.it/1x1/f7f7f7" data-src="https://static.ligaportal.at/images/cms/buttons/transfers-button-mini.png" alt="Spieler Transfers Oberösterreich" width="150" height="42" style="width:150px;height:42px;" /></a></div>
</div>
<!-- //SEARCH-->
</div>
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<div class="hidden-phone">
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
<div class="container navbar">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega dropdown-provinces mega-align-left" data-id="717" data-level="1" data-class="dropdown-provinces" data-alignsub="left" data-xicon="lp-province">
<a class=" dropdown-toggle" href="/ooe/"   data-target="#" data-toggle="dropdown"><i class="lp-province"></i>OÖ  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu dropdown-provinces"  style="width: 600px"  data-class="dropdown-provinces" data-width="600"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-bgld" data-id="716" data-level="2" data-group="1" data-class="province-bgld">
<a class=" dropdown-header mega-group-title" href="/bgld/"   data-target="#"><img src="/ooe/images/common/bundeslaender-bgld.png" alt="Burgenland " /><span class="image-title">Burgenland </span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="726" data-level="3" data-xicon="lp-square">
<a class="" href="/bgld/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="1079" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-ktn" data-id="718" data-level="2" data-group="1" data-class="province-ktn">
<a class=" dropdown-header mega-group-title" href="/ktn/"   data-target="#"><img src="/ooe/images/common/bundeslaender-ktn.png" alt="Kärnten " /><span class="image-title">Kärnten </span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="727" data-level="3" data-xicon="lp-square">
<a class="" href="/ktn/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="1080" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-noe" data-id="719" data-level="2" data-group="1" data-class="province-noe">
<a class=" dropdown-header mega-group-title" href="/noe/"   data-target="#"><img src="/ooe/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="728" data-level="3" data-xicon="lp-square">
<a class="" href="/noe/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="1081" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-ooe" data-id="720" data-level="2" data-group="1" data-class="province-ooe">
<a class=" dropdown-header mega-group-title" href="/ooe/"   data-target="#"><img src="/ooe/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="729" data-level="3" data-xicon="lp-square">
<a class="" href="/ooe/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="1084" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/33/ooe-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-sbg" data-id="721" data-level="2" data-group="1" data-class="province-sbg">
<a class=" dropdown-header mega-group-title" href="/sbg/"   data-target="#"><img src="/ooe/images/common/bundeslaender-sbg.png" alt="Salzburg " /><span class="image-title">Salzburg </span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="730" data-level="3" data-xicon="lp-square">
<a class="" href="/sbg/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="1083" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-stmk" data-id="722" data-level="2" data-group="1" data-class="province-stmk">
<a class=" dropdown-header mega-group-title" href="/stmk/"   data-target="#"><img src="/ooe/images/common/bundeslaender-stmk.png" alt="Steiermark " /><span class="image-title">Steiermark </span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="731" data-level="3" data-xicon="lp-square">
<a class="" href="/stmk/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="1086" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-tir" data-id="723" data-level="2" data-group="1" data-class="province-tir">
<a class=" dropdown-header mega-group-title" href="/tir/"   data-target="#"><img src="/ooe/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="732" data-level="3" data-xicon="lp-square">
<a class="" href="/tir/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="1087" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/148/tirol-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-vbg" data-id="724" data-level="2" data-group="1" data-class="province-vbg">
<a class=" dropdown-header mega-group-title" href="/vbg/"   data-target="#"><img src="/ooe/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="733" data-level="3" data-xicon="lp-square">
<a class="" href="/vbg/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="1088" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-wien" data-id="725" data-level="2" data-group="1" data-class="province-wien">
<a class=" dropdown-header mega-group-title" href="/wien/"   data-target="#"><img src="/ooe/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="734" data-level="3" data-xicon="lp-square">
<a class="" href="/wien/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="1089" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/73/wiener-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="1251" data-level="1">
<a class=" dropdown-toggle" href="/international/"   data-target="#" data-toggle="dropdown">International<b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="1241" data-level="2">
<a class="" href="/international/deutsche-bundesliga"   data-target="#">Deutsche Bundesliga</a>
</li>
<li  data-id="1242" data-level="2">
<a class="" href="/international/2-deutsche-bundesliga"   data-target="#">2. Deutsche Bundesliga</a>
</li>
<li  data-id="1243" data-level="2">
<a class="" href="/international/premier-league"   data-target="#">Premier League</a>
</li>
<li  data-id="1244" data-level="2">
<a class="" href="/international/primera-division"   data-target="#">Primera Division</a>
</li>
<li  data-id="1245" data-level="2">
<a class="" href="/international/serie-a"   data-target="#">Serie A</a>
</li>
<li  data-id="1246" data-level="2">
<a class="" href="/international/schweizer-super-league"   data-target="#">Schweizer Super League</a>
</li>
<li  data-id="1247" data-level="2">
<a class="" href="/international/ligen-mix"   data-target="#">Ligen-Mix</a>
</li>
<li  data-id="1248" data-level="2">
<a class="" href="/international/champions-league"   data-target="#">Champions League</a>
</li>
<li  data-id="1249" data-level="2">
<a class="" href="/international/europa-league"   data-target="#">Europa League</a>
</li>
<li  data-id="1250" data-level="2">
<a class="" href="/international/oesterreichisches-nationalteam"  title="Österreichisches Fußball Nationalteam"   data-target="#">Nationalteam</a>
</li>
<li  data-id="1257" data-level="2">
<a class="" href="https://www.ligaportal.at/international/fussball-em-2020"  title="Fußball WM 2018 in Russland"   data-target="#">EM 2020</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="1252" data-level="1">
<a class=" dropdown-toggle" href="/bundesliga/"   data-target="#" data-toggle="dropdown">Bundesliga<b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="1254" data-level="2">
<a class="" href="/bundesliga/"   data-target="#">Bundesliga</a>
</li>
<li  data-id="1255" data-level="2">
<a class="" href="/2-liga/"  title="Österreichische 2. Liga"   data-target="#">2. Liga</a>
</li>
<li  data-id="1256" data-level="2">
<a class="" href="/bundesliga/ebundesliga"   data-target="#">eBundesliga</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="1253" data-level="1">
<a class="" href="/regionalliga-mitte/"  title="Regionalliga Mitte"   data-target="#">Regionalliga</a>
</li>
<li  data-id="593" data-level="1" data-hidesub="1">
<a class="" href="/ooe/ooe-liga"   data-target="#">OÖ-Liga </a>
</li>
<li class="dropdown mega" data-id="339" data-level="1">
<a class=" dropdown-toggle" href="/ooe/landesliga"   data-target="#" data-toggle="dropdown">Landesliga <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="406" data-level="2" data-hidesub="1">
<a class="" href="/ooe/landesliga/landesliga-ost"   data-target="#">Landesliga Ost </a>
</li>
<li  data-id="407" data-level="2" data-hidesub="1">
<a class="" href="/ooe/landesliga/landesliga-west"   data-target="#">Landesliga West </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="active dropdown mega" data-id="340" data-level="1">
<a class=" dropdown-toggle" href="/ooe/bezirksliga"   data-target="#" data-toggle="dropdown">Bezirksliga <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="409" data-level="2" data-hidesub="1">
<a class="" href="/ooe/bezirksliga/bezirksliga-nord"   data-target="#">Bezirksliga Nord </a>
</li>
<li  data-id="410" data-level="2" data-hidesub="1">
<a class="" href="/ooe/bezirksliga/bezirksliga-ost"   data-target="#">Bezirksliga Ost </a>
</li>
<li  data-id="411" data-level="2" data-hidesub="1">
<a class="" href="/ooe/bezirksliga/bezirksliga-sued"   data-target="#">Bezirksliga Süd </a>
</li>
<li class="current active" data-id="408" data-level="2" data-hidesub="1">
<a class="" href="/ooe/bezirksliga/bezirksliga-west"   data-target="#">Bezirksliga West </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="341" data-level="1">
<a class=" dropdown-toggle" href="/ooe/1-klasse"   data-target="#" data-toggle="dropdown">1. Klasse <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="453" data-level="2" data-hidesub="1">
<a class="" href="/ooe/1-klasse/1-klasse-mitte"   data-target="#">1. Klasse Mitte </a>
</li>
<li  data-id="455" data-level="2" data-hidesub="1">
<a class="" href="/ooe/1-klasse/1-klasse-nord-ost"   data-target="#">1. Klasse Nord-Ost </a>
</li>
<li  data-id="457" data-level="2" data-hidesub="1">
<a class="" href="/ooe/1-klasse/1-klasse-nord-west"   data-target="#">1. Klasse Nord-West </a>
</li>
<li  data-id="454" data-level="2" data-hidesub="1">
<a class="" href="/ooe/1-klasse/1-klasse-mitte-west"   data-target="#">1. Klasse Mitte-West </a>
</li>
<li  data-id="414" data-level="2" data-hidesub="1">
<a class="" href="/ooe/1-klasse/1-klasse-nord"   data-target="#">1. Klasse Nord </a>
</li>
<li  data-id="412" data-level="2" data-hidesub="1">
<a class="" href="/ooe/1-klasse/1-klasse-ost"   data-target="#">1. Klasse Ost </a>
</li>
<li  data-id="413" data-level="2" data-hidesub="1">
<a class="" href="/ooe/1-klasse/1-klasse-sued"   data-target="#">1. Klasse Süd </a>
</li>
<li  data-id="458" data-level="2" data-hidesub="1">
<a class="" href="/ooe/1-klasse/1-klasse-sued-west"   data-target="#">1. Klasse Süd-West </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="344" data-level="1">
<a class=" dropdown-toggle" href="/ooe/2-klasse"   data-target="#" data-toggle="dropdown">2. Klasse <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="459" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-mitte"   data-target="#">2. Klasse Mitte </a>
</li>
<li  data-id="461" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-mitte-ost"   data-target="#">2. Klasse Mitte-Ost </a>
</li>
<li  data-id="460" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-mitte-west"   data-target="#">2. Klasse Mitte-West </a>
</li>
<li  data-id="462" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-nord-mitte"   data-target="#">2. Klasse Nord-Mitte </a>
</li>
<li  data-id="463" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-nord-ost"   data-target="#">2. Klasse Nord-Ost </a>
</li>
<li  data-id="415" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-nord-west"   data-target="#">2. Klasse Nord-West </a>
</li>
<li  data-id="417" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-ost"   data-target="#">2. Klasse Ost </a>
</li>
<li  data-id="467" data-level="2" data-hidesub="1">
<a class=" hidden" href="/ooe/2-klasse/2-klasse-sued-ost"   data-target="#">2. Klasse Süd-Ost </a>
</li>
<li  data-id="468" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-sued-west"   data-target="#">2. Klasse Süd-West </a>
</li>
<li  data-id="416" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-sued"   data-target="#">2. Klasse Süd </a>
</li>
<li  data-id="470" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-west-nord"   data-target="#">2. Klasse West-Nord </a>
</li>
<li  data-id="469" data-level="2" data-hidesub="1">
<a class="" href="/ooe/2-klasse/2-klasse-west"   data-target="#">2. Klasse West </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="497" data-level="1">
<a class=" hidden-tablet dropdown-toggle" href="/ooe/frauenfussball"   data-target="#" data-toggle="dropdown">Frauen <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="590" data-level="2">
<a class="" href="/ooe/frauenfussball/frauenfussball-in-ooe"   data-target="#">Frauenfußball in OÖ </a>
</li>
<li  data-id="591" data-level="2">
<a class="" href="/ooe/frauenfussball/oefb-frauenliga"   data-target="#">Planet Pure Frauen Bundesliga </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="543" data-level="1">
<a class=" hidden-tablet" href="/ooe/nachwuchs"   data-target="#">Nachwuchs </a>
</li>
</ul>
</div>
</div>
<div class="mainnavLiga">
<div class="subnav">
<ul class="nav menu">
<li class="item-794"><a href="/ooe/bezirksliga/bezirksliga-west/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-766"><a href="/ooe/bezirksliga/bezirksliga-west/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-736 active"><a href="/ooe/bezirksliga/bezirksliga-west"  ><i class=""></i>Allgemein</a></li><li class="item-864"><a href="/ooe/bezirksliga/bezirksliga-west/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-890"><a href="/ooe/bezirksliga/bezirksliga-west/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-916"><a href="/ooe/bezirksliga/bezirksliga-west/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-838"><a href="/ooe/bezirksliga/bezirksliga-west/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-942"><a href="/ooe/bezirksliga/bezirksliga-west/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-968"><a href="/ooe/bezirksliga/bezirksliga-west/transfers" ><i class="Bezirksliga West"></i>Transfers</a></li></ul>
</div>
</div>
</div>
</div>
</nav>
</div>
<!-- //MAIN NAVIGATION -->
<!-- breadcrumbs -->
<div class="container t3-breadcrumbs hidden-phone">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-breadcrumbsLiga  row">
<div class="span12 item-first" data-default="span12">
<div class="t3-module module " id="Mod97"><div class="module-inner"><div class="module-ct">
<ul class="breadcrumb">
<li class="active"><i class="divider icon-map-marker hasTooltip" title="Aktuelle Seite: "></i><a href="/" title="Fußball Österreich">Österreich</a> <span class="divider">/</span></li><li><a href="/ooe/" class="pathway">Oberösterreich</a><span class="divider">/</span></li><li><a href="/ooe/bezirksliga" class="pathway">Bezirksliga</a><span class="divider">/</span></li><li><a href="/ooe/bezirksliga/bezirksliga-west" class="pathway">Bezirksliga West</a><span class="divider">/</span></li><li class="active"><span>Kreuzbandriss! SK Altheim ohne Kapitän in die Rückrunde</span></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT --></div>
<!-- //breadcrumbs -->
<div class="container visible-desktop">
<div class="row">
<div class="span12 billboard text-center">
<div class="custom"  >
<div id="sas_23170"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script> </div>
<div class="custom"  >
<div id="sas_22374"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="span12">
</div>
</div>
</div>
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">
<div id="system-message-container">
</div>
<div itemscope itemtype="https://schema.org/NewsArticle" class="item-page">
<link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/ooe/">
<div class="module-title"><i class="lp-square hidden-phone"></i>	<a href="/ooe/bezirksliga/bezirksliga-west"><i class="icon-chevron-left hidden-desktop"></i><span class="hidden"> Zurück zu </span> Bezirksliga West</a>	</div>
<h1 itemprop="headline">
<a href="/ooe/bezirksliga/bezirksliga-west/81698-kreuzbandriss-sk-altheim-ohne-kapitaen-in-die-rueckrunde">Kreuzbandriss! SK Altheim ohne Kapitän in die Rückrunde</a>
</h1>
<div class="article-info muted">
<dl class="article-info">
<dt class="article-info-term">Details</dt>
<dd class="published">
<time class="entry-time" itemprop="datePublished" datetime="2020-02-29CET13:29:56+01:00">
						Samstag, 29. Februar 2020 13:29					</time>
<meta itemprop="dateModified" content="2020-02-29CET14:13:33+01:00"/>
</dd>
</dl>
<span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization">
<span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg">
</span>
<meta itemprop="name" content="Ligaportal.at">
<meta itemprop="url" content="https://www.ligaportal.at">
</span>
</div>
<div class="row-fluid social-bar-top border-solid">
<script>jQuery(document).ready(function(){if(jQuery("#daznEplayer").length==0&&self==top){if(jQuery("#video-player").length==0){if(jQuery(".video-js").length==0){var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){}
var myFirst=jQuery(".item-page > p").first();if(myFirst){if(myFirst[0]){myFirst[0].parentNode.insertBefore(script,myFirst[0].nextSibling);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{var myFirst=jQuery(".item-page > p").first();var innerPlayer="";innerPlayer+=data["code"];if(myFirst){if(myFirst[0]){jQuery(myFirst[0].nextSibling).before(innerPlayer);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}});</script>
<div class="span9 clearfix">
<div class="shariff" data-backend-url="https://api4.ligaportal.at/shariff/" data-url="https://www.ligaportal.at/ooe/bezirksliga/bezirksliga-west/81698-kreuzbandriss-sk-altheim-ohne-kapitaen-in-die-rueckrunde" data-title="Kreuzbandriss! SK Altheim ohne Kapitän in die Rückrunde" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/ooe/bezirksliga/bezirksliga-west/81698-kreuzbandriss-sk-altheim-ohne-kapitaen-in-die-rueckrunde" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
</div>
<!--
		<div class="span3 muted hidden-mobile comments-button">
			<i class="icon-comment"></i> <a href="#disqus_thread" class="muted">Kommentare</a>
		</div>
		-->
</div>
<div class="item-image"> <img
	 src="/ooe/images/stories/wappen/a-e/altheim_sk.jpg" alt=""/> </div>
<!--HTTP_USER_AGENT: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)-->
<p>Im Vorjahr war der <a href="https://ticker.ligaportal.at/mannschaft/95/sk-altheim" target="_blank" rel="noopener">SK Altheim</a> in der Landesliga West aktiv, kam nur als Vorletzter ins Ziel und musste sich aus Oberösterreichs zweithöchster Spielklasse verabschieden. Einen Stock tiefer sind die "Roten Teufel" gut angekommen, absolvierten in der <a href="/ooe/bezirksliga/bezirksliga-west" target="_blank" rel="noopener">Bezirksliga West</a> eine in Summe solide Hinrunde, überwintern als Neunter in der Mitte der Tabelle, weshalb es für die Mannschaft von Trainer Thomas Steiger im neuen Jahr in beide Richtungen gehen kann.</p><div id="smartInRead"></div>
<p>&nbsp;</p><div data-display='plista_widget_outstream'></div><script type='text/javascript'>(function(p,f,t){t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}}('e13c2528b8d55082cee09285'));</script><!--
					<style>.ad_advertorial{background:#fff;margin:0;width:100%;text-align:left;border:1px solid #eee}.ad_advertorial h2,.ad_advertorial .alpha{}.ad_advertorial p{margin:0;padding:0 !important}.ad_advertorial img{max-width:115px;float:left;margin:0 10px 10px 0}.ad_advertorial:before{display:table}.ad_advertorial:after{color:#ccc;content:'- WERBUNG -';font-size:1em;line-height:1em;text-align:center;clear:both;display:block;padding:10px 0}</style>
					-->
<div id='sas_23167' class='cad text-center'></div>
<script type='text/javascript'>sas.cmd.push(function(){sas.render(23167);});</script>
<h3>Gutem Lauf folgte Pleitenserie auf der Zielgeraden</h3>
<p>Nach vier Runden bilanzierte der SKA mit je zwei Siegen und Niederlagen ausgeglichen. Nach einer Pleite gegen Senftenbach nahm die Steiger-Elf Fahrt auf, sammelte in den nächsten fünf Spielen elf Punkte und stand zu diesem Zeitpunkt am zweiten Tabellenplatz, ehe sich dier Altheimer mit drei Niederlagen in die Winterpause verabschiedeten. "Nach dem Abstieg und einem Umbruch war die Erwartungshaltung nicht allzu hoch. Doch zunächst ist es sehr gut gelaufen, auf der Zielgeraden mussten wir jedoch Federn lassen und wurden in der Tabelle durchgereicht", erklärt Sportcherf Mario Rautner, der sich über vier Heimsiege freuen konnte - in der Fremde fuhr der Neuntplatzierte einen "Dreier" ein. Während fünf Teams mehr Gegentore kassierten, durften nur die letzten Vier der Tabelle weniger Treffer bejubeln. "Vorne hätten wir gerne öfter getroffen, haben in entscheidenden Phasen die Tore aber nicht gemacht. Trotz der Pleitenserie in den letzten Spielen, war es über weite Strecken kein schlechter Herbst, hätten mit einem Sieg mehr aber etwas ruhiger überwintern können", so Rautner.</p>
<p>&nbsp;</p>
<h3>Vier neue Kräfte und drei Abgänge</h3>
<p>Beim Trainingsauftakt fand Altheims Übungsleiter einen veränderten Kader vor. Dominik Wittmann (Weng) kehrte zu seinem Stammverein zurück, auch Michael Wageneder (Mettmach) ist wieder an seiner alten Wirkungsstätte aktiv. Mit Maximilian Gurtner (Ranshofen) und dem Deutschen Philipp Schäck gehören zwei weite Akteure dem SKA-Kader an. Stefan Stöckl kehrte nach Weng zurück, während die beiden Ungarn, Roland Pallosi und Tamas Petö, im Doppelpack nach St. Marienkirchen/Schärding wechselten. Mit Michael Reichinger stet im Frühjahr ein weiter Spieler nicht zur Verfügung, der etatmäßige Kapitän erlitt in der Vorbereitung einen Kreuzbandriss und muss unfreiwillig pausieren.&nbsp;<br />Die Steiger-Elf hat bereits fünf Testspiele in den Beinen: 7:0 gegen Neukirchen/Enknach, 4:1 gegen DJK Weng, 1:4 gegen Ostermiething, 0:1 gegen Eggenfelden und 2:6 gegen Reischach. Am gestrigen Freitag reisten die Kicker ins benachbarte Bayern. In Bad Füssing stehen Intensiv-Tage auf dem Programm, zudem wird am heutigen Samstag ein weiteres Testspiel bestritten, in dem der USV. Neuhofen/I. der Gegner ist.</p>
<p>&nbsp;</p>
<h3>Intensive und spannende Rückrunde</h3>
<p>Die Altheimer sind vom "Strich" lediglich vier Punkte entfernt und haben nur sechs Zähler wenger am Konto als Herbstmeister Ranshofen, demzufolge kann es für die "Roten Teufel" in der entscheidenden Phase der Meisterschaft in beide Richtungen gehen. "Auch wenn wir ohne Aufstiegsambitionen in die Rückrunde gehen, kann es in der Tabelle einige Plätze nach oben gehen. Im Frühjahr ist nahezu alles möglich - nach oben und unten. Uns erwartet kein Spaziergang, gehen aber nicht davon aus, das Abstiegsgespenst näher kennenlernen zu müssen", meint Mario Rautner, der den acht bevorstehenden Auswärtsspielen keine große Bedeutung beimisst. "Da die Heimstärke nicht ausgeprägt ist, sehen wir den vielen Auswärtsspielen gelassen entgegen. Zudem sind wir im Frühjahr zumeist stärker als im Herbst und hoffen, dass sich daran in diesem Jahr nichts ändert".</p>
<p>&nbsp;</p>
<p><strong>Zugänge:</strong><br />Dominik Wittmann (SV Weng)<br />Michael Wageneder (UFC Mettmach)<br />Maximilian Gurtner (zuletzt ATSV Ranshofen)<br />Philipp Schäck (Deutschland)</p>
<p><strong>Abgänge:</strong><br />Stefan Stöckl (SV Weng)<br />Roland Pallosi (TSV St. Marienkirchen/Schärding)<br />Tamas Petö (TSV St. Marienkirchen/Schärding)</p>
<p><a href="/ooe/bezirksliga/bezirksliga-west/transfers" target="_blank" rel="noopener">Transferliste OÖ Bezirksliga West</a></p>
<p><strong>Bisherige Testspiele:</strong><br />7:0 gegen Union Neukirchen/Enknach (1SW)<br />4:1 gegen DJK Weng (Deutschland)<br />1:4 gegen UFC Ostermiething (LLW)<br />0:1 gegen Eggenfelden (Deutschland)<br />2:6 gegen Reischach (Deutschland)</p>
<p><a href="/ooe/bezirksliga/bezirksliga-west/81528-bezirksliga-west-testspiele-winter-2020" target="_blank" rel="noopener">Testspiele-Übersicht OÖ Bezirksliga West</a></p>
<p>&nbsp;</p>
<p><strong>Günter Schlenkrich</strong></p>
<link itemprop="image" rel="image" href="/ooe/images/stories/wappen/a-e/altheim_sk.jpg" />
<!-- single line text link -->
<p>&nbsp;</p>
<p>
<strong>
<a rel="nofollow" href="https://prf.hn/click/camref:1100l4vbY/creativeref:1100l27419">DAZN: Champions & Europa League, Top-Fußball live - jetzt Gratismonat starten</a>
</strong>
</p>
<!--<hr>-->
<!--
	<div style="margin: 20px 0 20px;">
			</div>
	-->
<div class="article-info bottom">
<dl class="article-info">
<dt class="article-info-term">Details</dt>
</dl>
</div>
<div class="row-fluid social-bar-top">
<div class="span12 clearfix">
<div class="shariff" data-url="https://www.ligaportal.at/ooe/bezirksliga/bezirksliga-west/81698-kreuzbandriss-sk-altheim-ohne-kapitaen-in-die-rueckrunde" data-title="Kreuzbandriss! SK Altheim ohne Kapitän in die Rückrunde" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/ooe/bezirksliga/bezirksliga-west/81698-kreuzbandriss-sk-altheim-ohne-kapitaen-in-die-rueckrunde" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
</div>
</div>
<hr>
<!--
	<a href="http://www.ligaportal.at/hallencup" title="Ligaportal Hallencup" target="_blank"><img src="https://placeholdit.imgix.net/~text?txtsize=13&txt=320%C3%9750&w=320&h=50" data-src="https://static.ligaportal.at/images/promo/hallencup/hallencup-article-610.gif" alt="Ligaportal Hallencup" width="610" height="95" /></a>
	<hr>
	-->
<div data-widget="plista_widget_belowArticle"></div>
<!--
	<div class="disqus-container" id="disqus-container">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
	        var isBot = /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent); 
		
    	if (isBot) {
	       var disqus_shortname = 'ligaportal';
	        (function() {
	            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	        })();
	    }else{
	    	 !function(e,t){var n,i,r,s,o,a=.75*t.innerHeight;function l(){!i&&s.getBoundingClientRect().top-t.innerHeight<=a&&(removeEventListener("scroll",o),removeEventListener("resize",o),(n=e.createElement("script")).async=!0,n.src="//"+r+".disqus.com/embed.js",n.setAttribute("data-timestamp",+new Date),s.innerHTML="Loading comments...",(e.head||e.body).appendChild(n),i=!0)}s&&(addEventListener("scroll",o),addEventListener("resize",o),console.log("we have element")),t.disqusLazy=function(n){var i,d,c,m;r=(n=n||{}).shortname,i=l,d=n.throttle||100,m=0,o=function(){var e=+new Date,t=d-(e-m),n=arguments;clearTimeout(c),t>0?c=setTimeout(function(){m=e,i.apply(null,n)},t):(m=e,i.apply(null,n))},s=n.element||e.getElementById("disqus_thread"),a=n.threashold||.75*t.innerHeight,s&&(addEventListener("scroll",o),addEventListener("resize",o))}}(document,window);
	 		disqusLazy({ element: document.getElementById('disqus_thread'),  shortname: 'ligaportal'});
	    }
	    </script>
	    <noscript>Bitte Javascript aktivieren, um die Kommentare anzuzeigen. <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	    <a href="https://disqus.com" class="dsq-brlink">Kommentare powered by <span class="logo-disqus">Disqus</span></a>
	</div>
	-->
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Bezirksliga West: Testspiele Winter 2020" aria-label="Next article: Bezirksliga West: Testspiele Winter 2020" href="/ooe/bezirksliga/bezirksliga-west/81528-bezirksliga-west-testspiele-winter-2020" rel="next">
<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
<div class="custom contentad visible-desktop text-center"  >
<p>
<div id="sas_22373" class="cad"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22373);});</script>
</p></div>
<div class="t3-module module text-center " id="Mod308"><div class="module-inner"><div class="module-ct">
<div class="custom text-center"  >
<a title="Spieler Transfers Oberösterreich" href="/ooe/transfers" ><img src="https://placehold.it/1x1/f7f7f7" alt="Transfers Oberösterreich" width="290" height="80" data-src="https://static.ligaportal.at/images/cms/buttons/transfers-button.png" style="max-height:80px;" /></a></div>
</div></div></div><div class="t3-module module text-center " id="Mod493"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Fußballreisen zur EM 2020</span></div><div class="module-ct">
<div class="custom text-center"  >
<a class="travel-sidebar-link" href="/fussballreisen/angebote/em-tickets-euro-2020?utm_medium=Banner&amp;utm_campaign=Reisen&amp;utm_source=sidebar" target="_blank"><img class="travel-sidebar-image" style="max-height: 242px;" data-src="https://static.ligaportal.at/images/promo/fussballreisen/2019/reisen-euro-2020-sidebar.gif" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußballreisen zur EM 2020 - Ligaportal bringt dich zu den EM-Spielen des österreichischen Nationalteams" width="290" height="242" /></a></div>
</div></div></div>
<div class="custom t3-module"  >
<div id="sas_23174" class="cad text-center"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23174);});</script></div>
<div class="t3-module module border-dotted " id="Mod100"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Meistgelesene Beiträge</span></div><div class="module-ct"><ul class="mostread border-dotted">
<li>
<i class="lp-square"></i>
<a href="/ooe/ooe-liga/81522-ooe-liga-testspiele-winter-2020">
			OÖ-Liga: Testspiele Winter 2020</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/ooe/landesliga/landesliga-west/81524-landesliga-west-testspiele-winter-2020">
			Landesliga West: Testspiele Winter 2020</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/ooe/landesliga/landesliga-ost/81523-landesliga-ost-testspiele-winter-2020">
			Landesliga Ost: Testspiele Winter 2020</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/ooe/bezirksliga/bezirksliga-nord/81525-bezirksliga-nord-testspiele-winter-2020">
			Bezirksliga Nord: Testspiele Winter 2020</a>
</li>
</ul>
</div></div></div><div class="t3-module module text-center " id="Mod418"><div class="module-inner"><div class="module-ct">
<div class="custom text-center"  >
<a href="https://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&utm_medium=Banner&utm_campaign=Tracker" title="Dieser Fußball-Tracker revolutioniert den Amateursport"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="290" height="150" data-src="https://static.ligaportal.at/images/promo/tracker2/tracker-legend-sidebar-99.gif" style="max-height:150px;" /></a>
</div>
</div></div></div><div class="t3-module module text-center " id="Mod497"><div class="module-inner"><div class="module-ct">
<div class="custom text-center"  >
<a href="https://www.ligaportal.at/trainings-shirt/?utm_source=Banner-CMS-Right&utm_medium=Banner&utm_campaign=Trainingsleibchen" title="Die Revolution der Trainingsleibchen"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="290" height="184" data-src="https://static.ligaportal.at/images/promo/trainingsleibchen/trainings-shirt-sidebar.gif" style="max-height:184px;" /></a>
</div>
</div></div></div><div class="t3-module module text-center " id="Mod263"><div class="module-inner"><div class="module-ct">
<div class="custom text-center"  >
<a href="http://bit.ly/guenther-aktuelle-angebote" target="_blank"><img class="guenther-sidebar-image" alt="Auto Günther Aktion" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" width="290" height="110" style="max-height:110px;" /></a>
<script>jQuery(document).ready(function(){var randomCarImage={cars:["https://static.ligaportal.at/images/sponsor_vip/auto-guenther-2020-02-kia.gif","https://static.ligaportal.at/images/sponsor_vip/auto-guenther-2020-02-opel.gif"],generate:function(){var randomCar=Math.floor(Math.random()*randomCarImage.cars.length);var carImg=randomCarImage.cars[randomCar];jQuery('.guenther-sidebar-image').attr('src',carImg);}}
randomCarImage.generate();});</script></div>
</div></div></div>
<div class="custom t3-module"  >
<div id="sas_23173" class="cad text-center"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23173);});</script></div>
<div class="custom t3-module"  >
<div id="sas_66341" class="cad text-center"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(66341);});</script></div>
<div class="t3-module module border-dotted visible-desktop " id="Mod379"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Live-Ticker Top-Ligen</span></div><div class="module-ct">
<div class="custom border-dotted visible-desktop"  >
<ul class="media-list mostread">
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/bundesliga/" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/bundesliga.png" alt="Tipico Bundesliga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/bundesliga/" class="media-heading">
<strong style="text-transform:uppercase;">Tipico Bundesliga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/2-liga/" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/2-liga.png" alt="2. Liga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/2-liga/" class="media-heading">
<strong style="text-transform:uppercase;">2. Liga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/champions-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/championsleague.png" alt="Champions League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/champions-league" class="media-heading">
<strong style="text-transform:uppercase;">Champions League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/europa-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/europa-league.png" alt="Europa League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/europa-league" class="media-heading">
<strong style="text-transform:uppercase;">Europa League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/deutsche-bundesliga" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-bundesliga.png" alt="Deutsche Bundesliga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/deutsche-bundesliga" class="media-heading">
<strong style="text-transform:uppercase;">Deutsche Bundesliga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/2-deutsche-bundesliga" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-2-bundesliga.png" alt="2. Deutsche Bundesliga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/2-deutsche-bundesliga" class="media-heading">
<strong style="text-transform:uppercase;">2. Deutsche Bundesliga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/premier-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/premier-league.png" alt="Premier League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/premier-league" class="media-heading">
<strong style="text-transform:uppercase;">Premier League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/primera-division" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/primera-division.png" alt="Primera Division" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/primera-division" class="media-heading">
<strong style="text-transform:uppercase;">Primera Divison</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/serie-a" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/serie-a.png" alt="Serie A" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/serie-a" class="media-heading">
<strong style="text-transform:uppercase;">Serie A</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/schweizer-super-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/super-league.png" alt="Schweizer Super League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/schweizer-super-league" class="media-heading">
<strong style="text-transform:uppercase;">Super League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/ligue-1-frankreich" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/ligue-1-fr.png" alt="Ligue 1 Frankreich" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/ligue-1-frankreich" class="media-heading">
<strong style="text-transform:uppercase;">Ligue 1</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/tr-sueper-lig.png" alt="Türkische Süper Lig" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="media-heading">
<strong style="text-transform:uppercase;">Süper Lig</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
</ul></div>
</div></div></div><div class="t3-module module text-center border-bold " id="Mod262"><div class="module-inner"><div class="module-ct">
<div class="custom text-center border-bold"  >
<a title="Tips - Total regional" href="http://www.tips.at" rel="nofollow" target="_blank"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Headstart Focus Plus - Empfohlen von SV Ried" width="252" height="89" data-src="https://static.ligaportal.at/images/cms/sponsor/tips/tips-total-regional.png" style="max-height:89px;margin-bottom:6px;" /></a></div>
</div></div></div>
<div class="custom contentad visible-desktop text-center"  >
<p>
<div id="sas_23175" class="cad"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23175);});</script>
</p></div>
<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p>
<h3 class="module-title "><i class="lp-square"></i><span>Folge uns auf Facebook</span></h3>
<iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.oberoesterreich%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</p></div>
</div></div></div><div class="t3-module module border-dotted " id="Mod107"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Live-Ticker Reporter</span></div><div class="module-ct"><iframe 	id="blockrandom-107"
	name=""
	data-src="https://ticker.ligaportal.at/widget/bonusPointsRanking?hideFooter=true&amp;css=portal&amp;portal=ligaportal"
	width="100%"
	height="300"
	scrolling="auto"
	frameborder="0"
	title="Top Live-Ticker Reporter"
	class="wrapper border-dotted lazy" >
	Keine IFrames</iframe>
</div></div></div><div class="t3-module module border-dotted " id="Mod421"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Nachwuchs-Reporter</span></div><div class="module-ct"><iframe 	id="blockrandom-421"
	name=""
	data-src="https://ticker.ligaportal.at/widget/bonusPointsRankingJuniors?hideFooter=true&amp;css=portal&amp;portal=ligaportal"
	width="100%"
	height="300"
	scrolling="auto"
	frameborder="0"
	title="Top Nachwuchs-Reporter"
	class="wrapper border-dotted lazy" >
	Keine IFrames</iframe>
</div></div></div><div class="t3-module module " id="Mod428"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p class="text-center"><br /><a href="https://de.johnnybet.com/" target="_blank">JohnnyBet</a></p></div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnavLiga  row">
<div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod127"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Oberösterreich</span></div><div class="module-ct"><ul class="nav navbar-nav menu">
<li class="item-1174"><a href="/international/"  ><i class=""></i>International</a></li><li class="item-985"><a href="/bundesliga/"  ><i class=""></i>Bundesliga</a></li><li class="item-1172"><a href="/2-liga/"  title="2. Liga" ><i class=""></i>2. Liga</a></li><li class="item-1239"><a href="https://www.ligaportal.at/bundesliga/ebundesliga"  title="eBundesliga Österreich" ><i class=""></i>eBundesliga</a></li><li class="item-986"><a href="/regionalliga-mitte/"  ><i class=""></i>Regionalliga Mitte</a></li><li class="item-988"><a href="/ooe/ooe-liga"  ><i class=""></i>OÖ-Liga</a></li><li class="item-989 dropdown parent"><a href="/ooe/landesliga"  ><i class=""></i>Landesliga</a><ul class="dropdown-menu" role="menu"><li class="item-990"><a href="/ooe/landesliga/landesliga-ost"  ><i class=""></i>Landesliga Ost</a></li><li class="item-992"><a href="/ooe/landesliga/landesliga-west"  ><i class=""></i>Landesliga West</a></li></ul></li><li class="item-993 dropdown alias-parent-active parent"><a href="/ooe/bezirksliga"  ><i class=""></i>Bezirksliga</a><ul class="dropdown-menu" role="menu"><li class="item-996 active"><a href="/ooe/bezirksliga/bezirksliga-west"  ><i class=""></i>Bezirksliga West</a></li><li class="item-997"><a href="/ooe/bezirksliga/bezirksliga-sued"  ><i class=""></i>Bezirksliga Süd</a></li><li class="item-995"><a href="/ooe/bezirksliga/bezirksliga-ost"  ><i class=""></i>Bezirksliga Ost </a></li><li class="item-994"><a href="/ooe/bezirksliga/bezirksliga-nord"  ><i class=""></i>Bezirksliga Nord</a></li></ul></li><li class="item-998 dropdown parent"><a href="/ooe/1-klasse"  ><i class=""></i>1. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-999"><a href="/ooe/1-klasse/1-klasse-mitte"  ><i class=""></i>1. Klasse Mitte</a></li><li class="item-1000"><a href="/ooe/1-klasse/1-klasse-mitte-west"  ><i class=""></i>1. Klasse Mitte-West</a></li><li class="item-1001"><a href="/ooe/1-klasse/1-klasse-nord"  ><i class=""></i>1. Klasse Nord</a></li><li class="item-1002"><a href="/ooe/1-klasse/1-klasse-nord-ost"  ><i class=""></i>1. Klasse Nord-Ost</a></li><li class="item-1003"><a href="/ooe/1-klasse/1-klasse-nord-west"  ><i class=""></i>1. Klasse Nord-West</a></li><li class="item-1004"><a href="/ooe/1-klasse/1-klasse-ost"  ><i class=""></i>1. Klasse Ost</a></li><li class="item-1005"><a href="/ooe/1-klasse/1-klasse-sued"  ><i class=""></i>1. Klasse Süd</a></li><li class="item-1006"><a href="/ooe/1-klasse/1-klasse-sued-west"  ><i class=""></i>1. Klasse Süd-West</a></li></ul></li><li class="item-1007 dropdown parent"><a href="/ooe/2-klasse/2-klasse-mitte"  ><i class=""></i>2. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-1008"><a href="/ooe/2-klasse/2-klasse-mitte"  ><i class=""></i>2. Klasse Mitte</a></li><li class="item-1009"><a href="/ooe/2-klasse/2-klasse-mitte-ost"  ><i class=""></i>2. Klasse Mitte-Ost</a></li><li class="item-1010"><a href="/ooe/2-klasse/2-klasse-mitte-west"  ><i class=""></i>2. Klasse Mitte-West</a></li><li class="item-1011"><a href="/ooe/2-klasse/2-klasse-nord-mitte"  ><i class=""></i>2. Klasse Nord-Mitte</a></li><li class="item-1012"><a href="/ooe/2-klasse/2-klasse-nord-ost"  ><i class=""></i>2. Klasse Nord-Ost</a></li><li class="item-1013"><a href="/ooe/2-klasse/2-klasse-nord-west"  ><i class=""></i>2. Klasse Nord-West</a></li><li class="item-1014"><a href="/ooe/2-klasse/2-klasse-sued"  ><i class=""></i>2. Klasse Süd</a></li><li class="item-1015"><a href="/ooe/2-klasse/2-klasse-ost"  ><i class=""></i>2. Klasse Ost</a></li><li class="item-1016"><a href="/ooe/2-klasse/2-klasse-sued-ost"  ><i class=""></i>2. Klasse Süd-Ost</a></li><li class="item-1017"><a href="/ooe/2-klasse/2-klasse-west"  ><i class=""></i>2. Klasse West</a></li><li class="item-1018"><a href="/ooe/2-klasse/2-klasse-west-nord"  ><i class=""></i>2. Klasse West-Nord</a></li></ul></li><li class="item-1019"><a href="/ooe/frauenfussball"  ><i class=""></i>Frauen</a></li><li class="item-1020"><a href="/ooe/nachwuchs"  ><i class=""></i>Nachwuchs</a></li><li class="item-1262"><a href="/ooe/transfers"  ><i class=""></i>Transfers</a></li></ul>
</div></div></div>
</div>
<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod128"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Bundesländer</span></div><div class="module-ct"><ul class="nav navbar-nav menu">
<li class="item-1021"><a href="https://www.ligaportal.at/bgld/"  ><i class=""></i>Burgenland </a></li><li class="item-1022"><a href="https://www.ligaportal.at/ktn/"  ><i class=""></i>Kärnten</a></li><li class="item-1023"><a href="https://www.ligaportal.at/noe/"  ><i class=""></i>Niederösterreich</a></li><li class="item-1024"><a href="https://www.ligaportal.at/ooe/"  ><i class=""></i>Oberösterreich</a></li><li class="item-1025"><a href="https://www.ligaportal.at/sbg/"  ><i class=""></i>Salzburg</a></li><li class="item-1026"><a href="https://www.ligaportal.at/stmk/"  ><i class=""></i>Steiermark</a></li><li class="item-1027"><a href="https://www.ligaportal.at/tir/"  ><i class=""></i>Tirol</a></li><li class="item-1028"><a href="https://www.ligaportal.at/vbg/"  ><i class=""></i>Vorarlberg</a></li><li class="item-1029"><a href="https://www.ligaportal.at/wien/"  ><i class=""></i>Wien</a></li></ul>
</div></div></div>
</div>
<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod129"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Services</span></div><div class="module-ct"><ul class="nav menu">
<li class="item-1030"><a href="/fussball-app/"  ><i class=""></i>Fussball-App</a></li><li class="item-1031"><a href="/boerse"  ><i class=""></i>Fussball-Börse</a></li><li class="item-1209"><a href="/fussballreisen"  title="Fußballreisen" ><i class=""></i>Fanreisen</a></li><li class="item-1210"><a href="/trainingslager"  title="Fußball-Trainingslager" ><i class=""></i>Trainingslager</a></li><li class="item-1213"><a href="/videoanalyse/" target="_blank" title="Fußball-Trainingslager" ><i class=""></i>Videoanalyse</a></li></ul>
</div></div></div>
</div>
<div class="span3 item-last" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod131"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Unternehmen</span></div><div class="module-ct"><ul class="nav menu">
<li class="item-1035"><a href="/ooe/kontakt" ><i class=""></i>Kontakt</a></li><li class="item-1128"><a href="/ooe/downloads" ><i class=""></i>Downloads</a></li><li class="item-1076"><a href="/ooe/ueber-uns" ><i class=""></i>Über uns</a></li><li class="item-1208"><a href="/jobs"  title="Jobs bei Ligaportal" ><i class=""></i>Jobs</a></li><li class="item-1034"><a href="/sitemap"  ><i class=""></i>Sitemap</a></li><li class="item-1078"><a href="/service/nutzungsbedingungen"  ><i class=""></i>Nutzungsbedingungen</a></li><li class="item-1219"><a href="/service/datenschutzerklaerung"  ><i class=""></i>Datenschutz</a></li><li class="item-1270"><a class=" faktor-link" href="#"  ><i class=""></i>Cookie-Einstellungen</a></li><li class="item-1077"><a href="/service/impressum"  ><i class=""></i>Impressum</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod485"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<a href="http://www.oewa.at/" target="_blank" rel="noopener"><img data-src="https://www.ligaportal.at/images/oewa-pruefsiegel.png" alt="ÖWA Prüfsiegel" height="125" style="max-height:125px;" class="lazy" /></a></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT --> </div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<div class="custom claim muted hidden-desktop"  >
	Reinklicken ist wie mitkicken!</div>
<div class="custom"  >
<a href="https://www.facebook.com/ligaportal.oberoesterreich" title="ligaportal.at Oberösterreich auf Facebook" target="_blank"><i class="lp-social-facebook"></i></a> <a href="http://www.youtube.com/user/ligaportal" title="YouTube-Kanal von ligaportal.at"><i class="lp-social-youtube" target="_blank"></i></a> <a href="https://itunes.apple.com/at/app/ligaportal.at-live-ticker/id527645718?mt=8" title="ligaportal.at Fußball-App für dein iPhone" target="_blank"><i class="lp-app-ios"></i></a> <a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker" title="ligaportal.at Fußball-App für Android" target="_blank"><i class="lp-app-android"></i></a> </div>
<div class="custom footer-links hidden-desktop"  >
<a href="/ooe/impressum" title="Impressum">Impressum</a> <i class="lp-square"></i> <a href="/ooe/feedback" title="Feedback">Feedback</a></div>
<div class="custommuted"  >
	&copy; Ligaportal GmbH</div>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div> <!-- page div -->
<div class="custom"  >
<!-- Services Modal -->
<div id="services-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="services-modalLabel" aria-hidden="true">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="services-modalLabel">Angebote & Services</h3>
    Alle ligaportal.at Services im Überblick
  </div>
<div class="modal-body">
<div class="row-fluid">
<div class="span4">
<a href="/fussballreisen/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen" /><div>Fussballreisen</div></a>
</div>
<div class="span4">
<a href="/trainingslager/" title="Fußball Trainingslager"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager" /><div>Trainingslager</div></a>
</div>
<div class="span4">
<a href="/fussball-app/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App" /><div>Fussball-App</div></a>
</div>
</div>
<div class="row-fluid">
<div class="span4">
<a href="/tracker/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker" /><div>Fussball-Tracker</div></a>
</div>
<div class="span4">
<a href="/shop/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen" /><div>Dressen</div></a>
</div>
<div class="span4">
<a href="https://ticker.ligaportal.at/boerse"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse" /><div>Börse</div></a>
</div>
</div>
<div class="row-fluid">
<div class="span4">
<a href="/stickeralbum/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum" /><div>Stickeralbum</div></a>
</div>
<div class="span4">
<a href="https://tv.ligaportal.at/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV" /><div>Ligaportal TV</div></a>
</div>
<div class="span4">
<a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft" /><div>VIP-Mitgliedschaft</div></a>
</div>
</div>
</div>
<div class="modal-footer">
<a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
</div>
</div>
<script>jQuery('#services-modal').on('show',function(){jQuery('#services-modal img').each(function(i,el){jQuery(el).attr('src',jQuery(el).data('img'));});})</script></div>
<div class="article-filter visible-phone" data-spy="affix-bottom">
<button type="button" class="btn" id="article-filter-button" data-toggle="collapse" data-target="#article-filter"><span>Kategorie auswählen</span> <i class="caret reversed"></i></button>
<ul id="article-filter" class="collapse nav menu">
<li class="item-794"><a href="/ooe/bezirksliga/bezirksliga-west/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-766"><a href="/ooe/bezirksliga/bezirksliga-west/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-736 active"><a href="/ooe/bezirksliga/bezirksliga-west"  ><i class=""></i>Allgemein</a></li><li class="item-864"><a href="/ooe/bezirksliga/bezirksliga-west/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-890"><a href="/ooe/bezirksliga/bezirksliga-west/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-916"><a href="/ooe/bezirksliga/bezirksliga-west/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-838"><a href="/ooe/bezirksliga/bezirksliga-west/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-942"><a href="/ooe/bezirksliga/bezirksliga-west/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-968"><a href="/ooe/bezirksliga/bezirksliga-west/transfers" ><i class="Bezirksliga West"></i>Transfers</a></li></ul>
</div>
<div class="custom hidden"  >
<!-- OEWA SZM VERSION="3.0" -->
<script type="text/javascript">function fireOewa(){if(window.iom){var oewa_data={"cn":"at","st":"at_w_atliportal","cp":"RedCont/Sport/Fussball","sv":"mo","ps":"lin","sc":"yes"};iom.c(oewa_data,1);oewaFired=true;}}</script>
<!--/SZM --></div>
<div class="custom"  >
<!-- App Modal -->
<div id="app-modal" class="modal hide fade">
<div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button>
<h3 id="app-modalLabel">Die Fußball App für Österreich</h3>
<div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://placehold.it/1x1/f7f7f7" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy: Spielpläne, Tabellen, Live-Ticker, News, Vorschauen, Expertentipps, Spielberichte, Teams der Runde, Transfers und selbst tickern!
</div>
</div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12 text-center appstore-link">
Jetzt kostenlos herunterladen:<br>
<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a>
<a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a>
</div>
</div>
</div>
<div class="modal-footer">
<p class="text-center">Weiter zur Live-Ticker Web-Version?</p>
<a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spiele/33/Radio-OOe-Liga">Weiter zum Live-Ticker</a></div>
</div></div>
<div class="custom"  >
<!-- Live-Ticker Modal -->
<div id="ticker-modal" class="modal hide fade">
<div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button>
<h3 id="ticker-modalLabel">Werde Live-Ticker Reporter!</h3>
<div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://placehold.it/1x1/f7f7f7" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy, werde Live-Ticker Reporter und tickere ein Spiel vor Ort live! Gewinne tolle Preise wie ein iPad, eine Barcelona-Reise oder 5x20 € wöchentlich!</div>
</div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12 text-center appstore-link">
Jetzt kostenlos herunterladen:<br>
<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a>
<a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a>
</div>
</div>
</div>
<div class="modal-footer">
<p class="text-center">Weiter zur Live-Ticker Web-Version?</p>
<a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spiele/33/Radio-OOe-Liga">Weiter zum Live-Ticker</a></div>
</div></div>
<div class="custom"  >
<!-- Facebook Modal -->
<div id="facebook-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="facebook-modalLabel" aria-hidden="true">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="app-modalLabel">ligaportal.at auf Facebook</h3>
Folge unserer Facebook-Seite und bleibe stets am Ball im OÖ Fußball!
  </div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12">
<iframe data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fligaportal.oberoesterreich&amp;locale=de_DE&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=602349936486876" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;width:100%;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<div class="modal-footer">
<a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> <a href="https://www.facebook.com/ligaportal.oberoesterreich" class="btn btn-primary pull-right" data-dismiss="modal"><i class="lp-social-facebook"></i> ligaportal.at OÖ</a>
</div>
</div></div>
<a href="#" class="back-to-top"><i class="icon-arrow-up"></i></a>
<!-- conditional firing -->
<script>var googleAnalticsFired=false;var oewaFired=false;var onePlusXFired=false;window.__cmp('addEventListener','cmpReady',function(data){checkConsent();});window.__cmp('addEventListener','acceptAllButtonClicked',function(data){checkConsent();});window.__cmp('addEventListener','exitButtonClicked',function(data){checkConsent();});function checkConsent(){window.__cmp('getVendorConsents',undefined,function(data){if(!onePlusXFired&&data.purposeConsents[1]&&data.purposeConsents[2]&&data.purposeConsents[3]&&data.purposeConsents[4]&&data.purposeConsents[5]&&data.vendorConsents[92]){jQuery.getScript("https://tagger.opecloud.com/sdo/v2/tagger.js",function(data,textStatus,jqxhr){onePlusXFired=true;});}});window.__cmp('getAdditionalVendorConsents',undefined,function(data){if((!googleAnalticsFired&&data.purposeConsents[1]&&data.purposeConsents[2]&&data.purposeConsents[3]&&data.purposeConsents[5]&&data.vendorConsents[125])||(!googleAnalticsFired&&data.purposeConsents[1]&&data.purposeConsents[5]&&data.vendorConsents[4])){var gaProperty='UA-48812784-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Das Tracking ist jetzt deaktiviert');}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-48812784-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');googleAnalticsFired=true;}
if(!oewaFired&&data.purposeConsents[1]&&data.vendorConsents[22]){fireOewa();}});if(typeof trackAnalyticsViewCount==="function"){trackAnalyticsViewCount();}
if(typeof trackAnalyticsBannerCount==="function"){trackAnalyticsBannerCount();}
if(typeof trackAnalyticsWidgetCount==="function"){trackAnalyticsWidgetCount();}}</script>
<!-- // conditional firing -->
<script type="text/javascript">if(!window.PLISTA){window.PLISTA={publickey:'e13c2528b8d55082cee09285'};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
<!-- getback web push -->
<script async src="https://www.getback.ch/5MFZR"></script>
</body>
</html>