<!DOCTYPE html><html lang="de-de" dir="ltr" class='com_content view-article itemid-684 j39'><head><meta name="apple-itunes-app" content="app-id=527645718"/><meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/><meta property="lp.article:section" content="steiermark"/><meta property="fb:pages" content="108366309217575"><meta property="fb:pages" content="140074379409266"><meta property="fb:pages" content="424555540919065"><meta property="fb:pages" content="166208220138981"><meta property="fb:pages" content="225224850907927"><meta property="fb:pages" content="128183820607387"><meta property="fb:pages" content="134531399967317"><meta property="fb:pages" content="345489235526333"><meta property="fb:pages" content="380689028689989"><meta property="fb:pages" content="147942518637362"><meta property="fb:pages" content="820139578099745"><style>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</style><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="Robert Tafeit" /><meta name="description" content="Die Spielberichte der Landesliga. Top Redakteure berichten direkt vom Spielfeld aus der Landesilga. Nur Live ist aktueller." /><title>800 Fans: Schlusslicht St. Michael lässt DSV Leoben alt aussehen - Fußball Steiermark - Ergebnisse, Tabellen und Torschützen von allen STMK Ligen. | ligaportal.at</title><link href="https://www.ligaportal.at/stmk/landesliga/spielberichte/82138-800-fans-schlusslicht-st-michael-laesst-dsv-leoben-alt-aussehen/amp" rel="amphtml" /><link href="/stmk/templates/ligaportal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/stmk/media/plg_jchoptimize/assets3/stmk/gz/0/5d5fb3a17ea0d5aaa60f10fc5e680cb6.css" /><link href="//fonts.googleapis.com/css?family=Oswald:700,400,300|Open+Sans" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/stmk/media/plg_jchoptimize/assets3/stmk/gz/1/5d5fb3a17ea0d5aaa60f10fc5e680cb6.css" /> <script type="application/javascript" src="/stmk/media/plg_jchoptimize/assets3/stmk/gz/0/211d0090267bb4eb1271fb7ebfa26a00.js"></script> <script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script><meta property="og:title" content="800 Fans: Schlusslicht St. Michael lässt DSV Leoben alt aussehen" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ligaportal.at/stmk/landesliga/spielberichte/82138-800-fans-schlusslicht-st-michael-laesst-dsv-leoben-alt-aussehen" /><meta property="og:site_name" content="Fußball Steiermark - Ergebnisse, Tabellen und Torschützen von allen STMK Ligen. | ligaportal.at" /><meta property="og:description" content="Fußball in der Steiermark. Hier finden sie alle STMK Fußball Ergebnisse, Tabellen und Torschützen. Jetzt kostenlos die Fußball App für Ihr Handy holen!" /><meta property="og:type" content="article"/><meta property="og:title" content="800 Fans: Schlusslicht St. Michael lässt DSV Leoben alt aussehen"/><meta property="og:description" content="Am 20. Spieltag kam es in der Landesliga zum Duell St. Michael gegen DSV Leoben. Und bei diesem der Papierform nach ungleichen Kräftevergleich kam es nicht planmäßig z..."/><meta property="og:image" content="https://www.ligaportal.at/stmk/images/21-22/St._Michael/mich-dsv-purgi1.jpg"/><meta property="og:image" content="https://www.ligaportal.at/stmk/images/21-22/St._Michael/mich-dsv-purgi2.jpg"/><meta property="og:image" content="https://www.ligaportal.at/stmk/images/21-22/St._Michael/mich-dsv-purgi3.jpg"/><meta name="cXenseParse:recs:publishtime" content="2022-04-09T19:04:41.000Z" /><meta name="cXenseParse:recs:articleid" content="stmk82138" /><meta property="og:image" content="https://www.ligaportal.at/stmk/images/stories/wappen/o-s/st-michael_esv.jpg"/><meta property="og:image" content="https://www.ligaportal.at/stmk/images/stories/wappen/l-n/leoben_dsv.jpg"/><meta property="og:site_name" content="Fußball Steiermark - Ergebnisse, Tabellen und Torschützen von allen STMK Ligen. | ligaportal.at"/><meta property="fb:admins" content="1593460561,100002278831255"/> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ligaportal.at/stmk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ligaportal.at/stmk/landesliga","name":"Landesliga"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ligaportal.at/stmk/landesliga/spielberichte","name":"Spielberichte"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.ligaportal.at/stmk/landesliga/spielberichte/82138-800-fans-schlusslicht-st-michael-laesst-dsv-leoben-alt-aussehen","name":"800 Fans: Schlusslicht St. Michael lässt DSV Leoben alt aussehen"}}]}</script><link rel="canonical" href="https://www.ligaportal.at/stmk/landesliga/spielberichte/82138-800-fans-schlusslicht-st-michael-laesst-dsv-leoben-alt-aussehen" /> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="HandheldFriendly" content="true" /><meta name="apple-mobile-web-app-capable" content="YES" /><link href="https://plus.google.com/+LigaportalAt-Fussball" rel="publisher" /> <script type="text/javascript">var sas_target='cat=spielberichte;';var ogType=document.querySelector("meta[property='og:type']");if(ogType!=null){var ogTypeContent=ogType.getAttribute("content");if(ogTypeContent=='article'){sas_target+=';type=article;'}}</script> <script type="text/javascript">var _sasConfig={networkid:1003,timeOut:350,enableLogging:false,placement:{siteId:84169,pageName:'stmk/landesliga',formats:[{id:22374},{id:23170},{id:22375},{id:22373},{id:23167},{id:23362},{id:23366},{id:23367},{id:24183},{id:39686},{id:40237},{id:23175},{id:23172},{id:23173},{id:23174},{id:66341},{id:73815},{id:91247}],target:sas_target},partners:{'1plusX':{'enabled':true}}};var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({nnetworkid:1003,domain:"https://styria.smartadserver.com",async:true,renderMode:2});});</script> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/dfde520b-5800-4b5d-8405-2ef8dc987cfa/gdpr-liveramp.js"></script> <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script> <script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script> <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=window.location.search.substring(1),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:decodeURIComponent(sParameterName[1]);}}};</script> </head><body><div class="sky hidden-phone"><div class="custom" ><div id="sas_22375"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22375);});</script></div></div><div id="page"> <header id="t3-header" class="container t3-header"><div class="row"><div class="span4 logo"><div class="logo-image"> <a href="/stmk/" title="Fußball Steiermark - Ergebnisse, Tabellen und Torschützen von allen STMK Ligen. | ligaportal.at"> <span>Fußball Steiermark - Ergebnisse, Tabellen und Torschützen von allen STMK Ligen. | ligaportal.at</span> </a> <small class="site-slogan hidden-phone"></small> </div></div><div class="span8 clearfix pull-right hidden-phone"><div class="head-menu t3respon" data-mobile="hidden-mobile"><ul class="nav menu"> <li class="item-1246"><a href="/shop/" ><i class="lp-cart-empty"></i>Shop</a></li><li class="item-1126"><a href="https://ticker.ligaportal.at/spielplan/60/landesliga" ><i class="lp-live-ticker"></i>Fußball Live-Ticker</a></li><li class="item-1127"><a href="/fussball-app/" ><i class="lp-mobile"></i>Fussball-App</a></li><li class="item-327"><a href="https://tv.ligaportal.at/" title="Fußball Videos Steiermark" ><i class="lp-tv"></i>Videos</a></li><li class="item-576"><a class=" hidden" href="/stmk/fotos" ><i class="lp-camera"></i>Fotos</a></li><li class="item-1128"><a class="services" href="#services-modal" data-toggle="modal" title="Alle ligaportal.at Dienste &amp; Services" ><i class="lp-hamburger"></i>Mehr</a></li></ul></div><div class="hidden-phone headLiga-search"><div class="custom pull-right" > <a href="https://www.facebook.com/ligaportal.steiermark" target="_blank" title="Folge uns auf Facebook" style="margin:0 10px;"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook.png" data-src-retina="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook@2x.png" height="34" width="190" style="max-height:34px;" /></a></div><div class="search pull-right"><form action="/stmk/component/itpgooglesearch/search" method="get" accept-charset="utf-8"> <i class="fa fa-search pull-left"></i> <input type="text" name="gsquery" id="gsquery" class="inputbox" placeholder="Suche..." value="" /> <input type="submit" id="qssubmit" class="btn btn-primary btn-mini" value="Suchen" /> </form></div><div class="custom pull-right visible-desktop" > <a style="display: block; margin: -4px 10px 0 0; position: relative;" href="http://www.kleinezeitung.at" rel="nofollow" target="_blank"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/kleine-zeitung-neu.png" alt="Kleine Zeitung" height="43" width="66" style="width:66px; height:43px;" /></a></div></div></div></div></header><div class="hidden-phone"> <nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top"><div class="container navbar"><div class="navbar-inner"> <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"> <i class="icon-reorder"></i> </button><div class="nav-collapse collapse always-show"><div class="t3-megamenu" data-responsive="true"><ul class="nav navbar-nav level0"> <li class="dropdown mega dropdown-provinces mega-align-left" data-id="1097" data-level="1" data-class="dropdown-provinces" data-alignsub="left" data-xicon="lp-province"> <a class=" dropdown-toggle" href="/stmk/" data-target="#" data-toggle="dropdown"><i class="lp-province"></i>Steiermark <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" style="width: 600px" data-width="600"><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1098" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/bgld/" title="Fußball Burgenland" data-target="#"><img src="/stmk/images/common/bundeslaender-bgld.png" alt="Burgenland" /><span class="image-title">Burgenland</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1099" data-level="3" data-xicon="lp-square"> <a class="" href="/bgld/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1100" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1101" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/ktn/" title="Fußball Kärnten" data-target="#"><img src="/stmk/images/common/bundeslaender-ktn.png" alt="Kärnten" /><span class="image-title">Kärnten</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1102" data-level="3" data-xicon="lp-square"> <a class="" href="/ktn/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1118" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1103" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/noe/" title="Fußball Steiermark" data-target="#"><img src="/stmk/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1111" data-level="3" data-xicon="lp-square"> <a class="" href="/noe/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1119" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1104" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/ooe/" title="Fußball Oberösterreich" data-target="#"><img src="/stmk/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1112" data-level="3" data-xicon="lp-square"> <a class="" href="/ooe/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1120" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/33/ooe-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1105" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/sbg/" title="Fußball Salzburg" data-target="#"><img src="/stmk/images/common/bundeslaender-sbg.png" alt="Salzburg" /><span class="image-title">Salzburg</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1113" data-level="3" data-xicon="lp-square"> <a class="" href="/sbg/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1121" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1107" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/stmk/" title="Fußball Steiermark" data-target="#"><img src="/stmk/images/common/bundeslaender-stmk.png" alt="Steiermark" /><span class="image-title">Steiermark</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1114" data-level="3" data-xicon="lp-square"> <a class="" href="/stmk/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1122" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1108" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/tir/" title="Fußball Tirol" data-target="#"><img src="/stmk/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1115" data-level="3" data-xicon="lp-square"> <a class="" href="/tir/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1123" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/148/tirol-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1109" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/vbg/" title="Fußball Vorarlberg" data-target="#"><img src="/stmk/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1116" data-level="3" data-xicon="lp-square"> <a class="" href="/vbg/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1124" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1110" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/wien/" title="Fußball Wien" data-target="#"><img src="/stmk/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1117" data-level="3" data-xicon="lp-square"> <a class="" href="/wien/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1125" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/73/wiener-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1346" data-level="1"> <a class=" dropdown-toggle" href="/international/" data-target="#" data-toggle="dropdown">International<b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1349" data-level="2"> <a class="" href="/international/deutsche-bundesliga" data-target="#">Deutsche Bundesliga</a> </li> <li data-id="1350" data-level="2"> <a class="" href="/international/2-deutsche-bundesliga" data-target="#">2. Deutsche Bundesliga</a> </li> <li data-id="1351" data-level="2"> <a class="" href="/international/premier-league" data-target="#">Premier League</a> </li> <li data-id="1352" data-level="2"> <a class="" href="/international/primera-division" data-target="#">Primera Division</a> </li> <li data-id="1353" data-level="2"> <a class="" href="/international/serie-a" data-target="#">Serie A</a> </li> <li data-id="1354" data-level="2"> <a class="" href="/international/schweizer-super-league" data-target="#">Schweizer Super League</a> </li> <li data-id="1355" data-level="2"> <a class="" href="/international/ligen-mix" data-target="#">Ligen-Mix</a> </li> <li data-id="1356" data-level="2"> <a class="" href="/international/champions-league" data-target="#">Champions League</a> </li> <li data-id="1357" data-level="2"> <a class="" href="/international/europa-league" data-target="#">Europa League</a> </li> <li data-id="1358" data-level="2"> <a class="" href="/international/oesterreichisches-nationalteam" title="Österreichisches Fußball Nationalteam" data-target="#">Nationalteam</a> </li> <li data-id="1361" data-level="2"> <a class="" href="/international/fussball-wm-2018" title="Fußball WM 2018 in Russland" data-target="#">WM 2018</a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1345" data-level="1"> <a class=" dropdown-toggle" href="/bundesliga/" data-target="#" data-toggle="dropdown">Bundesliga<b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1347" data-level="2"> <a class="" href="/bundesliga/" data-target="#">Bundesliga</a> </li> <li data-id="1348" data-level="2"> <a class="" href="/2-liga/" title="2. Liga" data-target="#">2. Liga</a> </li> <li data-id="1360" data-level="2"> <a class="" href="/bundesliga/ebundesliga" data-target="#">eBundesliga</a> </li> </ul> </div></div></div></div></div></li> <li data-id="1344" data-level="1"> <a class="" href="/regionalliga-mitte/" data-target="#">Regionalliga Mitte</a> </li> <li class="active" data-id="679" data-level="1" data-hidesub="1"> <a class="" href="/stmk/landesliga" title="Landesliga Steiermark" data-target="#">Landesliga </a> </li> <li class="dropdown mega" data-id="620" data-level="1"> <a class=" dropdown-toggle" href="/stmk/oberliga" data-target="#" data-toggle="dropdown">Oberliga <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="626" data-level="2" data-hidesub="1"> <a class="" href="/stmk/oberliga/oberliga-nord" data-target="#">Oberliga Nord </a> </li> <li data-id="627" data-level="2" data-hidesub="1"> <a class="" href="/stmk/oberliga/oberliga-mitte" data-target="#">Oberliga Mitte </a> </li> <li data-id="628" data-level="2" data-hidesub="1"> <a class="" href="/stmk/oberliga/oberliga-sued" data-target="#">Oberliga Süd </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="621" data-level="1"> <a class=" dropdown-toggle" href="/stmk/unterliga" data-target="#" data-toggle="dropdown">Unterliga <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="629" data-level="2" data-hidesub="1"> <a class="" href="/stmk/unterliga/unterliga-nord-a" data-target="#">Unterliga Nord A </a> </li> <li data-id="630" data-level="2" data-hidesub="1"> <a class="" href="/stmk/unterliga/unterliga-nord-b" data-target="#">Unterliga Nord B </a> </li> <li data-id="631" data-level="2" data-hidesub="1"> <a class="" href="/stmk/unterliga/unterliga-mitte" data-target="#">Unterliga Mitte </a> </li> <li data-id="632" data-level="2" data-hidesub="1"> <a class="" href="/stmk/unterliga/unterliga-ost" data-target="#">Unterliga Ost </a> </li> <li data-id="633" data-level="2" data-hidesub="1"> <a class="" href="/stmk/unterliga/unterliga-sued" data-target="#">Unterliga Süd </a> </li> <li data-id="634" data-level="2" data-hidesub="1"> <a class="" href="/stmk/unterliga/unterliga-west" data-target="#">Unterliga West </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="622" data-level="1"> <a class=" dropdown-toggle" href="/stmk/gebietsliga" data-target="#" data-toggle="dropdown">Gebietsliga <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="635" data-level="2" data-hidesub="1"> <a class="" href="/stmk/gebietsliga/gebietsliga-enns" data-target="#">Gebietsliga Enns </a> </li> <li data-id="636" data-level="2" data-hidesub="1"> <a class="" href="/stmk/gebietsliga/gebietsliga-mitte" data-target="#">Gebietsliga Mitte </a> </li> <li data-id="637" data-level="2" data-hidesub="1"> <a class="" href="/stmk/gebietsliga/gebietsliga-mur" data-target="#">Gebietsliga Mur </a> </li> <li data-id="638" data-level="2" data-hidesub="1"> <a class="" href="/stmk/gebietsliga/gebietsliga-muerz" data-target="#">Gebietsliga Mürz </a> </li> <li data-id="639" data-level="2" data-hidesub="1"> <a class="" href="/stmk/gebietsliga/gebietsliga-ost" data-target="#">Gebietsliga Ost </a> </li> <li data-id="640" data-level="2" data-hidesub="1"> <a class="" href="/stmk/gebietsliga/gebietsliga-sued" data-target="#">Gebietsliga Süd </a> </li> <li data-id="641" data-level="2" data-hidesub="1"> <a class="" href="/stmk/gebietsliga/gebietsliga-west" data-target="#">Gebietsliga West </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="623" data-level="1"> <a class=" dropdown-toggle" href="/stmk/1-klasse" data-target="#" data-toggle="dropdown">1. Klasse <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="642" data-level="2" data-hidesub="1"> <a class="" href="/stmk/1-klasse/1-klasse-enns" title="1. Klasse Enns" data-target="#">1. Enns </a> </li> <li data-id="643" data-level="2" data-hidesub="1"> <a class="" href="/stmk/1-klasse/1-klasse-mitte-a" title="1. Klasse Mitte A" data-target="#">1. Mitte A </a> </li> <li data-id="644" data-level="2" data-hidesub="1"> <a class="" href="/stmk/1-klasse/1-klasse-mitte-b" title="1. Klasse Mitte B" data-target="#">1. Mitte B </a> </li> <li data-id="646" data-level="2" data-hidesub="1"> <a class="" href="/stmk/1-klasse/1-klasse-mur-muerz-a" title="1. Klasse Mur/Mürz A" data-target="#">1. Mur/Mürz A </a> </li> <li data-id="645" data-level="2" data-hidesub="1"> <a class="" href="/stmk/1-klasse/1-klasse-mur-muerz-b" title="1. Klasse Mur/Mürz B" data-target="#">1. Mur/Mürz B </a> </li> <li data-id="647" data-level="2" data-hidesub="1"> <a class="" href="/stmk/1-klasse/1-klasse-ost-a" title="1. Klasse Ost A" data-target="#">1. Ost A </a> </li> <li data-id="648" data-level="2" data-hidesub="1"> <a class="" href="/stmk/1-klasse/1-klasse-ost-b" title="1. Klasse Ost B" data-target="#">1. Ost B </a> </li> <li data-id="652" data-level="2" data-hidesub="1"> <a class="" href="/stmk/1-klasse/1-klasse-sued" title="1. Klasse Süd" data-target="#">1. Süd </a> </li> <li data-id="649" data-level="2" data-hidesub="1"> <a class=" hidden" href="/stmk/1-klasse/1-klasse-sued-b" title="1. Klasse Süd B" data-target="#">1. Süd B </a> </li> <li data-id="650" data-level="2" data-hidesub="1"> <a class="" href="/stmk/1-klasse/1-klasse-west" title="1. Klasse West" data-target="#">1. West </a> </li> <li data-id="651" data-level="2" data-hidesub="1"> <a class=" hidden" href="/stmk/1-klasse/1-klasse-west-b" data-target="#">1. West B </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="624" data-level="1"> <a class=" hidden dropdown-toggle" href="/stmk/frauen" data-target="#" data-toggle="dropdown">Frauen <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="666" data-level="2"> <a class="" href="/stmk/frauen/landesliga" title="Frauen Landesliga" data-target="#">Landesliga </a> </li> <li data-id="667" data-level="2"> <a class="" href="/stmk/frauen/oberliga-nord" title="Frauen Oberliga Nord" data-target="#">Oberliga Nord </a> </li> <li data-id="700" data-level="2"> <a class="" href="/stmk/frauen/oberliga-mitte" data-target="#">Oberliga Mitte </a> </li> <li data-id="668" data-level="2"> <a class="" href="/stmk/frauen/oberliga-sued" title="Frauen Oberliga Süd" data-target="#">Oberliga Süd </a> </li> <li data-id="678" data-level="2"> <a class="" href="/stmk/frauen/oefb-frauenliga" data-target="#">ÖFB Frauenliga </a> </li> </ul> </div></div></div></div></div></li> <li data-id="625" data-level="1"> <a class="" href="https://www.ligaportal.at/nachwuchs/" data-target="#">Nachwuchs</a> </li> </ul> </div> </div><div class="mainnavLiga"><div class="subnav"><ul class="nav menu"> <li class="item-680"><a href="/stmk/landesliga/spielplan" ><i class="Landesliga"></i>Spielplan</a></li><li class="item-681"><a href="/stmk/landesliga/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-682"><a href="/stmk/landesliga/wochenvorschau" ><i class=""></i>Vorschau</a></li><li class="item-683"><a href="/stmk/landesliga/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-685"><a class=" hidden" href="/stmk/landesliga/spiel-der-runde" ><i class=""></i>Spiel der Runde</a></li><li class="item-684 current active"><a href="/stmk/landesliga/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-686"><a href="/stmk/landesliga/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-687"><a href="/stmk/landesliga/spieltaganalyse" ><i class=""></i>Spieltaganalyse</a></li><li class="item-688"><a href="/stmk/landesliga/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-690"><a class=" hidden" href="/stmk/landesliga/vorbereitung" ><i class="hidden"></i>Vorbereitung</a></li><li class="item-689"><a href="/stmk/landesliga/transfers" ><i class="Landesliga"></i>Transfers</a></li><li class="item-691"><a href="/stmk/landesliga/torschuetzen" ><i class=""></i>Torschützen</a></li></ul></div></div></div></div></nav> </div><div class="container t3-breadcrumbs hidden-phone"><div class="t3-spotlight t3-breadcrumbsLiga  row"><div class="span12 item-first" data-default="span12"><div class="t3-module module " id="Mod120"><div class="module-inner"><div class="module-ct"><ul class="breadcrumb"> <li class="active"><span class="divider icon-location hasTooltip" title="Aktuelle Seite: "></span></li><li><a href="/stmk/" class="pathway">Steiermark</a><span class="divider">/</span></li><li><a href="/stmk/landesliga" class="pathway">Landesliga</a><span class="divider">/</span></li><li><a href="/stmk/landesliga/spielberichte" class="pathway">Spielberichte</a><span class="divider">/</span></li><li class="active"><span>800 Fans: Schlusslicht St. Michael lässt DSV Leoben alt aussehen</span></li></ul></div></div></div></div></div></div><div class="container visible-desktop"><div class="row"><div class="span12 billboard text-center"><div class="custom" ><p><a style="margin: 5px 0 12px; display: block;" href="https://ticker.ligaportal.at/vereinsbetreuer"><img style="height: 49px;" src="https://static.ligaportal.at/images/1x1-ffffff.png" alt="Vereinsbetreuer werden" width="930" height="49" data-src="https://static.ligaportal.at/images/promo/vereins-betreuer/vereinsbetreuer-cms-bar-2.png" /></a></p></div><div class="custom" ><div id="sas_22374"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script> </div> </div> </div> </div><div class="container"><div class="row"><div class="span12"> </div> </div> </div><div id="t3-mainbody" class="container t3-mainbody"><div class="row"><div id="t3-content" class="t3-content span8" data-default="span8" data-xtablet="span8" data-tablet="span12"><div id="system-message-container"> </div><div itemscope itemtype="https://schema.org/NewsArticle" class="item-page"><link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/stmk/"><div class="module-title"><i class="lp-square hidden-phone"></i> <a href="/stmk/landesliga/spielberichte"><i class="icon-chevron-left hidden-desktop"></i><span class="hidden"> Zurück zu </span> Spielberichte</a> </div><h1 itemprop="headline"> <a href="/stmk/landesliga/spielberichte/82138-800-fans-schlusslicht-st-michael-laesst-dsv-leoben-alt-aussehen">800 Fans: Schlusslicht St. Michael lässt DSV Leoben alt aussehen</a> </h1><div class="article-info muted"><dl class="article-info"> <dt class="article-info-term">Details</dt><dd class="published"> <time class="entry-time" itemprop="datePublished" datetime="2022-04-09CEST20:02:44+02:00"> Samstag, 09. April 2022 20:02 </time><meta itemprop="dateModified" content="2022-04-09CEST20:02:44+02:00"/></dd></dl> <span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization"> <span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg"></span> <meta itemprop="name" content="Ligaportal.at"><meta itemprop="url" content="https://www.ligaportal.at"></span> </div><div class="row-fluid social-bar-top border-solid"> <script>jQuery(document).ready(function(){if(jQuery("#daznEplayer").length==0&&self==top){if(jQuery("#video-player").length==0){if(jQuery(".video-js").length==0){var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){}
var myFirst=jQuery(".item-page > p").first();if(myFirst){if(myFirst[0]){myFirst[0].parentNode.insertBefore(script,myFirst[0].nextSibling);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{var myFirst=jQuery(".item-page > p").first();var innerPlayer="";innerPlayer+=data["code"];if(myFirst){if(myFirst[0]){jQuery(myFirst[0].nextSibling).before(innerPlayer);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}});</script><div class="span9 clearfix"><div class="shariff" data-url="https://www.ligaportal.at/stmk/landesliga/spielberichte/82138-800-fans-schlusslicht-st-michael-laesst-dsv-leoben-alt-aussehen" data-title="800 Fans: Schlusslicht St. Michael lässt DSV Leoben alt aussehen" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/stmk/landesliga/spielberichte/82138-800-fans-schlusslicht-st-michael-laesst-dsv-leoben-alt-aussehen" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div></div></div><div class="item-image"> <img src="/stmk/images/stories/wappen/o-s/st-michael_esv.jpg" alt=""/> </div><div class="pull-right item-image-right"> <img src="/stmk/images/stories/wappen/l-n/leoben_dsv.jpg" alt=""/> </div><p>Am 20. Spieltag kam es in der <a href="/stmk/landesliga">Landesliga</a> zum Duell <a href="https://ticker.ligaportal.at/mannschaft/754/esv-st-michael">St. Michael </a>gegen <a href="https://ticker.ligaportal.at/mannschaft/19/dsv-leoben">DSV Leoben</a>. Und bei diesem der Papierform nach ungleichen Kräftevergleich kam es nicht planmäßig zu einer Punkteteilung. Für den Gastgeber war das der erste Punktezuwachs im vierten Frühjahrsspiel. Seriensieger Leoben musste nach 5 Siegen en suite erstmalig Federn lassen.</p><div id="smartInRead"></div><p>&nbsp;</p><p><img src="/stmk/images/21-22/St._Michael/mich-dsv-purgi1.jpg" alt="mich dsv purgi1" /></p><div id='sas_23167' class='cad text-center'></div> <script type='text/javascript'>sas.cmd.push(function(){sas.render(23167);});</script><h4>Dem Außenseiter gelingt es die Stirn zu bieten</h4><p class="p1"><span class="s1">Überraschung! Damit konnte wahrlich nicht gerechnet werden. Der Letzte St. Michael, im Frühjahr noch ohne Punkt und Torerfolg luchst dem Seriensieger aus Leoben doch tatsächlich einen Punkt ab. Mehr noch, bei etwas mehr Nachdruck wäre es gegen 10 DSV-Akteure sogar beinahe gelungen, einen Sieg unter Dach und Fach zu bringen. Was heißt, dass die Voitsberger, 1:0-Sieger in Wildon, wieder über die besseren Karten im Titelkampf verfügen. Die ersten Möglichkeiten verbuchen die Jancker-Mannen. Aber die Heimischen geben zu verstehen, dass die Punkte am etwas „eigenen Platz“ hoch hängen. Tschabuschnig schrammt nur knapp am 1:0 vorbei (26.). Dann sieht der Gästespieler Eskinja den Gelb-Roten Karton (41.). Auch ein Umstand, der dann in weiterer Folge für St. Michael spricht - Halbzeitstand: 0:0.</span></p><p><img src="/stmk/images/21-22/St._Michael/mich-dsv-purgi2.jpg" alt="mich dsv purgi2" /></p><h4>Leoben findet keine Mittel und Wege</h4><p class="p1"><span class="s1">Im zweiten Durchgang sind die Gäste zu Beginn sehr präsent. Aber je länger das Spiel vor 800 Derbybesucher dauern sollte, umso mehr ist dann die Brechstange mit im Spiel. Der Feyrer-Truppe gelingt es hervorragend, alles was so daherkommt, erfolgreich wegzuverteidigen. Hinzu kommt, dass man durchaus imstande ist, für Nadelstiche zu sorgen. Demnach gilt es bei den Leobnern darum die nötige Balance zu finden. Was desöfteren aber nicht der Fall ist. Summa summarum betrachtet war das diesmal einfach nicht der Tag des DSV Leoben. Es wird sich weisen wie man mit diesem umplanmäßigen Remis zum Umgehen versteht. Der Rivale aus Voitsberg ist jedenfalls vorgewarnt - am Ostermontag, 18. April gastieren die Weststeirer beim Nachtragsspiel in St. Michael - Spielendstand 0:0.</span></p><p><img src="/stmk/images/21-22/St._Michael/mich-dsv-purgi3.jpg" alt="mich dsv purgi3" /></p><p>&nbsp;</p><h4>Stimmen zum Spiel:</h4><p class="p1"><strong><span class="s1">Kurt Feyrer, Trainer St. Michael:</span></strong></p><p class="p1"><em><span class="s1">„Natürlich war uns der Gegner spielerisch überlegen. Aber mit viel Einsatzbereitschaft und Kampfkraft ist es uns gelungen, das wettzumachen. Letztlich hat sich sogar die Chance angeboten, voll anzuschreiben.“</span></em></p><p class="p1"><strong><span class="s1">Dejan Stankovic, Präsident Leoben:</span></strong></p><p class="p1"><em><span class="s1">„Wir waren heute einfach nicht gut genug um zu gewinnen. Der Gegner hat vorbildlich gekämpft. Uns sind in Unterzahl die Ideen ausgegangen. Dieses Remis fühlt sich an wie eine Niederlage.“</span></em></p><p>&nbsp;</p><h4>Startformationen:</h4><p><strong>St. Michael:</strong>&nbsp;Lukas Neureiter - Julian Jungwirth, Markus Waldsam (K), Lukas Karner - Sascha Troger, Thomas Waldsam, Tobias Bracher, Jan Schatzl, Andre Posch - Stefan Tschabuschnig, Christoph Bracher</p><p><strong>DSV Leoben:</strong>&nbsp;Zan Pelko - Timo Christopher Perthel, Dino Skvorc, Domagoj Sabljo, Mario Cetina - Nico Pichler (K), Philipp Hütter, Lorenz Reisinger, Thomas Maier, Josip Eskinja - Kenan Muslimovic</p><p>ESV St. Michael Platz, 800 Zuseher, SR: Thomas Paier</p><p>&nbsp;</p><p>Bilder: RIPU-Sportfotos.at</p><p>© Robert Tafeit</p><p>&nbsp;</p><link itemprop="image" rel="image" href="/stmk/images/21-22/St._Michael/mich-dsv-purgi1.jpg" /><div id="sas_91247" class="text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(91247);});</script><div class="article-info bottom"><dl class="article-info"> <dt class="article-info-term">Details</dt> </dl> </div><div class="row-fluid social-bar-top"><div class="span12 clearfix"><div class="shariff" data-url="https://www.ligaportal.at/stmk/landesliga/spielberichte/82138-800-fans-schlusslicht-st-michael-laesst-dsv-leoben-alt-aussehen" data-title="800 Fans: Schlusslicht St. Michael lässt DSV Leoben alt aussehen" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/stmk/landesliga/spielberichte/82138-800-fans-schlusslicht-st-michael-laesst-dsv-leoben-alt-aussehen" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div></div></div><hr><div id="taboola-below-article"></div><ul class="pager pagenav"> <li class="previous"> <a class="hasTooltip" title="Auf Messers Schneide: Voitsberg prescht in Wildon an die Spitze!" aria-label="Previous article: Auf Messers Schneide: Voitsberg prescht in Wildon an die Spitze!" href="/stmk/landesliga/spielberichte/82139-auf-des-messers-schneide-voitsberg-prescht-in-wildon-an-die-spitze" rel="prev"> <span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Zurück</span> </a> </li> <li class="next"> <a class="hasTooltip" title="Unentschieden: Kein Sieger im Derby" aria-label="Next article: Unentschieden: Kein Sieger im Derby" href="/stmk/landesliga/spielberichte/82119-unentschieden-kein-sieger-im-derby" rel="next"> <span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> </div><div class="t3-sidebar t3-sidebar-2 span4" data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst"><div class="custom contentad visible-desktop text-center" ><p><div id="sas_22373" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22373);});</script> </p></div><div class="t3-module module " id="Mod423"><div class="module-inner"><div class="module-ct"><div class="custom" ><p><a title="Vereinsbetreuer werden" href="https://ticker.ligaportal.at/vereinsbetreuer/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Vereinsbetreuer"><img style="max-height: 240px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Vereinsbetreuer werden" width="290" height="240" data-src="https://static.ligaportal.at/images/promo/vereins-betreuer/vereinsbetreuer-sidebar290-2.gif" /></a></p></div></div></div></div><div class="custom text-center " ><p> </p></div><div class="t3-module module " id="Mod374"><div class="module-inner"><div class="module-ct"><div class="custom" ><p><a title="Dieser Fußball-Tracker revolutioniert den Amateursport" href="https://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Tracker"><img style="max-height: 163px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="315" height="163" data-src="https://static.ligaportal.at/images/promo/tracker/tracker-legend-ticker-sidebar-2021.gif" /></a></p></div></div></div></div><div class="t3-module module border-dotted " id="Mod166"><div class="module-inner"><h3 class="module-title "><i class='lp-square'></i><span>Meistgelesene Beiträge</span></h3><div class="module-ct"><ul class="mostread border-dotted"> <li> <i class="lp-square"></i> <a href="/stmk/landesliga/spielberichte/82138-800-fans-schlusslicht-st-michael-laesst-dsv-leoben-alt-aussehen"> 800 Fans: Schlusslicht St. Michael lässt DSV Leoben alt aussehen</a> </li> <li> <i class="lp-square"></i> <a href="/stmk/unterliga/unterliga-west/spielberichte/82143-kinhamer-macht-den-unterschied-aus-der-favorit-wackelt-faellt-aber-nicht"> Kinhamer macht den Unterschied aus: Der Favorit wackelt - fällt aber nicht!</a> </li> <li> <i class="lp-square"></i> <a href="/stmk/landesliga/spielberichte/82139-auf-des-messers-schneide-voitsberg-prescht-in-wildon-an-die-spitze"> Auf Messers Schneide: Voitsberg prescht in Wildon an die Spitze!</a> </li> <li> <i class="lp-square"></i> <a href="/stmk/gebietsliga/gebietsliga-muerz/spielberichte/82146-hammerpartie-der-zweite-parschlug-bekleckert-den-ersten-proleb"> Hammerpartie: Der Zweite Parschlug bekleckert den Ersten Proleb </a> </li> </ul> </div></div></div><div class="t3-module module text-center  " id="Mod236"><div class="module-inner"><h3 class="module-title "><i class='lp-square'></i><span>Aktuell im Ligaportal Shop</span></h3><div class="module-ct"><div class="custom text-center " ><p><a title="Der offizielle Ligaportal Vereinsshop" href="https://bit.ly/ligaportal-shop"><img style="max-height: 242px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal Shop" width="290" height="242" data-src="https://static.ligaportal.at/images/sponsor_vip/ligaportal-vereinsshop-2021-06.gif" /></a></p></div></div></div></div><div class="t3-module module " id="Mod371"><div class="module-inner"><div class="module-ct"><div class="custom" ><div id="sas_23172" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23172);});</script></div></div></div></div><div class="t3-module module " id="Mod390"><div class="module-inner"><div class="module-ct"><div class="custom" ><div id="sas_23174" class="cad text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23174);});</script></div></div></div></div><div class="t3-module module " id="Mod393"><div class="module-inner"><div class="module-ct"><div class="custom" ><div id="sas_66341" class="cad text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(66341);});</script></div></div></div></div><div class="custom contentad visible-desktop text-center" ><p><div id="sas_23175" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23175);});</script> </p></div><div class="t3-module module visible-desktop border-dotted " id="Mod276"><div class="module-inner"><h3 class="module-title "><i class='lp-square'></i><span>Live-Ticker Top-Ligen</span></h3><div class="module-ct"><div class="custom visible-desktop border-dotted" ><ul class="media-list mostread"> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/bundesliga/" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/bundesliga-admiral.png" alt="Admiral Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/bundesliga/" class="media-heading"> <strong style="text-transform:uppercase;">Admiral Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/2-liga/" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/2-liga-admiral.png" alt="2. Liga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/2-liga/" class="media-heading"> <strong style="text-transform:uppercase;">Admiral 2. Liga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/champions-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/championsleague.png" alt="Champions League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/champions-league" class="media-heading"> <strong style="text-transform:uppercase;">Champions League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/europa-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/europa-league.png" alt="Europa League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/europa-league" class="media-heading"> <strong style="text-transform:uppercase;">Europa League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/deutsche-bundesliga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-bundesliga.png" alt="Deutsche Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/deutsche-bundesliga" class="media-heading"> <strong style="text-transform:uppercase;">Deutsche Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/2-deutsche-bundesliga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-2-bundesliga.png" alt="2. Deutsche Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/2-deutsche-bundesliga" class="media-heading"> <strong style="text-transform:uppercase;">2. Deutsche Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/premier-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/premier-league.png" alt="Premier League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/premier-league" class="media-heading"> <strong style="text-transform:uppercase;">Premier League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/primera-division" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/primera-division.png" alt="Primera Division" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/primera-division" class="media-heading"> <strong style="text-transform:uppercase;">Primera Divison</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/serie-a" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/serie-a.png" alt="Serie A" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/serie-a" class="media-heading"> <strong style="text-transform:uppercase;">Serie A</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/schweizer-super-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/super-league.png" alt="Schweizer Super League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/schweizer-super-league" class="media-heading"> <strong style="text-transform:uppercase;">Super League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/ligue-1-frankreich" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/ligue-1-fr.png" alt="Ligue 1 Frankreich" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/ligue-1-frankreich" class="media-heading"> <strong style="text-transform:uppercase;">Ligue 1</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/tr-sueper-lig.png" alt="Türkische Süper Lig" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="media-heading"> <strong style="text-transform:uppercase;">Süper Lig</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> </ul></div></div></div></div><div class="t3-module module border-bold " id="Mod167"><div class="module-inner"><div class="module-ct"><div class="custom border-bold" ><p><h3 class="module-title "><i class="lp-square"></i><span>Folge uns auf Facebook</span></h3><iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.steiermark%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe> </p></div></div></div></div><div class="t3-module module border-dotted " id="Mod170"><div class="module-inner"><h3 class="module-title "><i class='lp-square'></i><span>Top Live-Ticker Reporter</span></h3><div class="module-ct"><iframe id="blockrandom-170" name="" data-src="https://ticker.ligaportal.at/widget/bonusPointsRanking?hideFooter=true&amp;css=portal&amp;portal=ligaportal" width="100%" height="300" scrolling="no" frameborder="0" title="Top Live-Ticker Reporter" class="wrapper border-dotted lazy" > Keine IFrames</iframe> </div></div></div><div class="t3-module module border-dotted " id="Mod376"><div class="module-inner"><h3 class="module-title "><i class='lp-square'></i><span>Top Nachwuchs-Reporter</span></h3><div class="module-ct"><iframe id="blockrandom-376" name="" data-src="https://ticker.ligaportal.at/widget/bonusPointsRankingJuniors?hideFooter=true&amp;css=portal&amp;portal=ligaportal" width="100%" height="300" scrolling="no" frameborder="0" title="Top Nachwuchs-Reporter" class="wrapper border-dotted lazy" > Keine IFrames</iframe> </div></div></div><div class="t3-module module " id="Mod382"><div class="module-inner"><div class="module-ct"><div class="custom" ><p class="text-center"><br /><a href="https://de.johnnybet.com/" target="_blank">JohnnyBet</a></p></div></div></div></div></div></div></div><footer id="t3-footer" class="wrap t3-footer"><div class="container"><div class="t3-spotlight t3-footnavLiga  row"><div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><i class='lp-square'></i><span>Steiermark</span></h3><div class="module-ct"><ul class="nav navbar-nav menu"> <li class="item-1281"><a href="/international" ><i class=""></i>International</a></li><li class="item-1133"><a href="/bundesliga" ><i class=""></i>Bundesliga</a></li><li class="item-1270"><a href="/2-liga/" title="2. Liga" ><i class=""></i>2. Liga</a></li><li class="item-1134"><a href="/regionalliga-mitte" ><i class=""></i>Regionalliga Mitte</a></li><li class="item-1135 alias-parent-active"><a href="/stmk/landesliga" ><i class=""></i>Landesliga</a></li><li class="item-1136 dropdown parent"><a href="/stmk/oberliga" ><i class=""></i>Oberliga</a><ul class="dropdown-menu" role="menu"><li class="item-1140"><a href="/stmk/oberliga/oberliga-nord" ><i class=""></i>Oberliga Nord</a></li><li class="item-1141"><a href="/stmk/oberliga/oberliga-mitte" ><i class=""></i>Oberliga Mitte</a></li><li class="item-1142"><a href="/stmk/oberliga/oberliga-sued" ><i class=""></i>Oberliga Süd-Ost</a></li></ul></li><li class="item-1137 dropdown parent"><a href="/stmk/unterliga" ><i class=""></i>Unterliga</a><ul class="dropdown-menu" role="menu"><li class="item-1143"><a href="/stmk/unterliga/unterliga-nord-a" ><i class=""></i>Unterliga Nord A</a></li><li class="item-1144"><a href="/stmk/unterliga/unterliga-nord-b" ><i class=""></i>Unterliga Nord B</a></li><li class="item-1145"><a href="/stmk/unterliga/unterliga-mitte" ><i class=""></i>Unterliga Mitte</a></li><li class="item-1146"><a href="/stmk/unterliga/unterliga-ost" ><i class=""></i>Unterliga Ost</a></li><li class="item-1147"><a href="/stmk/unterliga/unterliga-sued" ><i class=""></i>Unterliga Süd</a></li><li class="item-1148"><a href="/stmk/unterliga/unterliga-west" ><i class=""></i>Unterliga West</a></li></ul></li><li class="item-1138 dropdown parent"><a href="/stmk/gebietsliga" ><i class=""></i>Gebietsliga</a><ul class="dropdown-menu" role="menu"><li class="item-1149"><a href="/stmk/gebietsliga/gebietsliga-enns" ><i class=""></i>Gebietsliga Enns</a></li><li class="item-1150"><a href="/stmk/gebietsliga/gebietsliga-mitte" ><i class=""></i>Gebietsliga Mitte</a></li><li class="item-1151"><a href="/stmk/gebietsliga/gebietsliga-mur" ><i class=""></i>Gebietsliga Mur</a></li><li class="item-1152"><a href="/stmk/gebietsliga/gebietsliga-muerz" ><i class=""></i>Gebietsliga Mürz</a></li><li class="item-1153"><a href="/stmk/gebietsliga/gebietsliga-ost" ><i class=""></i>Gebietsliga Ost</a></li><li class="item-1154"><a href="/stmk/gebietsliga/gebietsliga-sued" ><i class=""></i>Gebietsliga Süd</a></li><li class="item-1155"><a href="/stmk/gebietsliga/gebietsliga-west" ><i class=""></i>Gebietsliga West</a></li></ul></li><li class="item-1139 dropdown parent"><a href="/stmk/1-klasse" ><i class=""></i>1. Klassen</a><ul class="dropdown-menu" role="menu"><li class="item-1156"><a href="/stmk/1-klasse/1-klasse-enns" ><i class=""></i>1. Klasse Enns</a></li><li class="item-1157"><a href="/stmk/1-klasse/1-klasse-mitte-a" ><i class=""></i>1. Klasse Mitte A</a></li><li class="item-1158"><a href="/stmk/1-klasse/1-klasse-mitte-b" ><i class=""></i>1. Klasse Mitte B</a></li><li class="item-1159"><a href="/stmk/1-klasse/1-klasse-mur-muerz-a" ><i class=""></i>1. Klasse Mur/Mürz A</a></li><li class="item-1160"><a href="/stmk/1-klasse/1-klasse-mur-muerz-b" ><i class=""></i>1. Klasse Mur/Mürz B</a></li><li class="item-1161"><a href="/stmk/1-klasse/1-klasse-ost-a" ><i class=""></i>1. Klasse Ost A</a></li><li class="item-1162"><a href="/stmk/1-klasse/1-klasse-ost-b" ><i class=""></i>1. Klasse Ost B</a></li><li class="item-1163"><a href="/stmk/1-klasse/1-klasse-sued" ><i class=""></i>1. Klasse Süd A</a></li><li class="item-1164"><a href="/stmk/1-klasse/1-klasse-sued-b" ><i class=""></i>1. Klasse Süd B</a></li><li class="item-1165"><a href="/stmk/1-klasse/1-klasse-west" ><i class=""></i>1. Klasse West A</a></li><li class="item-1166"><a href="/stmk/1-klasse/1-klasse-west-b" ><i class=""></i>1. Klasse West B</a></li></ul></li></ul></div></div></div></div><div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod219"><div class="module-inner"><h3 class="module-title "><i class='lp-square'></i><span>Bundesländer</span></h3><div class="module-ct"><ul class="nav navbar-nav menu"> <li class="item-1181"><a href="https://www.ligaportal.at/bgld/" target="_blank" title="Fußball Burgenland" ><i class=""></i>Burgenland</a></li><li class="item-1182"><a href="https://www.ligaportal.at/ktn/" title="Fußball Kärnten" ><i class=""></i>Kärnten</a></li><li class="item-1183"><a href="https://www.ligaportal.at/noe/" title="Fußball Steiermark" ><i class=""></i>Niederösterreich</a></li><li class="item-1184"><a href="https://www.ligaportal.at/ooe/" title="Fußball Oberösterreich" ><i class=""></i>Oberösterreich</a></li><li class="item-1185"><a href="https://www.ligaportal.at/sbg/" title="Fußball Salzburg" ><i class=""></i>Salzburg</a></li><li class="item-1186"><a href="/stmk/" title="Fußball Steiermark" ><i class=""></i>Steiermark</a></li><li class="item-1187"><a href="https://www.ligaportal.at/tir/" title="Fußball Tirol" ><i class=""></i>Tirol</a></li><li class="item-1188"><a href="https://www.ligaportal.at/vbg/" title="Fußball Vorarlberg" ><i class=""></i>Vorarlberg</a></li><li class="item-1189"><a href="https://www.ligaportal.at/wien/" title="Fußball Wien" ><i class=""></i>Wien</a></li></ul></div></div></div></div><div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod220"><div class="module-inner"><h3 class="module-title "><i class='lp-square'></i><span>Services</span></h3><div class="module-ct"><ul class="nav navbar-nav menu"> <li class="item-1208"><a href="https://www.ligaportal.at/fussball-app/" ><i class=""></i>Fußball-App</a></li><li class="item-1209"><a href="https://www.ligaportal.at/boerse" ><i class=""></i>Fußball-Börse</a></li><li class="item-1325"><a href="/trainingslager" ><i class=""></i>Trainingslager</a></li><li class="item-1326"><a href="/fussballreisen" ><i class=""></i>Fußballreisen</a></li><li class="item-1324"><a href="http://shop.ligaportal.at" title="Fußball-Shop" ><i class=""></i>Shop</a></li><li class="item-1320"><a href="https://www.ligaportal.at/videoanalyse/" target="_blank" title="ligaportal.at Fußball-Kongress" ><i class=""></i>Videoanalyse</a></li><li class="item-1212"><a href="https://www.ligaportal.at/sitemap" ><i class=""></i>Sitemap</a></li></ul></div></div></div></div><div class="span3 item-last" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod124"><div class="module-inner"><h3 class="module-title "><i class='lp-square'></i><span>Unternehmen</span></h3><div class="module-ct"><ul class="nav menu"> <li class="item-1129"><a href="/stmk/kontakt" ><i class=""></i>Kontakt</a></li><li class="item-1130"><a href="/stmk/ueber-uns" ><i class=""></i>Über uns</a></li><li class="item-1316"><a href="/jobs/" title="Jobs bei Ligaportal" ><i class=""></i>Jobs</a></li><li class="item-1132"><a href="/service/nutzungsbedingungen" ><i class=""></i>Nutzungsbedingungen</a></li><li class="item-1321"><a href="/service/datenschutzerklaerung" ><i class=""></i>Datenschutz</a></li><li class="item-1371"><a class="faktor-link" href="#" ><i class=""></i>Cookie-Einstellungen</a></li><li class="item-30"><a href="/service/impressum" ><i class=""></i>Impressum</a></li></ul></div></div></div><div class="t3-module module " id="Mod412"><div class="module-inner"><div class="module-ct"><div class="custom" > <a href="http://www.oewa.at/" target="_blank" rel="noopener"><img data-src="https://www.ligaportal.at/images/oewa-pruefsiegel.png" alt="ÖWA Prüfsiegel" height="125" style="max-height:125px;" class="lazy" /></a></div></div></div></div></div></div></div><section class="t3-copyright"><div class="container"><div class="row"><div class="span12 copyright"><div class="custom claim muted hidden-desktop" ><p>Reinklicken ist wie mitkicken!</p></div><div class="custom" > <a href="https://www.facebook.com/ligaportal.steiermark" title="ligaportal.at Steiermark auf Facebook"><i class="lp-social-facebook"></i></a> <a href="http://www.youtube.com/user/ligaportal" title="YouTube-Kanal von ligaportal.at"><i class="lp-social-youtube"></i></a> <a href="https://itunes.apple.com/at/app/ligaportal.at-live-ticker/id527645718?mt=8" title="ligaportal.at Fußball-App für dein iPhone" target="_blank"><i class="lp-app-ios"></i></a> <a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker" title="ligaportal.at Fußball-App für Android" target="_blank"><i class="lp-app-android"></i></a> </div><div class="custom footer-links hidden-desktop" ><p><a title="Impressum" href="https://www.ligaportal.at/impressum">Impressum</a> <a title="Feedback" href="/stmk/feedback">Feedback</a></p></div><div class="custom muted" ><p>© Ligaportal GmbH</p></div></div></div></div></section></footer></div><div class="custom" ><div id="services-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="services-modalLabel" aria-hidden="true"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 id="services-modalLabel">Angebote & Services</h3>Alle ligaportal.at Services im Überblick </div><div class="modal-body" style="max-height:450px;"><div class="row-fluid"><div class="span4"> <a href="/fussballreisen/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen" /><div>Fussballreisen</div></a> </div><div class="span4"> <a href="/trainingslager/" title="Fußball Trainingslager"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager" /><div>Trainingslager</div></a> </div><div class="span4"> <a href="/fussball-app/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App" /><div>Fussball-App</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/tracker/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker" /><div>Fussball-Tracker</div></a> </div><div class="span4"> <a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen" /><div>Dressen</div></a> </div><div class="span4"> <a href="https://ticker.ligaportal.at/boerse"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse" /><div>Börse</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/stickeralbum/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum" /><div>Stickeralbum</div></a> </div><div class="span4"> <a href="https://tv.ligaportal.at/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV" /><div>Ligaportal TV</div></a> </div><div class="span4"> <a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft" /><div>VIP-Mitgliedschaft</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/cms/frontpage2/services-icons-shop.png" alt="Ligaportal Fußball Shop" /><div>Shop</div></a> </div><div class="span4"> <a href="/trainings-shirt/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-training-shirts.png" alt="Trainings-Shirt" /><div>Trainingsleibchen</div></a> </div></div></div><div class="modal-footer"> <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> </div></div> <script>jQuery('#services-modal').on('show',function(){jQuery('#services-modal img').each(function(i,el){jQuery(el).attr('src',jQuery(el).data('img'));});})</script></div><div class="custom" ><div id="app-modal" class="modal hide fade"><div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button><h3 id="app-modalLabel">Die Fußball App für Österreich</h3><div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy: Spielpläne, Tabellen, Live-Ticker, News, Vorschauen, Expertentipps, Spielberichte, Teams der Runde, Transfers und selbst tickern!</div></div><div class="modal-body"><div class="row-fluid"><div class="span12 text-center appstore-link">Jetzt kostenlos herunterladen:<br /> <a class="itunes-link" href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a class="btn btn-success btn-large itunes-button" href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank">Download</a> <a class="playstore-link" title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a class="btn btn-success btn-large playstore-button" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank">Download</a></div></div></div><div class="modal-footer"><p class="text-center">Weiter zur Live-Ticker Web-Version?</p> <a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/60/landesliga">Weiter zum Live-Ticker</a></div></div></div><div class="article-filter visible-phone" data-spy="affix-bottom"> <button type="button" class="btn" id="article-filter-button" data-toggle="collapse" data-target="#article-filter"><span>Kategorie auswählen</span> <i class="caret reversed"></i></button><ul id="article-filter" class="collapse nav menu"> <li class="item-680"><a href="/stmk/landesliga/spielplan" ><i class="Landesliga"></i>Spielplan</a></li><li class="item-681"><a href="/stmk/landesliga/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-682"><a href="/stmk/landesliga/wochenvorschau" ><i class=""></i>Vorschau</a></li><li class="item-683"><a href="/stmk/landesliga/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-685"><a class=" hidden" href="/stmk/landesliga/spiel-der-runde" ><i class=""></i>Spiel der Runde</a></li><li class="item-684 current active"><a href="/stmk/landesliga/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-686"><a href="/stmk/landesliga/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-687"><a href="/stmk/landesliga/spieltaganalyse" ><i class=""></i>Spieltaganalyse</a></li><li class="item-688"><a href="/stmk/landesliga/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-690"><a class=" hidden" href="/stmk/landesliga/vorbereitung" ><i class="hidden"></i>Vorbereitung</a></li><li class="item-689"><a href="/stmk/landesliga/transfers" ><i class="Landesliga"></i>Transfers</a></li><li class="item-691"><a href="/stmk/landesliga/torschuetzen" ><i class=""></i>Torschützen</a></li></ul></div><div class="custom" ><div id="facebook-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="facebook-modalLabel" aria-hidden="true"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 id="app-modalLabel">ligaportal.at auf Facebook</h3>Folge unserer Facebook-Seite und bleibe stets am Ball im Steirischen Fußball! </div><div class="modal-body"><div class="row-fluid"><div class="span12"> <iframe data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fligaportal.steiermark&amp;locale=de_DE&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=602349936486876" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;width:100%;" allowTransparency="true"></iframe> </div> </div> </div><div class="modal-footer"> <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> </div></div></div><div class="custom" ><div id="ticker-modal" class="modal hide fade"><div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button><h3 id="ticker-modalLabel">Werde Live-Ticker Reporter!</h3><div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy, werde Live-Ticker Reporter und tickere ein Spiel vor Ort live! Gewinne tolle Preise wie ein iPad, eine Barcelona-Reise oder 5x20 € wöchentlich!</div></div><div class="modal-body"><div class="row-fluid"><div class="span12 text-center appstore-link"> Jetzt kostenlos herunterladen:<br> <a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a> <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a> </div></div></div><div class="modal-footer"><p class="text-center">Weiter zur Live-Ticker Web-Version?</p> <a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/60/landesliga">Weiter zum Live-Ticker</a></div></div></div><div class="custom" > <script type="text/javascript">function fireOewa(){if(window.iom){var oewa_data={"cn":"at","st":"at_w_atliportal","cp":"RedCont/Sport/Fussball","sv":"mo","ps":"lin","sc":"yes"};iom.c(oewa_data,1);oewaFired=true;}else{setTimeout(function(){fireOewa()},500);}}</script> </div> <a href="#" class="back-to-top"><i class="icon-arrow-up"></i></a> <script>var googleAnalticsFired=false;var oewaFired=false;var onePlusXFired=false;var smartFired=false;var LR={hasOrganizationConsent:false,scripts:{},_allowedScriptNames:[],onConsentChanged:[],handleAsyncScript:function(name,cb){console.debug('LiveRamp: handleAsyncScript',name);if(this._allowedScriptNames.indexOf(name)!==-1){console.debug('LiveRamp: ...execute',name);cb();}else{this.scripts[name]=cb;}},executeAsyncScript:function(name){console.debug('LiveRamp: executeAsyncScript',name);this._allowedScriptNames.push(name);if(this.scripts[name]){console.debug('LiveRamp: ...execute',name);this.scripts[name]();delete this.scripts[name];}}}
function loadScript(src,async,location,onLoad,onError,defer){console.debug('loading script '+src);var script=document.createElement('SCRIPT');script.onload=onLoad;script.onerror=onError;script.src=src;if(async){script.async='async';}
if(defer){script.defer='defer';}
if(location){location.parentNode.replaceChild(script,location);}else{document.head.appendChild(script);}}
function onInteractive(cb){if(document.readyState==='interactive'||document.readyState==='complete'){console.debug('LiveRamp onInteractive: Call cb immediately');cb();}else{console.debug('LiveRamp onInteractive: Wait for document to be interactive');document.addEventListener('readystatechange',function(){console.debug('LiveRamp onInteractive: readyState changed to',document.readyState);if(document.readyState==='interactive'){console.debug('LiveRamp onInteractive: ...execute cb');cb();}});}}</script> <script>LR.getMixedConsentData=function(purposeIds=null,vendorIds=[]){return new Promise((resolve)=>{let gotPurposes=false;let gotVendors=false;let out={purposeConsents:[],vendorConsents:[]};__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){sendConsents();}else{sendNotSets();}});function sendNotSets(){for(let i=1;i<=30;i++){out.purposeConsents.push({purposeId:i,hasConsent:false,asString:'not-set'});}
vendorIds.forEach((id)=>{out.vendorConsents.push({vendorId:id,hasConsent:false,asString:'not-set'});})}
function sendConsents(){function checkResolve(){if(gotPurposes&&gotVendors){console.debug('LiveRamp getMixedConsents:',out);resolve(out);}}
__tcfapi('getFullTCData',2,(tcData)=>{const consentData=tcData.purpose.consents;for(let purpose in consentData){if(purposeIds===null||purposeIds.indexOf(parseInt(purpose))!==-1){out.purposeConsents.push({purposeId:parseInt(purpose),hasConsent:consentData[purpose],asString:consentData[purpose].toString()});}}
gotPurposes=true;checkResolve();});let dataObj=vendorIds.map((id)=>{return{vendorId:id}});__tcfapi('checkConsent',2,(data)=>{out.vendorConsents=data.map((v)=>{v.asString=v.hasConsent.toString();return v;});gotVendors=true;checkResolve();},{data:dataObj,recheckConsentOnChange:false,perVendor:true});}});}
function executeTCFScripts(){if(getUrlParameter('noads')!="1"){LR.executeAsyncScript('1plusX');LR.executeAsyncScript('smart');LR.executeAsyncScript('taboola');}
LR.executeAsyncScript('oewa');LR.executeAsyncScript('ganalytics');}
__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){executeTCFScripts();}});__tcfapi('addEventListener',2,function(){console.debug('LiveRamp: event consentChanged');LR.onConsentChanged.forEach(function(func){if(typeof func==='function'){func();}});executeTCFScripts();},'consentChanged');function showConsentManager(){__tcfapi('showConsentManager',2,(result)=>{});}</script> <script id="script-smart">setTimeout(function(){LR.handleAsyncScript('smart',function(){loadScript('https://apps.sascdn.com/mh_audience/sdo_sas.js',true,document.getElementById('script-smart'),function(){console.log('Smart: Load smart sdo custom library');});});},150);</script> <script id="script-1plusX">LR.handleAsyncScript('1plusX',function(){loadScript('https://tagger.opecloud.com/sdo/v2/tcf-tagger.js',true,document.getElementById('script-1plusX'),function(){console.debug('Fire 1plusX');});});</script> <script id="script-oewa">LR.handleAsyncScript('oewa',function(){fireOewa();console.debug('Fire ÖWA');});</script> <script id="script-ganalytics">LR.handleAsyncScript('ganalytics',function(){var gaProperty='UA-48812784-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Das Tracking ist jetzt deaktiviert');}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-48812784-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');googleAnalticsFired=true;console.debug('Fire Google Analytics');if(typeof trackAnalyticsViewCount==="function"){trackAnalyticsViewCount();console.debug('Fire GA Viewcount');}
if(typeof trackAnalyticsBannerCount==="function"){trackAnalyticsBannerCount();console.debug('Fire GA Bannercount');}
if(typeof trackAnalyticsWidgetCount==="function"){trackAnalyticsWidgetCount();console.debug('Fire GA WidgetCount');}});</script> <script id="script-taboola">LR.handleAsyncScript('taboola',function(){window._taboola=window._taboola||[];_taboola.push({category:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/styria-ligaportal/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}
setTimeout(function(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-mid-recommendation-reel',placement:'Mid Recommendation Reel',target_type:'mix'});window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article',placement:'Below Article',target_type:'mix'});_taboola.push({flush:true});},1000);});</script> <script async src="https://www.getback.ch/5MFZR"></script> </body> </html>