<!DOCTYPE html>
<html lang="de-de" dir="ltr" class='com_content view-article itemid-635 j39'>
<head>
<meta name="apple-itunes-app" content="app-id=527645718"/>
<meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker">
<meta property="lp.article:section" content="vorarlberg"/>
<meta property="fb:pages" content="108366309217575">
<meta property="fb:pages" content="140074379409266">
<meta property="fb:pages" content="424555540919065">
<meta property="fb:pages" content="166208220138981">
<meta property="fb:pages" content="225224850907927">
<meta property="fb:pages" content="128183820607387">
<meta property="fb:pages" content="134531399967317">
<meta property="fb:pages" content="345489235526333">
<meta property="fb:pages" content="380689028689989">
<meta property="fb:pages" content="147942518637362">
<meta property="fb:pages" content="820139578099745">
<style>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</style>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Vorarlberg, Fußball, Vorarlbergliga" />
<meta name="og:title" content="Vorarlbergliga 2021/2022: Die TOP-Ticker der Runde 5" />
<meta name="og:type" content="article" />
<meta name="og:url" content="http://www.ligaportal.at/vbg/vorarlbergliga/28337-vorarlbergliga-2021-2022-die-top-ticker-der-runde-5" />
<meta name="og:site_name" content="Fußball Vorarlberg - Ergebnisse, Tabellen und Torschützen von allen Vbg Ligen. | ligaportal.at" />
<meta name="og:description" content="Fußball in Vorarlberg. Hier finden Sie alle Vbg Fußball Ergebnisse, Tabellen und Torschützen. Jetzt kostenlos die Fußball App für Ihr Handy holen!" />
<meta name="author" content="Ligaportal" />
<meta name="description" content="Vorarlbergliga. Hier finden sie alle Fußball Ergebnisse, Tabellen und Torschützen aus der Vorarlbergliga. Jetzt kostenlos die Fußball App für Ihr Handy holen!" />
<title>Vorarlbergliga 2021/2022: Die TOP-Ticker der Runde 5 - Fußball Vorarlberg - Ergebnisse, Tabellen und Torschützen von allen Vbg Ligen. | ligaportal.at</title>
<link href="https://www.ligaportal.at/vbg/vorarlbergliga/28337-vorarlbergliga-2021-2022-die-top-ticker-der-runde-5/amp" rel="amphtml" />
<link href="/vbg/templates/ligaportal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/vbg/media/plg_jchoptimize/assets3/vbg/gz/0/1e66565b633843ed2b56bd204814afb6.css" />
<link href="https://fonts.googleapis.com/css?family=Oswald:700,400,300|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/vbg/media/plg_jchoptimize/assets3/vbg/gz/1/1e66565b633843ed2b56bd204814afb6.css" />
<script type="application/javascript" src="/vbg/media/plg_jchoptimize/assets3/vbg/gz/0/a8e19a8d3c839d279af6a942aecde65c.js"></script>
<script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vorarlbergliga 2021/2022: Die TOP-Ticker der Runde 5"/>
<meta property="og:description" content="Ligaportal.at überträgt pro Woche mehr als 1.000 Spiele im Live-Ticker. Ein Großteil dieser Partien wird von fleißigen Reportern übertragen, die auf ehrenamtlicher B..."/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-2145-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-5-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-1567-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-2158-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-11-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-2137-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-295-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-32-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-1729-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2059-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-633-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-24-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-19-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-652-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-76-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-124-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-23-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-22-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-718-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-568-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-70-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-84-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-41-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-91-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-140-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-73-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-1724-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-3-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-1721-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-16-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-12-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-1563-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-6-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-1715-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-5-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-1723-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-1554-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2701-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-1673-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-2278-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2384-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2041-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-21365-small.png"/>
<meta name="cXenseParse:recs:publishtime" content="2021-08-10T14:08:01.000Z" />
<meta name="cXenseParse:recs:articleid" content="vbg28337" />
<meta property="og:image" content="https://static.ligaportal.at/images/cms/thumbs/top-liveticker.png"/>
<meta property="og:site_name" content="Fußball Vorarlberg - Ergebnisse, Tabellen und Torschützen von allen Vbg Ligen. | ligaportal.at"/>
<meta property="fb:admins" content="1593460561,100002278831255"/>
<!-- Start: Google Strukturierte Daten -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.ligaportal.at/vbg/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.ligaportal.at/vbg/vorarlbergliga","name":"Vorarlbergliga"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.ligaportal.at/vbg/vorarlbergliga/28337-vorarlbergliga-2021-2022-die-top-ticker-der-runde-5","name":"Vorarlbergliga 2021/2022: Die TOP-Ticker der Runde 5"}}]}</script>
<!-- End: Google Strukturierte Daten -->
<link rel="canonical" href="https://www.ligaportal.at/vbg/vorarlbergliga/28337-vorarlbergliga-2021-2022-die-top-ticker-der-runde-5" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);</script>
<!-- META FOR IOS & HANDHELD 1-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- <meta name="apple-itunes-app" content="app-id=527645718"/> -->
<!-- //META FOR IOS & HANDHELD -->
<link href="https://plus.google.com/+LigaportalAt-Fussball" rel="publisher" />
<script type="text/javascript">var sas_target='cat=;';</script>
<!-- smart generic function -->
<script type="text/javascript">var _sasConfig={networkid:1003,timeOut:350,enableLogging:false,placement:{siteId:84169,pageName:'vbg/vorarlbergliga',formats:[{id:22374},{id:23170},{id:22375},{id:22373},{id:23167},{id:23362},{id:23366},{id:23367},{id:24183},{id:39686},{id:40237},{id:23175},{id:23172},{id:23173},{id:23174},{id:66341},{id:73815},{id:91247}],target:sas_target},partners:{'1plusX':{'enabled':true}}};var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({nnetworkid:1003,domain:"https://styria.smartadserver.com",async:true,renderMode:2});});</script>
<!--<link rel="logo" type="image/svg" href="/vbg/templates/t3_blank/images/ligaportal-logo.svg"/>-->
<!-- Faktor CMP -->
<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dfde520b-5800-4b5d-8405-2ef8dc987cfa/gdpr-liveramp.js"></script>
<!-- OEWA -->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script>
<!-- p&g styria -->
<!--
<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("Styria ");
}
</script>
-->
<script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=window.location.search.substring(1),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:decodeURIComponent(sParameterName[1]);}}};</script>
</head>
<body>
<!--
<div class="container">
  <div class="row">
    <div class="span12 text-center bigsize">
	   
	</div>
  </div>
</div>
-->
<div class="sky hidden-phone">
<div class="custom"  >
<div id="sas_22375"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22375);});</script></div>
</div>
<div id="page"> <!-- close after footer -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- LOGO -->
<div class="span4 logo">
<div class="logo-image">
<a href="/vbg/" title="Fußball Vorarlberg - Ergebnisse, Tabellen und Torschützen von allen Vbg Ligen. | ligaportal.at">
<span>Fußball Vorarlberg - Ergebnisse, Tabellen und Torschützen von allen Vbg Ligen. | ligaportal.at</span>
</a>
<small class="site-slogan hidden-phone"></small>
</div>
</div>
<!-- //LOGO -->
<div class="span8 clearfix pull-right hidden-phone">
<!-- HEAD SEARCH -->
<div class="head-menu t3respon" data-mobile="hidden-mobile">
<ul class="nav menu">
<li class="item-1133"><a href="/shop/"  ><i class="lp-cart-empty"></i>Shop</a></li><li class="item-962"><a href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga"  ><i class="lp-live-ticker"></i>Fußball Live-Ticker</a></li><li class="item-964"><a href="https://www.ligaportal.at/fussball-app/"  ><i class="lp-mobile"></i>Fußball App</a></li><li class="item-327"><a href="https://tv.ligaportal.at"  title="Ligaportal TV - Fußball Videos" ><i class="lp-tv"></i>Videos</a></li><li class="item-963"><a class="services" href="#services-modal" data-toggle="modal" title="Alle ligaportal.at Dienste &amp; Services" ><i class="lp-hamburger"></i>Mehr</a></li></ul>
</div>
<!-- //HEAD SEARCH -->
<!-- SEARCH -->
<div class="hidden-phone headLiga-search">
<div class="custom pull-right"  >
<a href="https://www.facebook.com/ligaportal.vorarlberg" target="_blank" title="Folge uns auf Facebook" style="margin:0 10px;"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook.png" data-src-retina="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook@2x.png" height="34" width="190" style="max-height:34px;" /></a></div>
<div class="search pull-right">
<form action="/vbg/suche" method="get" accept-charset="utf-8">
<i class="fa fa-search pull-left"></i>
<input type="text" name="gsquery" id="gsquery" class="inputbox" placeholder="Suche..." value="" />
<input type="submit" id="qssubmit" class="btn btn-primary btn-mini" value="Suchen" />
</form>
</div>
</div>
<!-- //SEARCH-->
</div>
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<div class="hidden-phone">
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
<div class="container navbar">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega dropdown-provinces mega-align-left" data-id="934" data-level="1" data-class="dropdown-provinces" data-alignsub="left" data-xicon="lp-province">
<a class=" dropdown-toggle" href="/vbg/"   data-target="#" data-toggle="dropdown"><i class="lp-province"></i>VBG <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 600px"  data-width="600"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="935" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/bgld/"  title="Fußball Burgenland"   data-target="#"><img src="/vbg/images/common/bundeslaender-bgld.png" alt="Burgenland" /><span class="image-title">Burgenland</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="944" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/bgld/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="953" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="936" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/ktn/"  title="Fußball Kärnten"   data-target="#"><img src="/vbg/images/common/bundeslaender-ktn.png" alt="Kärnten" /><span class="image-title">Kärnten</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="945" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/ktn/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="954" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="937" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/noe/"  title="Fußball Niederösterreich"   data-target="#"><img src="/vbg/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="946" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/noe/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="955" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="938" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/ooe/"  title="Fußball Oberösterreich"   data-target="#"><img src="/vbg/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="947" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/ooe/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="956" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/33/ooe-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="939" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/sbg/"  title="Fußball Salzburg"   data-target="#"><img src="/vbg/images/common/bundeslaender-sbg.png" alt="Salzburg" /><span class="image-title">Salzburg</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="948" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/sbg/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="957" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="940" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/stmk/"  title="Fußball Steiermark"   data-target="#"><img src="/vbg/images/common/bundeslaender-stmk.png" alt="Steiermark" /><span class="image-title">Steiermark</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="949" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/stmk/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="958" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="941" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/tir/"  title="Fußball Tirol"   data-target="#"><img src="/vbg/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="950" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/tir/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="959" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/148/tirol-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="942" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/vbg/"  title="Fußball Vorarlberg"   data-target="#"><img src="/vbg/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="951" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/vbg/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="960" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="943" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="https://www.ligaportal.at/wien/"  title="Fußball Wien"   data-target="#"><img src="/vbg/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="952" data-level="3" data-xicon="lp-square">
<a class="" href="https://www.ligaportal.at/wien/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="961" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/73/wiener-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="1095" data-level="1">
<a class=" dropdown-toggle" href="/international/"   data-target="#" data-toggle="dropdown">International<b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="1096" data-level="2">
<a class="" href="/international/deutsche-bundesliga"   data-target="#">Deutsche Bundesliga</a>
</li>
<li  data-id="1097" data-level="2">
<a class="" href="/international/2-deutsche-bundesliga"   data-target="#">2. Deutsche Bundesliga</a>
</li>
<li  data-id="1098" data-level="2">
<a class="" href="/international/premier-league"   data-target="#">Premier League</a>
</li>
<li  data-id="1099" data-level="2">
<a class="" href="/international/primera-division"   data-target="#">Primera Division</a>
</li>
<li  data-id="1100" data-level="2">
<a class="" href="/international/serie-a"   data-target="#">Serie A</a>
</li>
<li  data-id="1101" data-level="2">
<a class="" href="/international/schweizer-super-league"   data-target="#">Schweizer Super League</a>
</li>
<li  data-id="1102" data-level="2">
<a class="" href="/international/ligen-mix"   data-target="#">Ligen-Mix</a>
</li>
<li  data-id="1103" data-level="2">
<a class="" href="/international/champions-league"   data-target="#">Champions League</a>
</li>
<li  data-id="1104" data-level="2">
<a class="" href="/international/europa-league"   data-target="#">Europa League</a>
</li>
<li  data-id="1105" data-level="2">
<a class="" href="/international/oesterreichisches-nationalteam"   data-target="#">Nationalteam</a>
</li>
<li  data-id="1128" data-level="2">
<a class="" href="https://www.ligaportal.at/international/fussball-em-2020"   data-target="#">EM 2020</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="1092" data-level="1">
<a class=" dropdown-toggle" href="/bundesliga/"   data-target="#" data-toggle="dropdown">Bundesliga<b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="1093" data-level="2">
<a class="" href="/bundesliga/"   data-target="#">Bundesliga</a>
</li>
<li  data-id="1094" data-level="2">
<a class="" href="/2-liga/"  title="2. Liga"   data-target="#">2. Liga</a>
</li>
<li  data-id="1108" data-level="2">
<a class="" href="/bundesliga/ebundesliga"  title="eBundesliga Österreich"   data-target="#">eBundesliga</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="1131" data-level="1">
<span class=" dropdown-toggle separator"> Regionalliga</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="1091" data-level="2">
<a class="" href="/regionalliga-west/"   data-target="#">Regionalliga West</a>
</li>
<li  data-id="1132" data-level="2">
<a class="" href="/vbg/eliteliga-vorarlberg"  title="Eliteliga Vorarlberg"   data-target="#">Eliteliga Vorarlberg</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="1117" data-level="1">
<a class=" hidden dropdown-toggle" href="/vbg/eliteliga-vorarlberg"  title="Eliteliga Vorarlberg"   data-target="#" data-toggle="dropdown">Eliteliga <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="1118" data-level="2">
<a class="" href="/vbg/eliteliga-vorarlberg"   data-target="#">Allgemein</a>
</li>
<li  data-id="1119" data-level="2">
<a class="" href="/vbg/eliteliga-vorarlberg/vorschau"   data-target="#">Vorschau </a>
</li>
<li  data-id="1120" data-level="2">
<a class="" href="/vbg/eliteliga-vorarlberg/expertentipp"   data-target="#">Expertentipp </a>
</li>
<li  data-id="1121" data-level="2">
<a class="" href="/vbg/eliteliga-vorarlberg/spielberichte"   data-target="#">Spielberichte </a>
</li>
<li  data-id="1122" data-level="2">
<a class="" href="/vbg/eliteliga-vorarlberg/team-der-runde"   data-target="#">Team der Runde </a>
</li>
<li  data-id="1123" data-level="2">
<a class="" href="/vbg/eliteliga-vorarlberg/spieler-der-runde"   data-target="#">Spieler der Runde </a>
</li>
<li  data-id="1124" data-level="2">
<a class="" href="/vbg/eliteliga-vorarlberg/transfers"   data-target="#">Transfers </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="current active" data-id="635" data-level="1" data-hidesub="1">
<a class="" href="/vbg/vorarlbergliga"   data-target="#">Vorarlbergliga </a>
</li>
<li  data-id="624" data-level="1" data-hidesub="1">
<a class="" href="/vbg/landesliga"   data-target="#">Landesliga </a>
</li>
<li  data-id="645" data-level="1" data-hidesub="1">
<a class="" href="/vbg/1-landesklasse"  title="1. Landesklasse"   data-target="#">1. LK </a>
</li>
<li  data-id="648" data-level="1" data-hidesub="1">
<a class="" href="/vbg/2-landesklasse"  title="2. Landesklasse"   data-target="#">2. LK </a>
</li>
<li  data-id="668" data-level="1" data-hidesub="1">
<a class="" href="/vbg/3-landesklasse"  title="3. Landesklasse"   data-target="#">3. LK </a>
</li>
<li  data-id="669" data-level="1" data-hidesub="1">
<a class="" href="/vbg/4-landesklasse"  title="4. Landesklasse"   data-target="#">4. LK </a>
</li>
<li class="dropdown mega" data-id="651" data-level="1">
<a class=" dropdown-toggle" href="/vbg/5-landesklasse"  title="5. Landesklasse"   data-target="#" data-toggle="dropdown">5. LK <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 220px"  data-width="220"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="1062" data-level="2" data-hidesub="1">
<a class="" href="/vbg/5-landesklasse/5-landesklasse-mitte"   data-target="#">5. Landesklasse Mitte </a>
</li>
<li  data-id="652" data-level="2" data-hidesub="1">
<a class="" href="/vbg/5-landesklasse/5-landesklasse-oberland"   data-target="#">5. Landesklasse Oberland </a>
</li>
<li  data-id="670" data-level="2" data-hidesub="1">
<a class="" href="/vbg/5-landesklasse/5-landesklasse-unterland"   data-target="#">5. Landesklasse Unterland </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="659" data-level="1">
<a class="" href="/vbg/cup"   data-target="#">Cup </a>
</li>
</ul>
</div>
</div>
<div class="mainnavLiga">
<div class="subnav">
<ul class="nav menu">
<li class="item-678"><a href="/vbg/vorarlbergliga/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-679"><a href="/vbg/vorarlbergliga/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-871 active"><a href="/vbg/vorarlbergliga"  ><i class=""></i>Allgemein</a></li><li class="item-879"><a href="/vbg/vorarlbergliga/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-889"><a href="/vbg/vorarlbergliga/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-899"><a href="/vbg/vorarlbergliga/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-1046"><a href="/vbg/vorarlbergliga/wetten" title="Wettquoten Vorarlbergliga" ><i class=""></i>Wetten</a></li><li class="item-909"><a href="/vbg/vorarlbergliga/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-919"><a href="/vbg/vorarlbergliga/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-927"><a href="/vbg/vorarlbergliga/transfers" ><i class="Vorarlbergliga"></i>Transfers</a></li></ul>
</div>
</div>
</div>
</div>
</nav>
</div>
<!-- //MAIN NAVIGATION -->
<!-- breadcrumbs -->
<div class="container t3-breadcrumbs hidden-phone">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-breadcrumbsLiga  row">
<div class="span12 item-first" data-default="span12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><div class="module-ct">
<ul class="breadcrumb">
<li class="active"><span class="divider icon-location hasTooltip" title="Aktuelle Seite: "></span></li><li><a href="/vbg/" class="pathway">Vorarlberg</a><span class="divider">/</span></li><li><a href="/vbg/vorarlbergliga" class="pathway">Vorarlbergliga</a><span class="divider">/</span></li><li class="active"><span>Vorarlbergliga 2021/2022: Die TOP-Ticker der Runde 5</span></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT --></div>
<!-- //breadcrumbs -->
<div class="container visible-desktop">
<div class="row">
<div class="span12 billboard text-center">
<div class="custom"  >
<p><a style="margin: 5px 0 12px; display: block;" href="https://ticker.ligaportal.at/vereinsbetreuer"><img style="height: 49px;" src="https://static.ligaportal.at/images/1x1-ffffff.png" alt="Vereinsbetreuer werden" width="930" height="49" data-src="https://static.ligaportal.at/images/promo/vereins-betreuer/vereinsbetreuer-cms-bar-2.png" /></a></p></div>
<div class="custom"  >
<div id="sas_22374"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script> </div>
<div class="custom"  >
<div id="sas_23170"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script> </div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="span12">
</div>
</div>
</div>
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">
<div id="system-message-container">
</div>
<div itemscope itemtype="https://schema.org/NewsArticle" class="item-page">
<link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/vbg/">
<div class="module-title"><i class="lp-square hidden-phone"></i>	<a href="/vbg/vorarlbergliga"><i class="icon-chevron-left hidden-desktop"></i><span class="hidden"> Zurück zu </span> Vorarlbergliga</a>	</div>
<h1 itemprop="headline">
<a href="/vbg/vorarlbergliga/28337-vorarlbergliga-2021-2022-die-top-ticker-der-runde-5">Vorarlbergliga 2021/2022: Die TOP-Ticker der Runde 5</a>
</h1>
<div class="article-info muted">
<dl class="article-info">
<dt class="article-info-term">Details</dt>
<dd class="published">
<time class="entry-time" itemprop="datePublished" datetime="2021-08-10CEST14:01:00+02:00">
						Dienstag, 10. August 2021 14:01					</time>
<meta itemprop="dateModified" content="2021-08-10CEST01:13:00+02:00"/>
</dd>
</dl>
<span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization">
<span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg">
</span>
<meta itemprop="name" content="Ligaportal.at">
<meta itemprop="url" content="https://www.ligaportal.at">
</span>
</div>
<div class="row-fluid social-bar-top border-solid">
<script>jQuery(document).ready(function(){if(jQuery("#daznEplayer").length==0&&self==top){if(jQuery("#video-player").length==0){if(jQuery(".video-js").length==0){var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){}
var myFirst=jQuery(".item-page > p").last();if(myFirst){if(myFirst[0]){myFirst[0].parentNode.insertBefore(script,myFirst[0].nextSibling);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{var myFirst=jQuery(".item-page > p").last();var innerPlayer="";innerPlayer+=data["code"];if(myFirst){if(myFirst[0]){jQuery(myFirst[0].nextSibling).before(innerPlayer);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}});</script>
<div class="span9 clearfix">
<div class="shariff" data-url="http://www.ligaportal.at/vbg/vorarlbergliga/28337-vorarlbergliga-2021-2022-die-top-ticker-der-runde-5" data-title="Vorarlbergliga 2021/2022: Die TOP-Ticker der Runde 5" data-mail-url="mailto:" data-mail-body="http://www.ligaportal.at/vbg/vorarlbergliga/28337-vorarlbergliga-2021-2022-die-top-ticker-der-runde-5" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
</div>
<!--
		<div class="span3 muted hidden-mobile comments-button">
			<i class="icon-comment"></i> <a href="#disqus_thread" class="muted">Kommentare</a>
		</div>
		-->
</div>
<div class="item-image"> <img
		src="https://static.ligaportal.at/images/cms/thumbs/top-liveticker.png" alt=""/> </div>
<p>Ligaportal.at überträgt pro Woche mehr als 1.000 Spiele im <a href="https://ticker.ligaportal.at/">Live-Ticker</a>. Ein Großteil dieser Partien wird von fleißigen Reportern übertragen, die auf ehrenamtlicher Basis für Ligaportal.at tätig sind. Doch welche Begegnungen sind besonders interessant und werden oft geklickt? Welche Spiele, sowohl auf internationaler, als auch nationaler bzw. regionaler Ebene, generieren außergewöhnliche viele Aufrufe? 
Ligaportal.at stellt allwöchentlich die beliebtesten Live-Ticker der vergangenen sieben Tage vor:</p><div id="smartInRead"></div><!--
						<style>
						.ad_advertorial{
						    background:#fff;
						    margin:0;
						    width:100%;
						    text-align:left;
						    border:1px solid #eee
						}
						.ad_advertorial h2,.ad_advertorial .alpha{
						/*
						    font-weight:600;
						    font-size:1.4em;
						    margin-bottom:0
						*/
						}
						.ad_advertorial p{
						    margin:0;
						    padding:0 !important
						}
						.ad_advertorial img{
						    max-width:115px;
						    float:left;
						    margin:0 10px 10px 0
						}
						.ad_advertorial:before{
						    display:table
						}
						.ad_advertorial:after{
						    color:#ccc;
						    content:'- WERBUNG -';
						    font-size:1em;
						    line-height:1em;
						    text-align:center;
						    clear:both;
						    display:block;
						    padding:10px 0
						}
						</style>
						-->
<div id='sas_23167' class='cad text-center'></div>
<script type='text/javascript'>sas.cmd.push(function(){sas.render(23167);});</script><hr id="system-readmore" /><!-- START: Snippets -->
<div id="contentContainer">
<style>.text-topticker-headline{font-weight:bold;font-size:22px;padding-top:20px;display:inline-block;color:#444}.topticker-orange{color:#f7941c;font-size:19px}.topticker-table th,.topticker-table td{line-height:20px;padding:8px 10px;padding-left:0px;padding-right:0px;vertical-align:middle;border-top:none;padding:3px;padding-top:8px;padding-bottom:8px}.topticker-table td:first{border-top:1px solid #ddd}.topticker-table .odd{background-color:#eef3f7}.topticker-table .even{}.topticker-table .canceled{background-color:#ffd9d8}.topticker-teamhome-vs-teamaway{display:block;font-weight:bold}.topticker-gamedate{display:block;color:#666}.topticker-extern-btn{display:inline-block;background-color:#fb5157;cursor:pointer;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;padding:0px;margin:0px;color:white;padding-left:7px;white-space:nowrap}.topticker-extern-btn:hover{background-color:#ef0020;color:white;text-decoration:none}.topticker-extern-btn-halftime{font-size:12px;position:relative;top:-1px}.topticker-extern-btn{}.topticker-extern-btn-right{background-color:#ef0020;padding:3px;display:inline-block;width:16px;-webkit-border-top-right-radius:3px;-webkit-border-bottom-right-radius:3px;-moz-border-radius-topright:3px;-moz-border-radius-bottomright:3px;border-top-right-radius:3px;border-bottom-right-radius:3px;text-align:center}.topticker-extern-btn-right .icon{font-size:11px;position:relative;left:-1px}.topticker-extern-btn-right .icon.icon-youtube-play{font-size:14px;left:0px}.topticker-visitcount{min-width:15%;width:23%;text-align:right}.topticker-visitcount{color:#666}.topticker-visitcount-paddin{position:relative;right:38%;white-space:nowrap;margin-left:15px}</style>
<script>function printDocHeight(){window.parent.postMessage({sentinel:'amp',type:'embed-size',height:getDocHeight()},'*');}
function getDocHeight(){var D=document;return Math.max(Math.max(D.body.scrollHeight,contentContainer.scrollHeight),Math.max(D.body.offsetHeight,contentContainer.offsetHeight),Math.max(D.body.clientHeight,contentContainer.clientHeight));}</script>
<div class="text-center">
<!-- Fußballreisen -->
<!--
	    <a class="travel-article-link" href="/fussballreisen/?utm_medium=Banner&utm_campaign=Reisen&utm_source=topticker" target="_blank"><img class="travel-article-image" src="http://placehold.it/1x1/f7f7f7" alt="Ligaportal Fußballreisen - Ligaportal bringt dich zu den Top Klubs in Europa" width="300" height="210" data-img1="" data-img2="" style="max-height:260px;" /></a>
		-->
<a class="travel-article-link" href="/fussballreisen/?utm_medium=Banner&utm_campaign=Reisen&utm_source=topticker" target="_blank"><img class="travel-article-image" src="http://placehold.it/1x1/f7f7f7" alt="Ligaportal Fußballreisen - Ligaportal bringt dich zu den Top Klubs in Europa" width="610" height="246" data-src="https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-fans-610-246.jpg" style="max-height:246px;" /></a>
<script>var randomizedImage={images:["https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-sidebar-barcelona.jpg","https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-sidebar-bayern.jpg","https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-sidebar-madrid.jpg"],links:["/fussballreisen/angebote/spanien/fc-barcelona?utm_medium=Banner&utm_campaign=Reisen&utm_source=sidebar","/fussballreisen/angebote/deutschland/fc-bayern-muenchen?utm_medium=Banner&utm_campaign=Reisen&utm_source=sidebar","/fussballreisen/angebote/spanien/real-madrid?utm_medium=Banner&utm_campaign=Reisen&utm_source=sidebar"],generate:function(){var randomizer=Math.floor(Math.random()*randomizedImage.images.length);var imagePath=randomizedImage.images[randomizer];var targetLink=randomizedImage.links[randomizer];jQuery('.travel-article-image').attr('src',imagePath);jQuery('.travel-article-link').attr('href',targetLink);}}</script>
</div>
<table cellpadding="0" cellspacing="0" class="topticker-table">
<!-- COMPETITION -->
<tr>
<td colspan="3"><h3 class="text-topticker-headline"> <i
				class="lp-square hidden-phone topticker-orange"></i>
TOP 3 LIVE-TICKER VORARLBERGLIGA</h3>
</td>
</tr>
<tr>
<td colspan="3">Die Live-Ticker mit den meisten Aufrufen in den
			letzten 7 Tagen bis zur Veröffentlichung dieses Artikels.</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-2145-small.png" alt="Team - SV Typico Lochau" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Lochau</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-5-small.png" alt="Team - SCR Altach" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Altach Juniors</span>
</span>
<span class="topticker-gamedate">
    			Fr, 06.08.2021 18:30    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				319 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/727780/sv-lochau-gegen-scr-altach-juniors" class="topticker-extern-btn">
<strong>3:1				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-1567-small.png" alt="Team - FC Hard" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">FC Hard</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-2158-small.png" alt="Team - FC Blau Weiß Feldkirch" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC BW Feldkirch</span>
</span>
<span class="topticker-gamedate">
    			Sa, 07.08.2021 18:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				283 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/727786/fc-hard-gegen-blau-weiss-feldkirch" class="topticker-extern-btn">
<strong>6:1				<span class="topticker-extern-btn-halftime">
					 (1:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-11-small.png" alt="Team - FC Lustenau 1907" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">FC Lustenau 07</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-2137-small.png" alt="Team - Kaufmann Bausysteme FC Bizau" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Bizau</span>
</span>
<span class="topticker-gamedate">
    			Sa, 07.08.2021 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				243 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/727782/fc-lustenau-07-gegen-fc-bizau" class="topticker-extern-btn">
<strong>2:1				<span class="topticker-extern-btn-halftime">
					 (0:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr>
<td colspan="3" class=text-center>
<!-- Trainingslager -->
<script>var scrolledToDazn=false;function checkLoadDazn(top){var hT=jQuery('#daznEplayer').offset().top-top,hH=jQuery('#daznEplayer').outerHeight(),wH=jQuery(window).height(),wS=jQuery(this).scrollTop();if(wS>(hT+hH-wH)){if(!scrolledToDazn){scrolledToDazn=true;var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){jQuery('#daznEplayerPreview').remove();}
jQuery("#daznInfo").show();jQuery("#daznEplayer")[0].appendChild(script);setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{jQuery('#daznEplayerPreview').remove();var innerPlayer="";innerPlayer+=data["code"];jQuery('#daznEplayer')[0].innerHTML="<div id='dummyEplayerInsert'></div>";jQuery(jQuery('#dummyEplayerInsert')[0]).before(innerPlayer);setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}
jQuery(document).ready(function(){checkLoadDazn(50);});jQuery(window).scroll(function(){checkLoadDazn(205);});</script>
<div id="daznEplayer" style="margin: 20px auto 20px;">
</div>
<!-- 
			<br>
			<a title="Fußball Trainingslager organisiert von Ligaportal" href="/trainingslager/"
			 target="_blank"><img style="max-height: 100px;" 
			 src="http://placehold.it/1x1/f7f7f7" 
			 alt="Organisierte Trainingslager bei Ligaportal buchen" width="290" height="100" 
			 data-src="https://static.ligaportal.at/images/sponsor_vip/trainingslager-sidebar290d.gif" /></a> -->
</td>
</tr>
<!-- Amateur -->
<tr>
<td colspan="3"><h3 class="text-topticker-headline"> <i
				class="lp-square hidden-phone topticker-orange"></i>
TOP 10 LIVE-TICKER FUSSBALL-UNTERHAUS</h3>
</td>
</tr>
<!-- <tr>
		<td colspan="3">Hier findest du die 10 meistgesehenen Live-Ticker der letzten sieben
		Tage im gesamten österreichischen Amateur-Fussball</td>
	</tr> -->
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-295-small.png" alt="Team - WSC HOGO Hertha" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">WSC Hertha</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-32-small.png" alt="Team - SK Treibach" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SK Treibach</span>
</span>
<span class="topticker-gamedate">
    			Fr, 06.08.2021 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				15752 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/702259/wsc-hertha-wels-gegen-sk-treibach" class="topticker-extern-btn">
<strong>2:1				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-1729-small.png" alt="Team - FC Red Bull Salzburg" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Red Bull Salzburg</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2059-small.png" alt="Team - FC Barcelona" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Barcelona</span>
</span>
<span class="topticker-gamedate">
    			Mi, 04.08.2021 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				14698 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/748132/red-bull-salzburg-gegen-fc-barcelona" class="topticker-extern-btn">
<strong>2:1				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-633-small.png" alt="Team - DSC Wonisch Installationen" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Deutschlandsberg</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-24-small.png" alt="Team - FC Wels" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Wels</span>
</span>
<span class="topticker-gamedate">
    			Fr, 06.08.2021 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				14429 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/702263/dsc-gegen-fc-wels" class="topticker-extern-btn">
<strong>7:1				<span class="topticker-extern-btn-halftime">
					 (4:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-19-small.png" alt="Team - DSV Leoben" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">DSV Leoben</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-652-small.png" alt="Team - Ilzer Sportvereinigung" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Ilzer SV</span>
</span>
<span class="topticker-gamedate">
    			Sa, 07.08.2021 13:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				14400 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/720212/dsv-leoben-gegen-sv-ilz" class="topticker-extern-btn">
<strong>6:0				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-76-small.png" alt="Team - SU Strasser Steine St. Martin/M." height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Union St. Martin/M.</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-124-small.png" alt="Team - ASK Case IH Steyr St. Valentin" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">ASK St. Valentin</span>
</span>
<span class="topticker-gamedate">
    			Sa, 07.08.2021 17:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				13802 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/711479/union-st-martin-muehlkreis-gegen-ask-st-valentin" class="topticker-extern-btn">
<strong>2:3				<span class="topticker-extern-btn-halftime">
					 (1:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-23-small.png" alt="Team - UVB Vöcklamarkt" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">UVB Vöcklamarkt</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-22-small.png" alt="Team - Sturm Graz II" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Sturm Graz II</span>
</span>
<span class="topticker-gamedate">
    			Fr, 06.08.2021 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				12759 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/702262/uvb-voecklamarkt-gegen-sturm-graz-amateure" class="topticker-extern-btn">
<strong>3:0				<span class="topticker-extern-btn-halftime">
					 (0:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-718-small.png" alt="Team - SV Licht Loidl Lafnitz" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Lafnitz II</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-568-small.png" alt="Team - FC Union RB Weinland Gamlitz" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Gamlitz</span>
</span>
<span class="topticker-gamedate">
    			Fr, 06.08.2021 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				11905 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/720216/lafnitz-km-ii-gegen-fc-gamlitz" class="topticker-extern-btn">
<strong>7:0				<span class="topticker-extern-btn-halftime">
					 (4:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-70-small.png" alt="Team - ASKÖ Donau Linz" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">ASKÖ Donau Linz</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-84-small.png" alt="Team - DSG Union HABAU Perg" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">DSG Union Perg</span>
</span>
<span class="topticker-gamedate">
    			Fr, 06.08.2021 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				11887 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/711472/askoe-donau-linz-gegen-dsg-union-perg" class="topticker-extern-btn">
<strong>2:1				<span class="topticker-extern-btn-halftime">
					 (2:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-41-small.png" alt="Team - SV Spittal/Drau" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Spittal/Drau</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-91-small.png" alt="Team - Union Raiffeisen Gurten" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Union Gurten</span>
</span>
<span class="topticker-gamedate">
    			Fr, 06.08.2021 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				11705 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/702260/sv-spittal-drau-gegen-union-gurten" class="topticker-extern-btn">
<strong>0:2				<span class="topticker-extern-btn-halftime">
					 (0:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-140-small.png" alt="Team - ASKÖ Oedt" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">ASKÖ Oedt</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-73-small.png" alt="Team - SPG SV Zaunergroup Wallern/St. Marienkirchen" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Wallern/St. Marienkirchen</span>
</span>
<span class="topticker-gamedate">
    			Fr, 06.08.2021 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				11543 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/711475/askoe-oedt-gegen-sv-wallern" class="topticker-extern-btn">
<strong>1:0				<span class="topticker-extern-btn-halftime">
					 (0:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<!-- Pro -->
<tr>
<td colspan="3"><h3 class="text-topticker-headline"> <i
				class="lp-square hidden-phone topticker-orange"></i>
TOP 10 LIVE-TICKER FUSSBALL-PROFIS</h3>
</td>
</tr>
<!--<tr>
		<td colspan="3">Hier findest du die 10 meistgesehenen Live-Ticker der letzten sieben
		Tage im gesamten österreichischen Profi Fussball</td>
	</tr>		-->
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-1724-small.png" alt="Team - SK Rapid Wien" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Rapid Wien</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-3-small.png" alt="Team - RZ Pellets WAC" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Wolfsberger AC</span>
</span>
<span class="topticker-gamedate">
    			So, 08.08.2021 17:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				68910 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/702711/rapid-wien-gegen-rz-pellets-wac" class="topticker-extern-btn">
<strong>3:0				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-1729-small.png" alt="Team - FC Red Bull Salzburg" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Red Bull Salzburg</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-1721-small.png" alt="Team - FK Austria Wien" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Austria Wien</span>
</span>
<span class="topticker-gamedate">
    			So, 08.08.2021 17:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				55341 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/702714/red-bull-salzburg-gegen-austria-wien" class="topticker-extern-btn">
<strong>1:0				<span class="topticker-extern-btn-halftime">
					 (0:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-16-small.png" alt="Team - SK Austria Klagenfurt" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Austria Klagenfurt</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-12-small.png" alt="Team - TSV Egger Glas Hartberg" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">TSV Hartberg</span>
</span>
<span class="topticker-gamedate">
    			Sa, 07.08.2021 17:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				51903 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/702709/austria-klagenfurt-gegen-tsv-hartberg" class="topticker-extern-btn">
<strong>4:3				<span class="topticker-extern-btn-halftime">
					 (2:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-1563-small.png" alt="Team - WSG Swarovski Tirol" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">WSG Swarovski Tirol</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-6-small.png" alt="Team - LASK" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">LASK</span>
</span>
<span class="topticker-gamedate">
    			So, 08.08.2021 17:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				44873 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/702713/wsg-swarovski-tirol-gegen-lask-linz" class="topticker-extern-btn">
<strong>1:1				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-1715-small.png" alt="Team - SK Sturm Graz" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Sturm Graz</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-5-small.png" alt="Team - SC Cashpoint Rheindorf Altach" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SCR Altach</span>
</span>
<span class="topticker-gamedate">
    			Sa, 07.08.2021 17:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				39675 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/702710/sk-sturm-graz-gegen-scr-altach" class="topticker-extern-btn">
<strong>3:1				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-1723-small.png" alt="Team - SV Guntamatic Ried" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Ried</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-1554-small.png" alt="Team - FC Admira Wacker Mödling" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Admira Wacker</span>
</span>
<span class="topticker-gamedate">
    			Sa, 07.08.2021 17:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				26561 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/702712/sv-ried-gegen-fc-admira-wacker" class="topticker-extern-btn">
<strong>2:1				<span class="topticker-extern-btn-halftime">
					 (2:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-1724-small.png" alt="Team - SK Rapid Wien" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Rapid Wien</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2701-small.png" alt="Team - Anorthosis Famagusta Football Club" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Anorthosis Famagusta</span>
</span>
<span class="topticker-gamedate">
    			Do, 05.08.2021 20:30    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				15189 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/750599/rapid-wien-gegen-anorthosis-famagusta-fc" class="topticker-extern-btn">
<strong>3:0				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-1673-small.png" alt="Team - Young Violets Austria Wien" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Young Violets</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-2278-small.png" alt="Team - GAK 1902" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">GAK 1902</span>
</span>
<span class="topticker-gamedate">
    			Fr, 06.08.2021 18:30    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				13805 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/703241/fk-austria-wien-amateure-gegen-gak-1902" class="topticker-extern-btn">
<strong>0:0				<span class="topticker-extern-btn-halftime">
					 (0:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2384-small.png" alt="Team - SV Wehen Wiesbaden" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Wehen Wiesbaden</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2041-small.png" alt="Team - Borussia Dortmund" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Borussia Dortmund</span>
</span>
<span class="topticker-gamedate">
    			Sa, 07.08.2021 20:45    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				12199 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/747411/sv-wehen-wiesbaden-gegen-borussia-dortmund" class="topticker-extern-btn">
<strong>0:3				<span class="topticker-extern-btn-halftime">
					 (0:2)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-21365-small.png" alt="Team - FK Vojvodina" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Vojvodina</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-6-small.png" alt="Team - LASK" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">LASK</span>
</span>
<span class="topticker-gamedate">
    			Do, 05.08.2021 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				11482 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/748077/fk-vojvodina-gegen-lask-linz" class="topticker-extern-btn">
<strong>0:1				<span class="topticker-extern-btn-halftime">
					 (0:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
</table>
</div>
<!-- END: Snippets -->
<!-- we have article image --><link itemprop="image" rel="image" href="http://placehold.it/1x1/f7f7f7" />
<!-- vi player (sdo) -->
<!--
	<script type="text/javascript">
		(function (v,i) {
		var scp = v.createElement("script"),
		config = {
		ChannelID: '59e9d6fa28a06132ef7f3b22',
		AdUnitType: '2',
		PublisherID: '848568758719269',
		PlacementID: 'pltvVHNrW9o5PUAfN1v',
		DivID: '',
		IAB_Category: 'IAB17',
		Keywords: '',
		Language: 'de-de',
		BG_Color: '',
		Text_Color: '',
		Font: '',
		FontSize: '',
		playerConfig: {maxrun: 18, midrolltime: 45, maximp: 2, vastretry: 5,},
		};
		scp.src='https://s.vi-serve.com/tagLoader.js';
		scp.type = "text/javascript";
		scp.async = true;
		scp.onload = function() {
		i[btoa('video intelligence start')].init(config);
		};
		(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
		})(document, window);
	</script>
	-->
<!-- bitpanda -->
<!--
	<style>
		a.link-block:hover {text-decoration: none;}
	</style>
	<div class="alert alert-warning center text-center" style="margin: 20px 0; padding: 10px;">
					<div class="bitpanda-widget bitpanda-ETH theme-default" data-fiat="USD" data-coin="ETH" data-ref="8164315707348371814"></div>
			<script src="https://s3-eu-west-1.amazonaws.com/bitpanda-assets/widgets/widget.min.js" async></script>
			<a href="https://www.bitpanda.com/?ref=8164315707348371814" class="btn btn-success btn-large btn-block text-center center" target="_blank" title="Ethereum kaufen" rel="nofollow noopener" style="max-width: 240px; margin: 10px auto;">Ethereum sicher kaufen</a>
			</div>
	<p class="media">
		<strong>
			<a href="https://bit.ly/bitcoin-100000" style="display:flex; align-items:center;">
				<img class="media-object" data-src="https://static.ligaportal.at/images/promo/bitpanda/btc.png" width="38" height="38" align="middle" style="float:left; margin-right:10px;" />
				S2F: Bitcoin auf dem Weg zu 100.000&nbsp;$ bis Ende&nbsp;2021?
			</a>
		</strong>
	</p>
	-->
<!-- position for below article inread -->
<div id="sas_91247" class="text-center"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(91247);});</script>
<!-- single line text link -->
<p>&nbsp;</p>
<p>
<strong>
<a href="https://ticker.ligaportal.at/vereinsbetreuer"><u>Werde Vereinsbetreuer</u></a> und pflege Sponsoren-Logos, Spieler- und Funktionärsdaten ein!
		</strong>
</p>
<hr>
<div style="margin: 20px 0 20px;">
</div>
<div class="article-info bottom">
<dl class="article-info">
<dt class="article-info-term">Details</dt>
</dl>
</div>
<div class="row-fluid social-bar-top">
<div class="span12 clearfix">
<div class="shariff" data-backend-url-off="https://api4.ligaportal.at/shariff/" data-url="http://www.ligaportal.at/vbg/vorarlbergliga/28337-vorarlbergliga-2021-2022-die-top-ticker-der-runde-5" data-title="Vorarlbergliga 2021/2022: Die TOP-Ticker der Runde 5" data-mail-url="mailto:" data-mail-body="http://www.ligaportal.at/vbg/vorarlbergliga/28337-vorarlbergliga-2021-2022-die-top-ticker-der-runde-5" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
</div>
</div>
<hr>
<!--
	<a href="http://www.ligaportal.at/hallencup" title="Ligaportal Hallencup" target="_blank"><img src="https://placeholdit.imgix.net/~text?txtsize=13&txt=320%C3%9750&w=320&h=50" data-src="https://static.ligaportal.at/images/promo/hallencup/hallencup-article-610.gif" alt="Ligaportal Hallencup" width="610" height="95" /></a>
	<hr>
	-->
<div id="taboola-below-article"></div>
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Vorarlbergliga 2021/2022: Die TOP-Ticker der Runde 6" aria-label="Next article: Vorarlbergliga 2021/2022: Die TOP-Ticker der Runde 6" href="/vbg/vorarlbergliga/28345-vorarlbergliga-2021-2022-die-top-ticker-der-runde-6" rel="next">
<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
<div class="t3-module module " id="Mod295"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p>
<div id="sas_22373" class="cad"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22373);});</script>
</p></div>
</div></div></div>
<div class="t3-module module " id="Mod321"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a title="Dieser Fußball-Tracker revolutioniert den Amateursport" href="https://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Tracker"><img style="max-height: 150px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="290" height="150" data-src="https://static.ligaportal.at/images/promo/tracker/tracker-legend-sidebar-2020.gif" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod361"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a title="Vereinsbetreuer werden" href="https://ticker.ligaportal.at/vereinsbetreuer/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Vereinsbetreuer"><img style="max-height: 240px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Vereinsbetreuer werden" width="290" height="240" data-src="https://static.ligaportal.at/images/promo/vereins-betreuer/vereinsbetreuer-sidebar290-2.gif" /></a></p></div>
</div></div></div><div class="t3-module module border-dotted " id="Mod163"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Meistgelesene Beiträge</span></div><div class="module-ct"><ul class="mostread border-dotted">
<li>
<i class="lp-square"></i>
<a href="/vbg/eliteliga-vorarlberg/spielberichte/28328-goran-sohm-milovanovic-und-ingo-hagspiel-analysieren-das-duell-vfb-hohenems-gegen-lauterach">
			Goran Sohm-Milovanovic und Ingo Hagspiel analysieren das Duell VfB Hohenems gegen Lauterach</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/vbg/vorarlbergliga/spielberichte/28336-lochau-baut-mit-sieg-gegen-altach-juniors-tabellenfuehrung-aus-kantersieg-von-hard-gegen-bw-feldkirch">
			Lochau baut mit Sieg gegen Altach Juniors Tabellenführung aus – Kantersieg von Hard gegen BW Feldkirch </a>
</li>
<li>
<i class="lp-square"></i>
<a href="/vbg/vorarlbergliga/spielberichte/28331-andelsbuch-gewinnt-dramatisches-duell-in-hoerbranz-knapp">
			Andelsbuch gewinnt dramatisches Duell in Hörbranz knapp!</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/vbg/eliteliga-vorarlberg/spielberichte/28330-aufsteiger-egg-wartet-weiter-auf-den-ersten-punkt-niederlage-in-wolfurt">
			Aufsteiger Egg wartet weiter auf den ersten Punkt – Niederlage in Wolfurt </a>
</li>
</ul>
</div></div></div><div class="t3-module module text-center " id="Mod276"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Aktuell im Ligaportal Shop</span></div><div class="module-ct">
<div class="custom text-center"  >
<p><a title="Der offizielle Ligaportal Vereinsshop" href="https://bit.ly/ligaportal-shop"><img style="max-height: 242px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal Shop" width="290" height="242" data-src="https://static.ligaportal.at/images/sponsor_vip/ligaportal-vereinsshop-2021-06.gif" /></a></p></div>
</div></div></div><div class="t3-module module visible-desktop border-dotted " id="Mod252"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Live-Ticker Top-Ligen</span></div><div class="module-ct">
<div class="custom visible-desktop border-dotted"  >
<ul class="media-list mostread">
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/bundesliga/" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/bundesliga-admiral.png" alt="Admiral Bundesliga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/bundesliga/" class="media-heading">
<strong style="text-transform:uppercase;">Admiral Bundesliga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/2-liga/" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/2-liga-admiral.png" alt="2. Liga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/2-liga/" class="media-heading">
<strong style="text-transform:uppercase;">Admiral 2. Liga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/champions-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/championsleague.png" alt="Champions League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/champions-league" class="media-heading">
<strong style="text-transform:uppercase;">Champions League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/europa-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/europa-league.png" alt="Europa League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/europa-league" class="media-heading">
<strong style="text-transform:uppercase;">Europa League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/deutsche-bundesliga" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-bundesliga.png" alt="Deutsche Bundesliga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/deutsche-bundesliga" class="media-heading">
<strong style="text-transform:uppercase;">Deutsche Bundesliga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/2-deutsche-bundesliga" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-2-bundesliga.png" alt="2. Deutsche Bundesliga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/2-deutsche-bundesliga" class="media-heading">
<strong style="text-transform:uppercase;">2. Deutsche Bundesliga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/premier-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/premier-league.png" alt="Premier League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/premier-league" class="media-heading">
<strong style="text-transform:uppercase;">Premier League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/primera-division" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/primera-division.png" alt="Primera Division" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/primera-division" class="media-heading">
<strong style="text-transform:uppercase;">Primera Divison</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/serie-a" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/serie-a.png" alt="Serie A" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/serie-a" class="media-heading">
<strong style="text-transform:uppercase;">Serie A</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/schweizer-super-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/super-league.png" alt="Schweizer Super League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/schweizer-super-league" class="media-heading">
<strong style="text-transform:uppercase;">Super League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/ligue-1-frankreich" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/ligue-1-fr.png" alt="Ligue 1 Frankreich" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/ligue-1-frankreich" class="media-heading">
<strong style="text-transform:uppercase;">Ligue 1</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/tr-sueper-lig.png" alt="Türkische Süper Lig" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="media-heading">
<strong style="text-transform:uppercase;">Süper Lig</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
</ul></div>
</div></div></div><div class="t3-module module " id="Mod334"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div id="sas_23174" class="cad text-center"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23174);});</script></div>
</div></div></div><div class="t3-module module " id="Mod340"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div id="sas_66341" class="cad text-center"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(66341);});</script></div>
</div></div></div><div class="t3-module module border-bold " id="Mod164"><div class="module-inner"><div class="module-ct">
<div class="custom border-bold"  >
<p>
<h3 class="module-title "><i class="lp-square"></i><span>Folge uns auf Facebook</span></h3>
<iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.vorarlberg%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</p></div>
</div></div></div><div class="t3-module module border-dotted " id="Mod322"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Nachwuchs-Reporter</span></div><div class="module-ct"><iframe 	id="blockrandom-322"
	name=""
	data-src="https://ticker.ligaportal.at/widget/bonusPointsRankingJuniors?hideFooter=true&amp;css=portal&amp;portal=ligaportal"
	width="100%"
	height="300"
	scrolling="no"
	frameborder="0"
	title="Top Nachwuchs-Reporter"
	class="wrapper border-dotted lazy" >
	Keine IFrames</iframe>
</div></div></div><div class="t3-module module border-dotted " id="Mod167"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Live-Ticker Reporter</span></div><div class="module-ct"><iframe 	id="blockrandom-167"
	name=""
	data-src="https://ticker.ligaportal.at/widget/bonusPointsRanking?hideFooter=true&amp;css=portal&amp;portal=ligaportal"
	width="100%"
	height="300"
	scrolling="no"
	frameborder="0"
	title="Top Live-Ticker Reporter"
	class="wrapper border-dotted lazy" >
	Keine IFrames</iframe>
</div></div></div><div class="t3-module module " id="Mod328"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p class="text-center"><br /><a href="https://de.johnnybet.com/" target="_blank">JohnnyBet</a></p></div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnavLiga  row">
<div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Vorarlberg</span></h3><div class="module-ct"><ul class="nav navbar-nav menu">
<li class="item-1042"><a href="/international"  ><i class=""></i>International</a></li><li class="item-969"><a href="/bundesliga"  ><i class=""></i>Bundesliga</a></li><li class="item-1031"><a href="/2-liga/"  title="2. Liga" ><i class=""></i>2. Liga</a></li><li class="item-970"><a href="/regionalliga-west"  ><i class=""></i>Regionalliga West</a></li><li class="item-971 active"><a href="/vbg/vorarlbergliga"  ><i class=""></i>Vorarlbergliga</a></li><li class="item-972"><a href="/vbg/landesliga"  ><i class=""></i>Landesliga</a></li><li class="item-973"><a href="/vbg/1-landesklasse"  ><i class=""></i>1. Landesklasse</a></li><li class="item-974"><a href="/vbg/2-landesklasse"  ><i class=""></i>2. Landesklasse</a></li><li class="item-975"><a href="/vbg/3-landesklasse"  ><i class=""></i>3. Landesklasse</a></li><li class="item-976"><a href="/vbg/4-landesklasse"  ><i class=""></i>4. Landesklasse</a></li><li class="item-977 dropdown parent"><a href="/vbg/5-landesklasse"  ><i class=""></i>5. Landesklasse</a><ul class="dropdown-menu" role="menu"><li class="item-978"><a href="/vbg/5-landesklasse"  ><i class=""></i>5. Landesklasse Oberland</a></li><li class="item-979"><a href="/vbg/5-landesklasse/5-landesklasse-unterland"  ><i class=""></i>5. Landesklasse Unterland</a></li></ul></li></ul>
</div></div></div>
</div>
<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>Bundesländer</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-843"><a href="https://www.ligaportal.at/bgld/"  ><i class=""></i>Burgenland</a></li><li class="item-844"><a href="https://www.ligaportal.at/ktn/"  ><i class=""></i>Kärnten</a></li><li class="item-845"><a href="https://www.ligaportal.at/noe/"  ><i class=""></i>Niederösterreich</a></li><li class="item-846"><a href="https://www.ligaportal.at/ooe/"  ><i class=""></i>Oberösterreich</a></li><li class="item-847"><a href="https://www.ligaportal.at/sbg/"  ><i class=""></i>Salzburg</a></li><li class="item-848"><a href="https://www.ligaportal.at/stmk/"  ><i class=""></i>Steiermark</a></li><li class="item-850"><a href="https://www.ligaportal.at/tir/"  ><i class=""></i>Tirol</a></li><li class="item-851"><a href="https://www.ligaportal.at/vbg/"  ><i class=""></i>Vorarlberg</a></li><li class="item-852"><a href="https://www.ligaportal.at/wien/"  ><i class=""></i>Wien</a></li></ul>
</div></div></div>
</div>
<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Services</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-838"><a href="https://www.ligaportal.at/fussball-app/"  ><i class=""></i>Fussball-App</a></li><li class="item-839"><a href="https://www.ligaportal.at/boerse"  ><i class=""></i>Fussball-Börse</a></li><li class="item-1058"><a href="/fussballreisen"  title="Fußballreisen" ><i class=""></i>Fanreisen</a></li><li class="item-1059"><a href="/trainingslager"  title="Fußball-Trainingslager" ><i class=""></i>Trainingslager</a></li></ul>
</div></div></div>
</div>
<div class="span3 item-last" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Unternehmen</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-965"><a href="/vbg/kontakte" ><i class=""></i>Kontakt</a></li><li class="item-966"><a href="/vbg/ueber-uns" ><i class=""></i>Über uns</a></li><li class="item-1057"><a href="/jobs"  ><i class=""></i>Jobs</a></li><li class="item-842"><a href="/sitemap"  ><i class=""></i>Sitemap</a></li><li class="item-968"><a href="/service/nutzungsbedingungen"  ><i class=""></i>Nutzungsbedingungen</a></li><li class="item-1072"><a href="/service/datenschutzerklaerung"  ><i class=""></i>Datenschutz</a></li><li class="item-1129"><a class="faktor-link" href="#"  ><i class=""></i>Cookie-Einstellungen</a></li><li class="item-30"><a href="/service/impressum"  ><i class=""></i>Impressum</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT --> </div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<div class="custom claim muted hidden-desktop"  >
	Reinklicken ist wie mitkicken!</div>
<div class="custom"  >
<a href="https://www.facebook.com/ligaportal.vorarlberg" title="ligaportal.at Vorarlberg auf Facebook" target="_blank"><i class="lp-social-facebook"></i></a> <a href="http://www.youtube.com/user/ligaportal" title="YouTube-Kanal von ligaportal.at"><i class="lp-social-youtube" target="_blank"></i></a> <a href="https://itunes.apple.com/at/app/ligaportal.at-live-ticker/id527645718?mt=8" title="ligaportal.at Fußball-App für dein iPhone" target="_blank"><i class="lp-app-ios"></i></a> <a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker" title="ligaportal.at Fußball-App für Android" target="_blank"><i class="lp-app-android"></i></a> </div>
<div class="custom footer-links hidden-desktop"  >
<a href="/vbg/impressum" title="Impressum">Impressum</a> <i class="lp-square"></i> <a href="/vbg/feedback" title="Feedback">Feedback</a></div>
<div class="custom muted"  >
	&copy; Ligaportal GmbH</div>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div> <!-- page div -->
<div class="custom"  >
<!-- Services Modal -->
<div id="services-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="services-modalLabel" aria-hidden="true">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="services-modalLabel">Angebote & Services</h3>
    Alle ligaportal.at Services im Überblick
  </div>
<div class="modal-body" style="max-height:450px;">
<div class="row-fluid">
<div class="span4">
<a href="/fussballreisen/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen" /><div>Fussballreisen</div></a>
</div>
<div class="span4">
<a href="/trainingslager/" title="Fußball Trainingslager"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager" /><div>Trainingslager</div></a>
</div>
<div class="span4">
<a href="/fussball-app/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App" /><div>Fussball-App</div></a>
</div>
</div>
<div class="row-fluid">
<div class="span4">
<a href="/tracker/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker" /><div>Fussball-Tracker</div></a>
</div>
<div class="span4">
<a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen" /><div>Dressen</div></a>
</div>
<div class="span4">
<a href="https://ticker.ligaportal.at/boerse"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse" /><div>Börse</div></a>
</div>
</div>
<div class="row-fluid">
<div class="span4">
<a href="/stickeralbum/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum" /><div>Stickeralbum</div></a>
</div>
<div class="span4">
<a href="https://tv.ligaportal.at/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV" /><div>Ligaportal TV</div></a>
</div>
<div class="span4">
<a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft" /><div>VIP-Mitgliedschaft</div></a>
</div>
</div>
<div class="row-fluid">
<div class="span4">
<a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/cms/frontpage2/services-icons-shop.png" alt="Ligaportal Fußball Shop" /><div>Shop</div></a>
</div>
<div class="span4">
<a href="/trainings-shirt/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-training-shirts.png" alt="Trainings-Shirt" /><div>Trainingsleibchen</div></a>
</div>
</div>
</div>
<div class="modal-footer">
<a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
</div>
</div>
<script>jQuery('#services-modal').on('show',function(){jQuery('#services-modal img').each(function(i,el){jQuery(el).attr('src',jQuery(el).data('img'));});})</script></div>
<div class="article-filter visible-phone" data-spy="affix-bottom">
<button type="button" class="btn" id="article-filter-button" data-toggle="collapse" data-target="#article-filter"><span>Kategorie auswählen</span> <i class="caret reversed"></i></button>
<ul id="article-filter" class="collapse nav menu">
<li class="item-678"><a href="/vbg/vorarlbergliga/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-679"><a href="/vbg/vorarlbergliga/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-871 active"><a href="/vbg/vorarlbergliga"  ><i class=""></i>Allgemein</a></li><li class="item-879"><a href="/vbg/vorarlbergliga/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-889"><a href="/vbg/vorarlbergliga/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-899"><a href="/vbg/vorarlbergliga/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-1046"><a href="/vbg/vorarlbergliga/wetten" title="Wettquoten Vorarlbergliga" ><i class=""></i>Wetten</a></li><li class="item-909"><a href="/vbg/vorarlbergliga/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-919"><a href="/vbg/vorarlbergliga/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-927"><a href="/vbg/vorarlbergliga/transfers" ><i class="Vorarlbergliga"></i>Transfers</a></li></ul>
</div>
<div class="custom"  >
<!-- Live-Ticker Modal -->
<div id="ticker-modal" class="modal hide fade">
<div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button>
<h3 id="ticker-modalLabel">Werde Live-Ticker Reporter!</h3>
<div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy, werde Live-Ticker Reporter und tickere ein Spiel vor Ort live! Gewinne tolle Preise wie ein iPad, eine Barcelona-Reise oder 5x20 € wöchentlich!</div>
</div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12 text-center appstore-link">
Jetzt kostenlos herunterladen:<br>
<a href="http://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="http://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a>
<a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a>
</div>
</div>
</div>
<div class="modal-footer">
<p class="text-center">Weiter zur Live-Ticker Web-Version?</p>
<a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga">Weiter zum Live-Ticker</a></div>
</div></div>
<div class="custom"  >
<!-- OEWA SZM VERSION="3.0" -->
<script type="text/javascript">function fireOewa(){if(window.iom){var oewa_data={"cn":"at","st":"at_w_atliportal","cp":"RedCont/Sport/Fussball","sv":"mo","ps":"lin","sc":"yes"};iom.c(oewa_data,1);oewaFired=true;}else{setTimeout(function(){fireOewa()},500);}}</script>
<!--/SZM --></div>
<div class="custom"  >
<!-- App Modal -->
<div id="app-modal" class="modal hide fade">
<div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button>
<h3 id="app-modalLabel">Die Fußball App für Österreich</h3>
<div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy: Spielpläne, Tabellen, Live-Ticker, News, Vorschauen, Expertentipps, Spielberichte, Teams der Runde, Transfers und selbst tickern!</div>
</div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12 text-center appstore-link">
Jetzt kostenlos herunterladen:<br>
<a href="http://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="http://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a>
<a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a>
</div>
</div>
</div>
<div class="modal-footer">
<p class="text-center">Weiter zur Live-Ticker Web-Version?</p>
<a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga">Weiter zum Live-Ticker</a></div>
</div></div>
<div class="custom"  >
<!-- Facebook Modal -->
<div id="facebook-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="facebook-modalLabel" aria-hidden="true">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="app-modalLabel">ligaportal.at auf Facebook</h3>
Folge unserer Facebook-Seite und bleibe stets am Ball im Vorarlberger Fußball!
  </div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12">
<iframe data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fligaportal.vorarlberg&amp;locale=de_DE&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=602349936486876" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;width:100%;background:#f7f7f7;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<div class="modal-footer">
<a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
</div>
</div></div>
<a href="#" class="back-to-top"><i class="icon-arrow-up"></i></a>
<!-- faktor.io CMP -->
<script>var googleAnalticsFired=false;var oewaFired=false;var onePlusXFired=false;var smartFired=false;var LR={hasOrganizationConsent:false,scripts:{},_allowedScriptNames:[],onConsentChanged:[],handleAsyncScript:function(name,cb){console.debug('LiveRamp: handleAsyncScript',name);if(this._allowedScriptNames.indexOf(name)!==-1){console.debug('LiveRamp: ...execute',name);cb();}else{this.scripts[name]=cb;}},executeAsyncScript:function(name){console.debug('LiveRamp: executeAsyncScript',name);this._allowedScriptNames.push(name);if(this.scripts[name]){console.debug('LiveRamp: ...execute',name);this.scripts[name]();delete this.scripts[name];}}}
function loadScript(src,async,location,onLoad,onError,defer){console.debug('loading script '+src);var script=document.createElement('SCRIPT');script.onload=onLoad;script.onerror=onError;script.src=src;if(async){script.async='async';}
if(defer){script.defer='defer';}
if(location){location.parentNode.replaceChild(script,location);}else{document.head.appendChild(script);}}
function onInteractive(cb){if(document.readyState==='interactive'||document.readyState==='complete'){console.debug('LiveRamp onInteractive: Call cb immediately');cb();}else{console.debug('LiveRamp onInteractive: Wait for document to be interactive');document.addEventListener('readystatechange',function(){console.debug('LiveRamp onInteractive: readyState changed to',document.readyState);if(document.readyState==='interactive'){console.debug('LiveRamp onInteractive: ...execute cb');cb();}});}}</script>
<script>LR.getMixedConsentData=function(purposeIds=null,vendorIds=[]){return new Promise((resolve)=>{let gotPurposes=false;let gotVendors=false;let out={purposeConsents:[],vendorConsents:[]};__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){sendConsents();}else{sendNotSets();}});function sendNotSets(){for(let i=1;i<=30;i++){out.purposeConsents.push({purposeId:i,hasConsent:false,asString:'not-set'});}
vendorIds.forEach((id)=>{out.vendorConsents.push({vendorId:id,hasConsent:false,asString:'not-set'});})}
function sendConsents(){function checkResolve(){if(gotPurposes&&gotVendors){console.debug('LiveRamp getMixedConsents:',out);resolve(out);}}
__tcfapi('getFullTCData',2,(tcData)=>{const consentData=tcData.purpose.consents;for(let purpose in consentData){if(purposeIds===null||purposeIds.indexOf(parseInt(purpose))!==-1){out.purposeConsents.push({purposeId:parseInt(purpose),hasConsent:consentData[purpose],asString:consentData[purpose].toString()});}}
gotPurposes=true;checkResolve();});let dataObj=vendorIds.map((id)=>{return{vendorId:id}});__tcfapi('checkConsent',2,(data)=>{out.vendorConsents=data.map((v)=>{v.asString=v.hasConsent.toString();return v;});gotVendors=true;checkResolve();},{data:dataObj,recheckConsentOnChange:false,perVendor:true});}});}
function executeTCFScripts(){if(getUrlParameter('noads')!="1"){LR.executeAsyncScript('1plusX');LR.executeAsyncScript('smart');LR.executeAsyncScript('taboola');}
LR.executeAsyncScript('oewa');LR.executeAsyncScript('ganalytics');}
__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){executeTCFScripts();}});__tcfapi('addEventListener',2,function(){console.debug('LiveRamp: event consentChanged');LR.onConsentChanged.forEach(function(func){if(typeof func==='function'){func();}});executeTCFScripts();},'consentChanged');function showConsentManager(){__tcfapi('showConsentManager',2,(result)=>{});}</script>
<!-- /faktor.io CMP -->
<!-- smart -->
<script id="script-smart">setTimeout(function(){LR.handleAsyncScript('smart',function(){loadScript('https://apps.sascdn.com/mh_audience/sdo_sas.js',true,document.getElementById('script-smart'),function(){console.log('Smart: Load smart sdo custom library');});});},150);</script>
<!-- /smart -->
<!-- 1plusX -->
<script id="script-1plusX">LR.handleAsyncScript('1plusX',function(){loadScript('https://tagger.opecloud.com/sdo/v2/tcf-tagger.js',true,document.getElementById('script-1plusX'),function(){console.debug('Fire 1plusX');});});</script>
<!-- /1plusX -->
<!-- OEWA -->
<script id="script-oewa">LR.handleAsyncScript('oewa',function(){fireOewa();console.debug('Fire ÖWA');});</script>
<!-- /OEWA -->
<!-- Google Analytics -->
<script id="script-ganalytics">LR.handleAsyncScript('ganalytics',function(){var gaProperty='UA-48812784-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Das Tracking ist jetzt deaktiviert');}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-48812784-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');googleAnalticsFired=true;console.debug('Fire Google Analytics');if(typeof trackAnalyticsViewCount==="function"){trackAnalyticsViewCount();console.debug('Fire GA Viewcount');}
if(typeof trackAnalyticsBannerCount==="function"){trackAnalyticsBannerCount();console.debug('Fire GA Bannercount');}
if(typeof trackAnalyticsWidgetCount==="function"){trackAnalyticsWidgetCount();console.debug('Fire GA WidgetCount');}});</script>
<!-- /Google Analytics -->
<!-- taboola -->
<script id="script-taboola">LR.handleAsyncScript('taboola',function(){window._taboola=window._taboola||[];_taboola.push({category:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/styria-ligaportal/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}
setTimeout(function(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-mid-recommendation-reel',placement:'Mid Recommendation Reel',target_type:'mix'});window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article',placement:'Below Article',target_type:'mix'});_taboola.push({flush:true});},1000);});</script>
<!-- /taboola -->
<!-- getback web push -->
<script async src="https://www.getback.ch/5MFZR"></script>
</body>
</html>