<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">

<head>
    <script>

var isBot = /bot|googlebot|Chrome-Lighthouse|Google Page Speed Insights| crawler|spider|robot|crawling/i.test(navigator.userAgent); //we global check for bots

//if(!isBot){
var script = document.createElement('script');
script.src = "https://gdpr-wrapper.privacymanager.io/gdpr/dfde520b-5800-4b5d-8405-2ef8dc987cfa/gdpr-liveramp.js";
document.head.appendChild(script);
//}
</script>


<meta property="fb:pages" content="108366309217575">
<meta property="fb:pages" content="140074379409266">
<meta property="fb:pages" content="424555540919065">
<meta property="fb:pages" content="166208220138981">
<meta property="fb:pages" content="225224850907927">
<meta property="fb:pages" content="128183820607387">
<meta property="fb:pages" content="134531399967317">
<meta property="fb:pages" content="345489235526333">
<meta property="fb:pages" content="380689028689989">
<meta property="fb:pages" content="147942518637362">
<meta property="fb:pages" content="820139578099745">

<meta name="apple-itunes-app" content="app-id=527645718"/>
<meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/>
<meta property="lp.article:section" content="oberoesterreich"/>

<meta property="fb:pages" content="108366309217575">
<meta property="fb:pages" content="140074379409266">
<meta property="fb:pages" content="424555540919065">
<meta property="fb:pages" content="166208220138981">
<meta property="fb:pages" content="225224850907927">
<meta property="fb:pages" content="128183820607387">
<meta property="fb:pages" content="134531399967317">
<meta property="fb:pages" content="345489235526333">
<meta property="fb:pages" content="380689028689989">
<meta property="fb:pages" content="147942518637362">
<meta property="fb:pages" content="820139578099745">


<!--
<link rel="preload" href="https://www.ligaportal.at/plugins/system/t4/themes/base/vendors/font-awesome5/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">-->
    <base href="https://www.ligaportal.at/international/ligen-mix/42801-lahm-lobt-schachgrossmeister-guardiola-absolute-autoritaet" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="og:title" content="Lahm lobt &amp;quot;Schachgroßmeister&amp;quot; Guardiola: &amp;quot;Absolute Autorität&amp;quot;" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.ligaportal.at/international/images/sid/202117/cf8a9d4962b2fa3fe365a685916800bc5b68eca9.jpg" />
	<meta name="og:url" content="https://www.ligaportal.at/international/ligen-mix/42801-lahm-lobt-schachgrossmeister-guardiola-absolute-autoritaet" />
	<meta name="og:site_name" content="International | ligaportal.at" />
	<meta name="og:description" content="Fußball International. Hier finden Sie alle Fußball Ergebnisse, Tabellen, Spielberichte und Torschützen aus dem europäischen Fußball. Jetzt die Fußball App für Ihr Handy holen! " />
	<meta name="author" content="Ligaportal" />
	<meta name="description" content="Europäischer Fußball. Hier finden Sie alle Fußball Ergebnisse, Tabellen, Spielberichte und Torschützen aus Europas Spitzenfußball. Jetzt die Fußball App für Ihr Handy holen! " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Lahm lobt &quot;Schachgroßmeister&quot; Guardiola: &quot;Absolute Autorität&quot;</title>
	<link href="https://www.ligaportal.at/international/ligen-mix/42801-lahm-lobt-schachgrossmeister-guardiola-absolute-autoritaet/amp" rel="amphtml" />
	<link href="https://www.ligaportal.at/international/ligen-mix/42723-mercedes-benz-juniorcup-soll-2022-wieder-stattfinden/amp" rel="amphtml" />
	<link href="/international/images/favicon.ico" rel="icon" type="image/x-icon" />
	<link href="/international/plugins/system/t4/themes/base/css/offcanvas.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COswald%3A300%2C400%2C500" rel="stylesheet" type="text/css" />
	<link href="/international/plugins/system/t4/themes/base/vendors/font-awesome5/css/all.min.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/t4_blank/css/slick/slick-ligaportal.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/t4_blank/css/slick/slick-theme-ligaportal.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/t4_blank/css/shariff/shariff.ligaportal.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/t4_blank/css/bootstrap4-fs-modal/bootstrap-fs-modal.css" rel="stylesheet" type="text/css" />
	<link href="/international/templates/t4_blank/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/international/media/t4/css/15.css" rel="stylesheet" type="text/css" />
	<link href="/bundesliga/modules/mod_liga_tinyticker/tmpl/css/buttonBar.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ligaportal.at/international/modules/mod_ligaportal_adserver_tag/assets/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/international/media/jui/js/jquery.min.js?d33d3c4b17e7456a0776160b2c441985" type="text/javascript"></script>
	<script src="/international/media/jui/js/jquery-noconflict.js?d33d3c4b17e7456a0776160b2c441985" type="text/javascript" async="async"></script>
	<script src="/international/media/jui/js/jquery-migrate.min.js?d33d3c4b17e7456a0776160b2c441985" type="text/javascript" async="async"></script>
	<script src="/international/media/system/js/caption.js?d33d3c4b17e7456a0776160b2c441985" type="text/javascript" async="async"></script>
	<script src="/international/plugins/system/t4/themes/base/vendors/bootstrap/js/bootstrap.bundle.js" type="text/javascript"></script>
	<script src="/international/plugins/system/t4/themes/base/js/offcanvas.js" type="text/javascript"></script>
	<script src="/international/templates/t4_blank/js/template.js" type="text/javascript"></script>
	<script src="/international/plugins/system/t4/themes/base/js/base.js?d33d3c4b17e7456a0776160b2c441985" type="text/javascript"></script>
	<script src="/international/templates/t4_blank/js/vibrant-js/Vibrant.min.js" type="text/javascript"></script>
	<script src="/international/templates/t4_blank/js/slick/slick.min.js" type="text/javascript"></script>
	<script src="/international/templates/t4_blank/js/lazyload/lazyload.min.js" type="text/javascript"></script>
	<script src="/international/templates/t4_blank/js/shariff/shariff.min.js" type="text/javascript"></script>
	<script src="/bundesliga/modules/mod_liga_tinyticker/tmpl/js/buttonBar.js" type="text/javascript"></script>
	<script src="https://www.ligaportal.at/international/modules/mod_ligaportal_adserver_tag/assets/js/script.js" type="text/javascript"></script>
	<script src="/international/plugins/system/t4/themes/base/js/megamenu.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Lahm lobt &quot;Schachgroßmeister&quot; Guardiola: &quot;Absolute Autorität&quot;"/>
	<meta property="og:description" content="Rio-Weltmeister Philipp Lahm hat &quot;Maestro&quot; Pep Guardiola einmal mehr in den allerhöchsten Tönen gelobt. &quot;Manche Trainer reduzieren die Komplexität des Fußballs. Guard..."/>
	<meta property="og:image" content="https://www.ligaportal.at/international/images/sid/202117/7b85ccaa654ebabf7c51145220ca1a19398d48a5.jpg"/>
	<meta name="cXenseParse:recs:publishtime" content="2021-04-30T10:04:48.000Z" />
	<meta name="cXenseParse:recs:articleid" content="bundesliga42801" />
	<meta property="og:image" content="https://www.ligaportal.at/international/images/sid/202117/cf8a9d4962b2fa3fe365a685916800bc5b68eca9.jpg"/>
	<!-- Start: Google Strukturierte Daten -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ligaportal.at/international/",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ligaportal.at/international/ligen-mix",
                "name": "Ligen-Mix"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ligaportal.at/international/ligen-mix/42801-lahm-lobt-schachgrossmeister-guardiola-absolute-autoritaet",
                "name": "Lahm lobt &quot;Schachgroßmeister&quot; Guardiola: &quot;Absolute Autorität&quot;"
            }
        }
    ]
}
</script>
            <!-- End: Google Strukturierte Daten -->
	<meta property='lp-smart-target' content='cat='/>
	<meta property='lp-smart-pagename' content='international/ligen-mix'/>


    <!--[if lt IE 9]>
		<script src="/international/media/jui/js/html5.js"></script>
	<![endif]-->
    <meta name="viewport"  content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes"/>
    <style  type="text/css">
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }
    </style>
    <meta name="HandheldFriendly" content="true"/>
    <meta name="apple-mobile-web-app-capable" content="YES"/>
    <!-- //META FOR IOS & HANDHELD -->
    <!-- OEWA -->
<script async type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

<!-- linkpulse -->
<script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script>

<script type="text/javascript">
    var meta_target = document.querySelector("meta[property='lp-smart-target']").getAttribute('content');
    var meta_pagename = document.querySelector("meta[property='lp-smart-pagename']").getAttribute('content');

    var sas_target = 'cat=';
    if(meta_target) {
        sas_target = meta_target;
    }

    var smart_pagename = 'international';
    if(meta_pagename) {
        smart_pagename = meta_pagename;
    }
</script>

<!-- smart generic function -->
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 84169,
            pageName: smart_pagename,
            formats: [{id: 22374},{id: 23170},{id: 22375},{id: 22373},{id: 23167},{id: 23362},{id: 23366},{id: 23367},{id: 24183},{id: 39686},{id: 40237},{id: 23175},{id: 23172},{id: 23173},{id: 73815},{id: 91247},{id: 73815}],
            target: sas_target
        });
    });
</script>

<!-- p&g styria -->
<!--
<script type="text/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Styria ");
    }
</script>
-->
</head>

<body class="site-ligaportal navigation-nav-ligaportal theme-ligaportal layout-subpage nav-breakpoint-lg com_content view-article item-241">

    <div class="t4-wrapper">
        <div class="t4-offcanvas" data-effect="1">
	<div class="t4-off-canvas-header">
		<h3>Bereich auswählen</h3>
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
	</div>

	<div class="t4-off-canvas-body">
		<div class="t4-module module_menu " id="Mod293"><div class="module-inner"><div class="module-ct"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-collapse" id="bs-liveticker-navbar-collapse-1">
<ul class="nav navbar-nav menu">
<li class="nav-item item-297"><a href="https://www.ligaportal.at/" class="nav-link text-white">Ligaportal Startseite</a></li><li class="nav-item item-296"><a href="https://ticker.ligaportal.at/" class="nav-link text-white">Live-Ticker</a></li><li class="nav-item item-298"><a href="https://tv.ligaportal.at/" class="nav-link text-white">Ligaportal TV</a></li><li class="nav-item item-299 divider"><a href="#" class="separator  text-uppercase text-muted  nav-link text-white" >Nationale Ligen</a>
</li><li class="nav-item item-300"><a href="/international/deutsche-bundesliga" class="nav-link text-white">Deutsche Bundesliga</a></li><li class="nav-item item-303"><a href="/international/2-deutsche-bundesliga" class="nav-link text-white">2. Deutsche Bundesliga</a></li><li class="nav-item item-304"><a href="/international/premier-league" class="nav-link text-white">Premier League</a></li><li class="nav-item item-305"><a href="/international/primera-division" class="nav-link text-white">Primera Division</a></li><li class="nav-item item-306"><a href="/international/serie-a" class="nav-link text-white">Serie A</a></li><li class="nav-item item-307"><a href="/international/schweizer-super-league" class="nav-link text-white">Schweizer Super League</a></li><li class="nav-item item-308 active"><a href="/international/ligen-mix" class="nav-link text-white">Ligen-Mix</a></li><li class="nav-item item-309"><a href="/international/ligue-1-frankreich" class="nav-link text-white">Ligue 1</a></li><li class="nav-item item-310"><a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="nav-link text-white">Türkische 1. Liga</a></li><li class="nav-item item-320 divider"><a href="#" class="separator  text-uppercase text-muted  nav-link text-white" >Europäische Bewerbe</a>
</li><li class="nav-item item-321"><a href="/international/champions-league" class="nav-link text-white">Champions League</a></li><li class="nav-item item-322"><a href="/international/europa-league" class="nav-link text-white">Europa League</a></li><li class="nav-item item-323"><a href="/international/uefa-nations-league" class="nav-link text-white">Nations League</a></li><li class="nav-item item-324"><a href="/international/fussball-em-2020" class="nav-link text-white">EM 2020</a></li><li class="nav-item item-302 divider"><a href="#" class="separator  text-uppercase text-muted  nav-link text-white" >Bundesländer</a>
</li><li class="nav-item item-311"><a href="/bgld/" class="nav-link text-white">Burgenland</a></li><li class="nav-item item-312"><a href="/ktn/" class="nav-link text-white">Kärnten</a></li><li class="nav-item item-313"><a href="/noe/" class="nav-link text-white">Niederösterreich</a></li><li class="nav-item item-314"><a href="/ooe/" class="nav-link text-white">Oberösterreich</a></li><li class="nav-item item-315"><a href="/sbg/" class="nav-link text-white">Salzburg</a></li><li class="nav-item item-316"><a href="/stmk/" class="nav-link text-white">Steiermark</a></li><li class="nav-item item-317"><a href="/tir/" class="nav-link text-white">Tirol</a></li><li class="nav-item item-318"><a href="/vbg/" class="nav-link text-white">Vorarlberg</a></li><li class="nav-item item-319"><a href="/wien/" class="nav-link text-white">Wien</a></li></ul></div></nav>
</div></div></div>
	</div>
</div>

        <div class="t4-wrapper-inner">
            <div class="t4-content">
            <div class="t4-content-inner">
                
                
<div id="t4-header" class="t4-section  t4-header">
<div class="t4-section-inner container"><!-- HEADER BLOCK -->
<header class="header-block header-block-lp card">
  <div class="card-body py-2 py-lg-3">
    <div class="row mb-lg-2">
      <div class="col-2 d-block d-lg-none">
        <nav>
	        <span class="t4-offcanvas-toggle d-lg-none"><span class="toggle-bars"></span></span>

        </nav>
      </div>
      <div class="col-8 col-md-8 col-lg-4 text-md-center text-lg-left px-0 px-lg-3">
        <div class="navbar-brand logo-image logo-control mr-0">
    <a href="/international/./" title="Bundesliga bei Ligaportal" class="d-block" style="height:auto;">
        <img class="logo-img-sm d-block d-lg-none pt-2" src="/images/ligaportal/ligaportal-logo-noclaim.png" alt="Ligaportal">
        <img class="logo-img d-none d-lg-block" src="/images/ligaportal/ligaportal-logo.png" alt="Ligaportal" width="360" height="77">
    </a>
</div>
      </div>
      <div class="col-lg-8 d-none d-lg-block">
        

<div class="custom"  >
	<div class="row top-icons pt-1">
<div class="col text-center px-2">
		<a href="https://www.ligaportal.at/shop/" class="text-muted" title="Ligaportal Shop">
			<img class="lazy rounded mb-2" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/frontpage2/top-icon-shop.png" width="40" height="40" alt="Shop" />
			<div class="text-uppercase">Shop</div>
		</a>
	</div>
	<div class="col text-center px-2">
		<a href="https://ticker.ligaportal.at/spielplan/194/deutsche-bundesliga" class="text-muted" title="2. Deutsche Bundesliga im Ligaportal Live-Ticker">
			<img class="lazy rounded mb-2" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/frontpage/top-icon-liveticker.png" width="40" height="40" alt="Live-Ticker" />
			<div class="text-uppercase">Live-Ticker</div>
		</a>
	</div>
	<div class="col text-center px-2">
		<a href="https://www.ligaportal.at/fussball-app" class="text-muted" title="Fußball-App">
			<img class="lazy rounded mb-2" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/frontpage/top-icon-app.png" width="40" height="40" alt="Fußball-App" />
			<div class="text-uppercase">Fußball-App</div>
		</a>
	</div>
	<div class="col text-center px-2">
		<a href="https://tv.ligaportal.at" class="text-muted" title="Ligaportal Fußball TV">
			<img class="lazy rounded mb-2" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/frontpage/top-icon-tv.png" width="40" height="40" alt="Ligaportal Fußball TV" />
			<div class="text-uppercase">Ligaportal TV</div>
		</a>
	</div>
	<div class="col text-center px-2">
		<div class="text-muted" title="Ligaportal Fußball TV" data-toggle="modal" data-target="#services-modal" style="cursor:pointer;">
			<img class="lazy rounded mb-2" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/frontpage/top-icon-services.png" width="40" height="40" alt="Ligaportal Services & Angebote" />
			<div class="text-uppercase">Services</div>
		</div>
	</div>
</div></div>

      </div>
      <div class="col-2 d-lg-none">
        <div class="text-primary lead text-center mt-2" title="Ligaportal Services" data-toggle="modal" data-target="#services-modal">
			<i class="fas fa-ellipsis-v d-inline-block px-2 py-2"></i>
		</div>
      </div>
    </div>
    <div class="row d-none d-lg-block">
      <div class="col">
        <div class="t4-navbar">
          
<nav class="navbar navbar-expand-lg navbar-dark bg-primary">
<div id="t4-megamenu-mainmenu" class="t4-megamenu collapse navbar-collapse fading animate" data-duration="400">

<ul class="nav navbar-nav level0"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
<li class="nav-item text-oswald text-uppercase text-white default dropdown mega parent has-icon bg-warning" data-id="101" itemprop="name" data-level="1" data-align="left"><a href="/international/" title="Fußball International | ligaportal.at" class="nav-link text-white dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><i class="fas fa-shield-alt mr-2"></i>International<i class="fas fa-caret-down ml-1 text-white"></i></a>
<div class="dropdown-menu mega-dropdown-menu" style="width: 700px;">
	<div class="mega-dropdown-inner">
				<div class="row">
																			<div class="col-md-4">
						<div class="mega-col-nav">
							<div class="mega-inner">
																
<ul class="mega-nav level11">
<li class="nav-item" data-id="195"><a href="https://www.ligaportal.at/bgld/" title="Fußball Burgenland" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/international/images/common/bundeslaender-bgld.png" alt="Burgenland" /><span class="image-title">Burgenland</span></a></li><li class="nav-item" data-id="196"><a href="https://www.ligaportal.at/bgld/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="197"><a href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga" class=" dropdown-item">Live-Ticker</a></li></ul>
							</div>
						</div>
					</div>
																							<div class="col-md-4">
						<div class="mega-col-nav">
							<div class="mega-inner">
																
<ul class="mega-nav level11">
<li class="nav-item" data-id="219"><a href="https://www.ligaportal.at/ktn/" title="Fußball Kärnten" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/international/images/common/bundeslaender-ktn.png" alt="Kärnten" /><span class="image-title">Kärnten</span></a></li><li class="nav-item" data-id="220"><a href="https://www.ligaportal.at/ktn/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="221"><a href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga" class=" dropdown-item">Live-Ticker</a></li></ul>
							</div>
						</div>
					</div>
																							<div class="col-md-4">
						<div class="mega-col-nav">
							<div class="mega-inner">
																
<ul class="mega-nav level11">
<li class="nav-item" data-id="198"><a href="https://www.ligaportal.at/noe/" title="Fußball Niederösterreich" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/international/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span></a></li><li class="nav-item" data-id="199"><a href="https://www.ligaportal.at/noe/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="200"><a href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga" class=" dropdown-item">Live-Ticker</a></li></ul>
							</div>
						</div>
					</div>
											</div>
					<div class="row">
																			<div class="col-md-4">
						<div class="mega-col-nav">
							<div class="mega-inner">
																
<ul class="mega-nav level11">
<li class="nav-item" data-id="201"><a href="https://www.ligaportal.at/ooe/" title="Fußball Oberösterreich" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/international/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span></a></li><li class="nav-item" data-id="202"><a href="https://www.ligaportal.at/ooe/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="206"><a href="https://ticker.ligaportal.at/spielplan/33/ooe-liga" class=" dropdown-item">Live-Ticker</a></li></ul>
							</div>
						</div>
					</div>
																							<div class="col-md-4">
						<div class="mega-col-nav">
							<div class="mega-inner">
																
<ul class="mega-nav level11">
<li class="nav-item" data-id="203"><a href="https://www.ligaportal.at/sbg/" title="Fußball Salzburg" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/international/images/common/bundeslaender-sbg.png" alt="Salzburg" /><span class="image-title">Salzburg</span></a></li><li class="nav-item" data-id="204"><a href="https://www.ligaportal.at/sbg/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="205"><a href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga" class=" dropdown-item">Live-Ticker</a></li></ul>
							</div>
						</div>
					</div>
																							<div class="col-md-4">
						<div class="mega-col-nav">
							<div class="mega-inner">
																
<ul class="mega-nav level11">
<li class="nav-item" data-id="207"><a href="https://www.ligaportal.at/stmk/" title="Fußball Steiermark" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/international/images/common/bundeslaender-stmk.png" alt="Steiermark" /><span class="image-title">Steiermark</span></a></li><li class="nav-item" data-id="208"><a href="https://www.ligaportal.at/stmk/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="209"><a href="https://ticker.ligaportal.at/spielplan/60/landesliga" class=" dropdown-item">Live-Ticker</a></li></ul>
							</div>
						</div>
					</div>
											</div>
					<div class="row">
																			<div class="col-md-4">
						<div class="mega-col-nav">
							<div class="mega-inner">
																
<ul class="mega-nav level11">
<li class="nav-item" data-id="210"><a href="https://www.ligaportal.at/tir/" title="Fußball Tirol" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/international/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span></a></li><li class="nav-item" data-id="211"><a href="https://www.ligaportal.at/tir/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="212"><a href="https://ticker.ligaportal.at/spielplan/60/landesliga" class=" dropdown-item">Live-Ticker</a></li></ul>
							</div>
						</div>
					</div>
																							<div class="col-md-4">
						<div class="mega-col-nav">
							<div class="mega-inner">
																
<ul class="mega-nav level11">
<li class="nav-item" data-id="213"><a href="https://www.ligaportal.at/vbg/" title="Fußball Vorarlberg" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/international/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span></a></li><li class="nav-item" data-id="214"><a href="https://www.ligaportal.at/vbg/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="215"><a href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga" class=" dropdown-item">Live-Ticker</a></li></ul>
							</div>
						</div>
					</div>
																							<div class="col-md-4">
						<div class="mega-col-nav">
							<div class="mega-inner">
																
<ul class="mega-nav level11">
<li class="nav-item" data-id="216"><a href="https://www.ligaportal.at/wien/" title="Fußball Wien" class=" dropdown-item dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-toggle="dropdown"><img src="/international/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span></a></li><li class="nav-item" data-id="217"><a href="https://www.ligaportal.at/wien/" class=" dropdown-item">Berichte</a></li><li class="nav-item" data-id="218"><a href="https://ticker.ligaportal.at/spielplan/73/wiener-liga" class=" dropdown-item">Live-Ticker</a></li></ul>
							</div>
						</div>
					</div>
											</div>
		
	</div>
</div>
</li>
<li class="nav-item text-oswald text-uppercase text-white divider dropdown parent" data-id="170" itemprop="name" data-level="1"><a href="#" class="separator  nav-link text-white dropdown-toggle" role="button"  aria-haspopup="true" aria-expanded="false" data-toggle="dropdown">Liga auswählen<i class="fas fa-caret-down ml-1 text-white"></i></a>
<div class="dropdown-menu level1"><div class="dropdown-menu-inner"><ul><li class="nav-item text-oswald text-uppercase text-white" data-id="326" itemprop="name" data-level="2"><a href="/international/deutsche-bundesliga" class=" dropdown-item">Deutsche Bundesliga</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="264" itemprop="name" data-level="2"><a href="/international/2-deutsche-bundesliga" class=" dropdown-item">2. Deutsche Bundesliga</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="244" itemprop="name" data-level="2"><a href="/international/premier-league" class=" dropdown-item">Premier League</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="246" itemprop="name" data-level="2"><a href="/international/primera-division" class=" dropdown-item">Primera Division</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="266" itemprop="name" data-level="2"><a href="/international/schweizer-super-league" class=" dropdown-item">Schweizer Super League</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="245" itemprop="name" data-level="2"><a href="/international/serie-a" class=" dropdown-item">Serie A</a></li><li class="nav-item text-oswald text-uppercase text-white current active" data-id="247" itemprop="name" data-level="2"><a href="/international/ligen-mix" class=" dropdown-item">Ligen-Mix</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="273" itemprop="name" data-level="2"><a href="/international/ligue-1-frankreich" title="Ligue 1 Frankreich" class=" dropdown-item">Ligue 1</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="274" itemprop="name" data-level="2"><a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" title="Süper Lig" class=" dropdown-item">Türkische 1. Liga</a></li></ul></div></div></li><li class="nav-item text-oswald text-uppercase text-white" data-id="169" itemprop="name" data-level="1"><a href="/international/champions-league" class="nav-link text-white">Champions League</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="194" itemprop="name" data-level="1"><a href="/international/europa-league" class="nav-link text-white">Europa League</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="284" itemprop="name" data-level="1"><a href="/international/uefa-nations-league" title="UEFA Nations League" class="nav-link text-white">Nations League</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="236" itemprop="name" data-level="1"><a href="/international/oesterreichisches-nationalteam" title="Österreichisches Nationalteam" class=" hidden-tablet nav-link text-white">Nationalteam</a></li><li class="nav-item text-oswald text-uppercase text-white divider dropdown parent" data-id="248" itemprop="name" data-level="1"><a href="#" class="separator  nav-link text-white dropdown-toggle" role="button"  aria-haspopup="true" aria-expanded="false" data-toggle="dropdown">WM &amp; EM<i class="fas fa-caret-down ml-1 text-white"></i></a>
<div class="dropdown-menu level1"><div class="dropdown-menu-inner"><ul><li class="nav-item text-oswald text-uppercase text-white" data-id="328" itemprop="name" data-level="2"><a href="/international/fussball-wm" title="Weltmeisterschaft" class=" dropdown-item">WM 2022</a></li><li class="nav-item text-oswald text-uppercase text-white" data-id="327" itemprop="name" data-level="2"><a href="/international/fussball-em-2020" title="Europameisterschaft" class=" dropdown-item">EM 2020</a></li></ul></div></div></li></ul></div>
</nav>

        </div>
      </div>
    </div>
  </div>
</header>
<!-- // HEADER BLOCK -->


<div class="custom skyscraper d-none d-lg-block"  >
	<div> 
    <!-- Smart Format 22375 - Sbar-Hpa-Sky 300x600 --> 
    <div id="sas_22375"></div> 
    <script type="text/javascript">sas.cmd.push(function() { sas.render(22375); });</script> 
    </div></div>
</div>
</div>

<div id="t4-section" class="t4-section  t4-section  d-none d-lg-block">
<div class="t4-section-inner container"><div class="t4-col  text-center billboard ">

<div class="custom billboard text-center"  >
	<div> 
<!-- Smart Format23170 - Billboard --> 
<div id="sas_23170"></div> 
<script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script><!-- Smart Format 22374 - Bigsize --> 
<div id="sas_22374" style="width:728px;margin:0 auto;"></div> 
<script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script> 
</div></div>

<!-- variables for smart 
<script type="text/javascript">
    var smart_target = 'cat=;';
    var smart_pagename = 'international/ligen-mix';
</script>
-->
</div></div>
</div>

<div id="t4-ticker-slider" class="t4-section  t4-ticker-slider">
<div class="t4-section-inner container"><div class="t4-col card"><div class="t4-module module card-body p-2 py-3 " id="Mod290"><div class="module-inner"><div class="module-ct">

<div id="tinyLiveTickerContent-20" class="tiny-ticker" data-portal="20" data-games="12">
	<div class="buttonList loading px-4" id="buttonList-20">
				<div class="d-block">
			<p class="alert alert-secondary py-1 border text-center text-muted"><span class="d-inline-block pt-1"><i class="fas fa-futbol fa-spin mr-1"></i>Lade Spieldaten...</span> <a class="btn btn-sm btn-primary" href="https://ticker.ligaportal.at/spielplan/177/bundesliga?utm_source=TinyTicker&utm_medium=Link&utm_campaign=Loading">Zum Live-Ticker</a></p>
		</div>
	</div>
	<img class="ticker-lazy" data-src="https://static.ligaportal.at/images/1x1-f7f7f7.png" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" width="1" height="1" alt="1x1" style="position:absolute;" />
</div></div></div></div></div></div>
</div>

<div id="t4-content" class="t4-section  t4-content">
<div class="t4-section-inner container"><div id="system-message-container">
	</div>
<div class="row mt-3">
	<div class="col-12 col-lg-8 mb-4 item-page" itemscope itemtype="https://schema.org/NewsArticle">
	
		<link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/international/">

		<div class="card">
			<div class="card-header bg-white py-2"><!-- START: Modules Anywhere -->
				
			<div aria-label="breadcrumbs" role="navigation" class="text-nowrap text-truncate">
	<ul  class="py-1 text-oswald breadcrumb">
		<li class="active">
			<i class="fas fa-compass text-muted mr-1 mr-md-2"></i>
		</li>
		<li>
			<a href="https://www.ligaportal.at" class="text-darkblue" title="Fußball in Österreich">Ligaportal</a>
		</li>
		<li class="mx-1 mx-md-2">
			<i class="fas fa-caret-right text-muted-lighter"></i>
		</li>

						<li >
											<a href="/international/" class="pathway text-darkblue"><span>International</span></a>
					
											<li class="mx-1 mx-md-2">
							<i class="fas fa-caret-right text-muted-lighter"></i>
						</li>
										
				</li>
							<li >
											<a href="/international/ligen-mix" class="pathway text-darkblue"><span>Ligen-Mix</span></a>
					
										
				</li>
							<li class="mx-1 mx-md-2 d-none d-md-inline-block">
					<i class="fas fa-caret-right text-muted-lighter"></i>
				</li>
				<li class="active w-33 text-truncate d-none d-md-inline-block">
					<span class="text-muted">
						Lahm lobt &quot;Schachgroßmeister&quot; Guardiola: &quot;Absolute Autorität&quot;					</span>
					
				</li>
				</ul>
</div>

			<!-- END: Modules Anywhere --></div>
			<div class="card-body article px-3">
				<meta itemprop="inLanguage" content="de-DE" />
				
												
									<div class="module-title mb-3 pb-1">																			<a class="text-secondary" href="/international/ligen-mix"><i class="fas fa-chevron-left mr-2"></i>Ligen-Mix</a>											</div>				
								<div class="title-highlight">

					<h1 itemprop="headline" class="mt-0 mb-1 text-darkblue">
													<a href="/international/ligen-mix/42801-lahm-lobt-schachgrossmeister-guardiola-absolute-autoritaet" class="text-darkblue">Lahm lobt &quot;Schachgroßmeister&quot; Guardiola: &quot;Absolute Autorität&quot;</a>
											</h1>
															
											<span class="published">
														<time class="entry-time text-uppercase text-muted" itemprop="datePublished" datetime="2021-04-30CEST10:48:04+02:00">
								Freitag, 30. April 2021 10:48							</time>
							<meta itemprop="dateModified" content="2021-04-30CEST10:48:04+02:00"/>
						</span>
					
					<span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization">
			      	<span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						   							<meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg">
					</span>
					<meta itemprop="name" content="Ligaportal.at">
					<meta itemprop="url" content="https://www.ligaportal.at">
			    </span>
					
				</div>
				
								
								<div class="shariff mt-3 mb-2" data-backend-url="https://api4.ligaportal.at/shariff/" data-url="https://www.ligaportal.at/international/ligen-mix/42801-lahm-lobt-schachgrossmeister-guardiola-absolute-autoritaet" data-title="Lahm lobt &quot;Schachgroßmeister&quot; Guardiola: &quot;Absolute Autorität&quot;" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/international/ligen-mix/42801-lahm-lobt-schachgrossmeister-guardiola-absolute-autoritaet" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
				
				
								    <script>
					jQuery( document ).ready(function() {
					var pathname = window.location.pathname;
				    if(jQuery("#daznEplayer").length == 0 && self == top && pathname.indexOf("jeder-mann") == -1) {
							 //it doesn't exist
							 if(jQuery("#video-player").length == 0){
								 if(jQuery(".video-js").length == 0){
				               	var isBot = /bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent); 

								if(!isBot){
								       jQuery.getJSON( "https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(), function( data ) {
								         	if(data){
								         		if(data["embed_type"] == "eplayer"){
				 				         		
				 				             	var script=document.createElement('script');
				 				             	script.type='text/javascript';
				 				             	script.src=data["code_url"];
				 				             	script.async = "async";
				 				             	script.onload = function() { 
				 				             	 }
				 				             	var myFirst = jQuery(".article-body > p").first();
				 				           		
				   				             	 if(myFirst){
				   					             	 if(myFirst[0]){
				   					             		myFirst[0].parentNode.insertBefore(script, myFirst[0].nextSibling);
				   					             		
				   					             	 }
				   				             	 }

				   				             	 setTimeout(
				   				             	 function() 
				   				             	 {
				   				             	 	if(googleAnalticsFired) {
				   				             	 		ga('send', 'event', 'ePlayer', 'showPlayer');
				   				             	 	}
				   				             	 }, 1500);

								         		} else {
								         			 //jQuery('#daznEplayerPreview').remove();
								         			 var myFirst = jQuery(".article-body > p").first();
									         		 var innerPlayer = "<div class='my-3'>";
								         		 //innerPlayer = "<div class='thumbnail' style='border-color: #aaa;border-radius: 3px;padding-top: 0;background: #222; margin-bottom:10px;'>";
							         		 	 //innerPlayer += "<span class='label label-important' style='float: right;margin: 10px 5px 0 0;'>Sehenswert</span><h4 style='color: #fff;padding: 0 5px;'>" + data["title"] + "</h4>";
								         		 innerPlayer += data["code"];
								         		 innerPlayer += "</div>";
									         		 
									         		 if(myFirst){
				   					             	 if(myFirst[0]){
				   					             		jQuery(myFirst[0].nextSibling).before(innerPlayer);
				   					             	 }
				   				             	 }
									         		 //$("#my_id").before('<span class="asterisk">*</span>');
									         		 //jQuery('#daznEplayer')[0].innerHTML = innerPlayer;
									         		 setTimeout(
									         		 function() 
									         		 	{
									         		 	 if(googleAnalticsFired) {
									         		 		ga('send', 'event', 'ePlayer', 'showDynamicPlayer');
									         		 	 }
									         		 }, 1500);
								         		}
								         	}
								         	
								         });
				           		 }
								 }
							 }
				      }
					});
				    </script>
				
								
																				
												<div itemprop="articleBody" class="article-body">

															<div class="item-image"> <img
										src="https://www.ligaportal.at/international/images/sid/202117/cf8a9d4962b2fa3fe365a685916800bc5b68eca9.jpg" alt=""/> </div>
															
					
					
					Rio-Weltmeister Philipp Lahm hat "Maestro" Pep Guardiola einmal mehr in den allerhöchsten Tönen gelobt. "Manche Trainer reduzieren die Komplexität des Fußballs. Guardiola will sie beherrschen. Man kann seine Aufgabe mit einem Schachgroßmeister vergleichen oder mit einem Dirigenten, der jede Musikerin, jedes Instrument zur Entfaltung bringt", schrieb Lahm in seiner Zeit-Kolumne über seinen früheren Trainer von Bayern München.<hr id="system-readmore" /><img src="https://www.ligaportal.at/international/images/sid/202117/7b85ccaa654ebabf7c51145220ca1a19398d48a5.jpg" alt="Philipp Lahm schwärmt von Pep Guardiola"/><p class="lead text-center muted text-muted">Philipp Lahm schwärmt von Pep Guardiola</p><div id="smartInRead"></div><!--
											<style>
											.ad_advertorial{
											    background:#fff;
											    margin:0;
											    width:100%;
											    text-align:left;
											    border:1px solid #eee
											}
											.ad_advertorial h2,.ad_advertorial .alpha{
											/*
											    font-weight:600;
											    font-size:1.4em;
											    margin-bottom:0
											*/
											}
											.ad_advertorial p{
											    margin:0;
											    padding:0 !important
											}
											.ad_advertorial img{
											    max-width:115px;
											    float:left;
											    margin:0 10px 10px 0
											}
											.ad_advertorial:before{
											    display:table
											}
											.ad_advertorial:after{
											    color:#ccc;
											    content:'- WERBUNG -';
											    font-size:1em;
											    line-height:1em;
											    text-align:center;
											    clear:both;
											    display:block;
											    padding:10px 0
											}
											</style>
											-->
											<div id='sas_23167' class='cad text-center'></div>
											<script type='text/javascript'>
												sas.cmd.push(function() {
													sas.render(23167); /* Format : Sitelink */
												});
											</script><p>Guardiola (50) feile täglich, schwärmt Lahm weiter, "an der Aufgabe jedes Einzelnen. Guardiola tut das mit einer Passion, die ich bei keinem anderen erlebt habe. Bis alle, auch die, die nicht zum Zuge kommen, wissen, dass der Trainer Recht hat. Das gibt ihm absolute Autorität."<p>Dass der Katalane, absoluter Verfechter des Ballbesitz-Fußballs, keinen Plan B habe, wie ihm oft vorgeworfen wird, wies Lahm (37) zurück: "Er kann nicht nur das ultraoffensive Tiki-Taka, entwickelt Kompetenzen in beide Richtungen, denkt für jeden Spieler defensiv wie offensiv."<p>Guardiola hatte die Bayern um Kapitän Lahm von 2013 bis 2016 trainiert. Aktuell ist er bei Manchester City tätig und steht dort vor dem Gewinn der englischen Meisterschaft sowie vor dem Einzug ins Finale der Champions League.<p>Eine zentrale Figur bei ManCity ist Nationalspieler Ilkay Gündogan. Dieser sei, so Lahm, "ein Pep-Spieler. Er versteht, in welcher Lage sich die Mannschaft befindet. Stets verhält er sich richtig. (...) Solche Spieler braucht Guardiola. Gündogan wiederum profitiert besonders von seinem Trainer, weil er das Stück, das unter Guardiola entsteht, verinnerlicht und genießt."<p><p>&nbsp;<p><p>SID</p> 				</div>

								
				<link itemprop="image" rel="image" href="https://www.ligaportal.at/international/images/sid/202117/7b85ccaa654ebabf7c51145220ca1a19398d48a5.jpg" />				
				<!-- position for below article inread -->
				<div id="sas_91247" class="text-center"></div>
				<script type="text/javascript">
					sas.cmd.push(function() {
						sas.render(91247); /* Format : InRead Bottom */
					});
				</script>
				

				

				<!-- vi player (sdo) -->
				<!--
				<script type="text/javascript">
					(function (v,i) {
					var scp = v.createElement("script"),
					config = {
					ChannelID: '59e9d6fa28a06132ef7f3b22',
					AdUnitType: '2',
					PublisherID: '848568758719269',
					PlacementID: 'pltvVHNrW9o5PUAfN1v',
					DivID: '',
					IAB_Category: 'IAB17',
					Keywords: '',
					Language: 'de-de',
					BG_Color: '',
					Text_Color: '',
					Font: '',
					FontSize: '',
					playerConfig: {maxrun: 18, midrolltime: 45, maximp: 2, vastretry: 5,},
					};
					scp.src='https://s.vi-serve.com/tagLoader.js';
					scp.type = "text/javascript";
					scp.async = true;
					scp.onload = function() {
					i[btoa('video intelligence start')].init(config);
					};
					(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
					})(document, window);
				</script>
				-->

				
				<!-- bitpanda -->
				
				<style>
					a.link-block:hover {text-decoration: none;}
				</style>
				<div class="alert alert-warning center text-center" style="margin: 20px 0; padding: 10px;">
											<div class="bitpanda-widget bitpanda-BTC theme-default" data-fiat="USD" data-coin="BTC" data-ref="8164315707348371814"></div>
						<script src="https://s3-eu-west-1.amazonaws.com/bitpanda-assets/widgets/widget.min.js" async></script>
						<a href="https://www.bitpanda.com/?ref=8164315707348371814" class="btn btn-success btn-large btn-block text-center center" target="_blank" title="Bitcoin kaufen" rel="nofollow noopener" style="max-width: 240px; margin: 10px auto;">Bitcoin sicher kaufen</a>
									</div>
				<p class="media">
					<strong>
						<a href="https://bit.ly/bitcoin-100000" style="display:flex; align-items:center;">
							<img class="media-object" data-src="https://static.ligaportal.at/images/promo/bitpanda/btc.png" width="38" height="38" align="middle" style="float:left; margin-right:10px;" />
							S2F: Bitcoin auf dem Weg zu 100.000&nbsp;$ bis Ende&nbsp;2021?
						</a>
					</strong>
				</p>

				<!-- single line link -->
				<!--
				<p class="mt-5 mb-3">
					<strong>
						<a rel="nofollow" href="https://prf.hn/click/camref:1100l4vbY/creativeref:1100l27419">DAZN: Champions & Europa League, Top-Fußball live - jetzt Gratismonat starten</a>
					</strong>
				</p>
				-->

								<div style="margin: 20px 0 20px;">
									</div>

				<hr>
				
								<div class="shariff mt-3 mb-2" data-url="https://www.ligaportal.at/international/ligen-mix/42801-lahm-lobt-schachgrossmeister-guardiola-absolute-autoritaet" data-title="Lahm lobt &quot;Schachgroßmeister&quot; Guardiola: &quot;Absolute Autorität&quot;" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/international/ligen-mix/42801-lahm-lobt-schachgrossmeister-guardiola-absolute-autoritaet" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
				
				<hr>

								
			    				<div id="taboola-below-article"></div>
				

				<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Nach Gerüchten um Bundesliga-Wechsel: Ten Hag verlängert in Amsterdam" aria-label="Previous article: Nach Gerüchten um Bundesliga-Wechsel: Ten Hag verlängert in Amsterdam" href="/international/ligen-mix/42809-nach-geruechten-um-bundesliga-wechsel-ten-hag-verlaengert-in-amsterdam" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Zurück</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Ex-China-Kapitän Zhang stirbt mit 48 Jahren" aria-label="Next article: Ex-China-Kapitän Zhang stirbt mit 48 Jahren" href="/international/ligen-mix/42799-ex-china-kapitaen-zhang-stirbt-mit-48-jahren" rel="next">
			<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
																
															</div>
		</div>
	</div>
	<div class="col-12 col-lg-4 mb-4"><!-- START: Modules Anywhere -->
		
	

<div class="custom text-center mb-4"  >
	<a title="Dieser Fußball-Tracker revolutioniert den Amateursport" href="https://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Tracker"><img style="max-height: 150px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="290" height="150" data-src="https://static.ligaportal.at/images/promo/tracker/tracker-legend-sidebar-2020.gif" /></a></div>
<div class="sidebar-r card t4-card "><h3 class="card-header text-uppercase text-oswald lead bg-white"><i class="fas fa-square-full text-warning mr-2"></i>Live-Ticker Top-Ligen</h3><div class="card-body py-lg-2 px-lg-3">

<div class="custom"  >
	<ul class="list-group list-group-flush">
	<li class="list-group-item media px-0 py-2">
		<a href="/bundesliga/" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/bundesliga.png" alt="Tipico Bundesliga" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/bundesliga/" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">Tipico Bundesliga</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="/2-liga/" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/2-liga.png" alt="2. Liga" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/2-liga/" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">2. Liga</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="/international/champions-league" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/championsleague.png" alt="Champions League" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/international/champions-league" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">Champions League</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="/international/europa-league" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/europa-league.png" alt="Europa League" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/international/europa-league" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">Europa League</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="/international/deutsche-bundesliga" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-bundesliga.png" alt="Deutsche Bundesliga" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/international/deutsche-bundesliga" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">Deutsche Bundesliga</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="/international/2-deutsche-bundesliga" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-2-bundesliga.png" alt="2. Deutsche Bundesliga" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/international/2-deutsche-bundesliga" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">2. Deutsche Bundesliga</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="/international/premier-league" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/premier-league.png" alt="Premier League" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/international/premier-league" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">Premier League</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="/international/primera-division" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/primera-division.png" alt="Primera Division" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/international/primera-division" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">Primera Divison</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="/international/serie-a" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/serie-a.png" alt="Serie A" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/international/serie-a" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">Serie A</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="/international/schweizer-super-league" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/super-league.png" alt="Schweizer Super League" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/international/schweizer-super-league" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">Super League</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="/international/ligue-1-frankreich" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/ligue-1-fr.png" alt="Ligue 1 Frankreich" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="/international/ligue-1-frankreich" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">Ligue 1</strong>
			</a>
		</div>
	</li>
	<li class="list-group-item media px-0 py-2">
		<a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="pull-left mr-3">
			<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/tr-sueper-lig.png" alt="Türkische Süper Lig" width="28" />
		</a>
		<div class="media-body pt-1">
		  	<a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="media-heading text-darkblue">
		  		<strong style="text-transform:uppercase;">Süper Lig</strong>
			</a>
		</div>
	</li>
</ul></div>
</div></div>

<div class="custom mt-3 my-lg-4 d-none d-lg-block "  >
	<p> 
 
<!-- Smart Format 22373 - MedRec1 300x250 --> 
<div id="sas_22373"></div> 
<script type="text/javascript">sas.cmd.push(function() { sas.render(22373); });</script> 
 
</p></div>
<div class="sidebar-r card t4-card  mb-4"><h3 class="card-header text-uppercase text-oswald lead bg-white"><i class="fas fa-square-full text-warning mr-2"></i>Folge uns auf Facebook</h3><div class="card-body p-1">

<div class="custom mb-4"  >
	<p> 
<div class="text-center mx-auto" style="width:290px;"><iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.wien%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;width:100%;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div> 
</p></div>
</div></div>
	<!-- END: Modules Anywhere --></div>
</div>
</div>
</div>

<div id="t4-footnav" class="t4-section  t4-footnav  t4-palette-dark">
<div class="t4-section-inner container"><div class="t4-row row">
<div class="t4-col footnav-1 col-sm  px-5 px-md-3 px-lg-4">
<div class="t4-module module_menu " id="Mod282"><div class="module-inner"><h3 class="module-title "><span>International</span></h3><div class="module-ct"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-collapse" id="bs-liveticker-navbar-collapse-1">
<ul class="nav navbar-nav menu">
<li class="nav-item item-174"><a href="/international/deutsche-bundesliga" class="nav-link text-white">Deutsche Bundesliga</a></li><li class="nav-item item-278"><a href="/international/2-deutsche-bundesliga" class="nav-link text-white">2. Deutsche Bundesliga</a></li><li class="nav-item item-175"><a href="/international/premier-league" class="nav-link text-white">Premier League</a></li><li class="nav-item item-176"><a href="/international/primera-division" class="nav-link text-white">Primera Division</a></li><li class="nav-item item-177"><a href="/international/serie-a" class="nav-link text-white">Serie A</a></li><li class="nav-item item-179"><a href="/international/schweizer-super-league" class="nav-link text-white">Schweizer Super League</a></li><li class="nav-item item-276"><a href="/international/ligue-1-frankreich" class="nav-link text-white">Ligue 1</a></li><li class="nav-item item-277"><a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="nav-link text-white">Türkische 1. Liga</a></li><li class="nav-item item-178 active"><a href="/international/ligen-mix" class="nav-link text-white">Ligen-Mix</a></li><li class="nav-item item-180"><a href="/international/champions-league" class="nav-link text-white">Champions League</a></li><li class="nav-item item-181"><a href="/international/europa-league" class="nav-link text-white">Europa League</a></li><li class="nav-item item-285"><a href="/international/uefa-nations-league" title="UEFA Nations League" class="nav-link text-white">Nations League</a></li><li class="nav-item item-183"><a href="/international/oesterreichisches-nationalteam" class="nav-link text-white">Nationalteam</a></li><li class="nav-item item-182"><a href="/international/fussball-em-2020" class="nav-link text-white">EM 2020</a></li></ul></div></nav>
</div></div></div>
</div>
<div class="t4-col footnav-2 col-sm  px-5 px-md-3 px-lg-4">
<div class="t4-module module_menu " id="Mod283"><div class="module-inner"><h3 class="module-title "><span>Bundesländer</span></h3><div class="module-ct"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-collapse" id="bs-liveticker-navbar-collapse-1">
<ul class="nav navbar-nav menu">
<li class="nav-item item-137"><a href="/bgld/" class="nav-link text-white">Burgenland</a></li><li class="nav-item item-138"><a href="/ktn/" class="nav-link text-white">Kärnten</a></li><li class="nav-item item-139"><a href="/noe/" class="nav-link text-white">Niederösterreich</a></li><li class="nav-item item-140"><a href="/ooe/" class="nav-link text-white">Oberösterreich</a></li><li class="nav-item item-141"><a href="/sbg/" class="nav-link text-white">Salzburg</a></li><li class="nav-item item-142"><a href="/stmk/" class="nav-link text-white">Steiermark</a></li><li class="nav-item item-143"><a href="/tir/" class="nav-link text-white">Tirol</a></li><li class="nav-item item-144"><a href="/vbg/" class="nav-link text-white">Vorarlberg</a></li><li class="nav-item item-145"><a href="/wien/" class="nav-link text-white">Wien</a></li><li class="nav-item item-157"><a href="https://www.ligaportal.at/tir" class="nav-link text-white">Tirol</a></li></ul></div></nav>
</div></div></div>
</div>
<div class="t4-col footnav-3 col-sm  px-5 px-md-3 px-lg-4">
<div class="t4-module module_menu " id="Mod285"><div class="module-inner"><h3 class="module-title "><span>Services</span></h3><div class="module-ct"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-collapse" id="bs-liveticker-navbar-collapse-1">
<ul class="nav navbar-nav menu">
<li class="nav-item item-146"><a href="https://www.ligaportal.at/fussball-app/" title="Ligaportal Live-Ticker App" class="nav-link text-white">Fussball-App</a></li><li class="nav-item item-147"><a href="https://www.ligaportal.at/boerse" class="nav-link text-white">Fussball-Börse</a></li><li class="nav-item item-257"><a href="/trainingslager" class="nav-link text-white">Trainingslager</a></li><li class="nav-item item-258"><a href="/fussballreisen" class="nav-link text-white">Fußballreisen</a></li><li class="nav-item item-259"><a href="https://www.ligaportal.at/shop/" title="Fußball-Shop" class="nav-link text-white">Shop</a></li><li class="nav-item item-260"><a href="https://ligaportal.at/videoanalyse/" class="nav-link text-white" target="_blank" rel="noopener noreferrer">Videoanalyse</a></li><li class="nav-item item-150"><a href="/sitemap" class="nav-link text-white">Sitemap</a></li></ul></div></nav>
</div></div></div>
</div>
<div class="t4-col footnav-4 col-sm  px-5 px-md-3 px-lg-4">
<div class="t4-module module_menu " id="Mod284"><div class="module-inner"><h3 class="module-title "><span>Hilfe & Info</span></h3><div class="module-ct"><nav class="navbar navbar-default" role="navigation">
<div class="navbar-collapse" id="bs-liveticker-navbar-collapse-1">
<ul class="nav navbar-nav menu">
<li class="nav-item item-251"><a href="/jobs" title="Jobs" class="nav-link text-white">Jobs</a></li><li class="nav-item item-189"><a href="/service/nutzungsbedingungen" class="nav-link text-white">Nutzungsbedingungen</a></li><li class="nav-item item-253"><a href="/service/datenschutzerklaerung" class="nav-link text-white">Datenschutz</a></li><li class="nav-item item-254"><a href="#" class=" faktor-link nav-link text-white" id="faktor-link">Cookie-Einstellungen</a></li><li class="nav-item item-187"><a href="/service/impressum" class="nav-link text-white">Impressum</a></li></ul></div></nav>
</div></div></div>
</div>
</div></div>
</div>

<div id="t4-footer" class="t4-section  t4-footer  t4-palette-dark">
<div class="t4-section-inner container"><div class="t4-row row">
<div class="t4-col footer col-sm text-center">


<div class="custom my-4 py-2"  >
	Copyright © 2011 - 2020 Ligaportal GmbH</div>

</div>
<div class="t4-col footer-logo col-sm">


<div class="custom my-4 text-center"  >
	<a class="text-muted-light px-1" href="https://www.facebook.com/ligaportal.oberoesterreich/" target="_blank" title="Ligaportal Facebook"><i class="fab fa-facebook"></i></a>
	<a class="text-muted-light px-1" href="https://twitter.com/ligaportal_at" target="_blank" title="Ligaportal auf Twitter"><i class="fab fa-twitter"></i></a>
	<a class="text-muted-light px-1" href="https://www.youtube.com/user/ligaportal" target="_blank" title="Ligaportal YouTube Channel"><i class="fab fa-youtube"></i></a>
	<a class="text-muted-light px-1" href="http://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" title="Ligaportal iPhone App"><i class="fab fa-apple"></i></a>
	<a class="text-muted-light px-1" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dticker%26utm_medium%3Dlink" target="_blank" title="Ligaportal Android App"><i class="fab fa-android"></i></a></div>

</div>
</div></div>
</div><a href='javascript:' id='back-to-top'><i class='fa fa-chevron-up'></i></a>
                <!-- services modal -->
<div class="modal modal-fullscreen" id="services-modal" tabindex="-1" role="dialog" aria-labelledby="services-modal-label" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title mt-0" id="services-modal-label">Angebote & Services</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
  <span aria-hidden="true">&times;</span>
</button>
  </div>
<div class="modal-body">
<div class="row">
<div class="col"><p class="text-muted">Alle ligaportal.at Services im Überblick</p></div>
</div>
<div class="row mb-2">
<div class="col-4 text-center">
<a href="/fussballreisen/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen"><div>Fussballreisen</div></a>
</div>
<div class="col-4 text-center">
<a href="/trainingslager/" title="Fußball Trainingslager"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager"><div>Trainingslager</div></a>
</div>
<div class="col-4 text-center">
<a href="/fussball-app/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App"><div>Fussball-App</div></a>
</div>
</div>
<div class="row mb-2">
<div class="col-4 text-center">
<a href="/tracker/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker"><div>Fussball-Tracker</div></a>
</div>
<div class="col-4 text-center">
<a href="/shop/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen"><div>Dressen</div></a>
</div>
<div class="col-4 text-center">
<a href="https://ticker.ligaportal.at/boerse"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse"><div>Börse</div></a>
</div>
</div>
<div class="row mb-2">
<div class="col-4 text-center">
<a href="/stickeralbum/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum"><div>Stickeralbum</div></a>
</div>
<div class="col-4 text-center">
<a href="https://tv.ligaportal.at/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV"><div>Ligaportal TV</div></a>
</div>
<div class="col-4 text-center">
<a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft"><div>VIP-Mitgliedschaft</div></a>
</div>
</div>
<div class="row mb-2">
<div class="col-4 text-center">
<a href="https://www.ligaportal.at/shop/" title="Ligaportal Fußball-Shop"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/cms/frontpage2/services-icons-shop.png" alt="Fußball Shop"><div>Shop</div></a>
</div>
<div class="col-4 text-center">
<a href="https://www.ligaportal.at/trainings-shirt/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-training-shirts.png" alt="Trainingsleibchen"><div>Trainingsleibchen</div></a>
</div>
</div>
</div>
<div class="modal-footer">
<a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
</div>
</div>
</div>
</div>


<!-- competition selection modal -->
<div class="modal modal-fullscreen" id="pickLeagueModal" tabindex="-1" role="dialog" aria-labelledby="pickLeagueModalLabel" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title mt-0" id="pickLeagueModalLabel">Liga auswählen</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body pt-1">
        <div id="drilldown">
          <div class="drilldown-body">
            <p class="jumbotron bg-white text-center text-secondary lead">
              <i class="fas fa-circle-notch fa-spin mr-2"></i> Lade Ligen-Struktur...
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<!-- faktor.io CMP -->
<script>

    var googleAnalticsFired = false;
    var oewaFired = false;
    var onePlusXFired = false;
    var smartFired = false;
    var apesterFired = false;

    // Variables and functions for LiveRamp-Tags (former 'Faktor')
    var LR = {
        hasOrganizationConsent: false, // Will be changed by LiveRamp trigger
        scripts: {},
        _allowedScriptNames: [],
        onConsentChanged: [],

        /**
         * 'Register' a callback. It will be fired when you call 'executeAsyncScript' with the same name
         * If 'handleAsyncScript' is called after 'executeAsyncScript', callback from 'handleAsyncScript' with the same name will be fired immediately
         *
         * @param  name
         * @param  cb
         */
        handleAsyncScript: function(name, cb) {
            console.debug('LiveRamp: handleAsyncScript', name);
            if(this._allowedScriptNames.indexOf(name) !== -1) {
                console.debug('LiveRamp: ...execute', name);
                cb();
            } else {
                this.scripts[name] = cb;
            }
        },

        /**
         * Fire a callback, added via 'handleAsyncScript'
         * If 'handleAsyncScript' is called after 'executeAsyncScript', callback from 'handleAsyncScript' with the same name will be fired immediately
         *
         * @param  name
         */
        executeAsyncScript: function(name) {
            console.debug('LiveRamp: executeAsyncScript', name);
            this._allowedScriptNames.push(name); //

            if(this.scripts[name]) {
                console.debug('LiveRamp: ...execute', name);
                this.scripts[name]();
                delete this.scripts[name];
            }
        }
    }

    /**
     * Inject and load Javascript from external sources
     *
     * @param  src
     * @param  async
     * @param  location HTMLElement that will be replaced with the injected script tag. If not set, script tag will be added to the <head>-section as child
     * @param  onLoad
     * @param  onError
     * @param  defer
     */
    function loadScript(src, async, location, onLoad, onError, defer) {
        console.debug('loading script '+src);
        var script = document.createElement('SCRIPT');
        script.onload = onLoad;
        script.onerror = onError;
        script.src = src;

        if(async) {
            script.async = 'async';
        }

        if(defer) {
            script.defer = 'defer';
        }

        if(location) {
            location.parentNode.replaceChild(script, location);
        } else {
            document.head.appendChild(script);
        }
    }

    /**
     * Fire a callback, when DOM is interactive (either immediately or on event)
     *
     * @param  cb callback function
     */
    function onInteractive(cb) {
        if(document.readyState === 'interactive' || document.readyState === 'complete') {
            console.debug('LiveRamp onInteractive: Call cb immediately');
            cb();
        } else {
            console.debug('LiveRamp onInteractive: Wait for document to be interactive');
            document.addEventListener('readystatechange', function () {
                console.debug('LiveRamp onInteractive: readyState changed to', document.readyState);
                if (document.readyState === 'interactive') {
                    console.debug('LiveRamp onInteractive: ...execute cb');
                    cb();
                }
            });
        }
    }
</script>
<script>
    // Additional LR functions that need the __tcfapi-Object
    /**
     * Get a collection of purpose and vendor consents.
     * Each consent will be returned as boolean (hasConsent) and string (asString) which might also be 'not-set' if there is no consent yet
     *
     * @param  purposeIds
     * @param  vendorIds
     * @returns  {Promise<unknown>}
     */
    setTimeout(function(){

	    LR.getMixedConsentData = function(purposeIds = null, vendorIds = []) {
	        return new Promise((resolve) => {
	            let gotPurposes = false;
	            let gotVendors = false;
	            let out = {
	                purposeConsents: [],
	                vendorConsents: []
	            };

	            __tcfapi('consentDataExist', 2, function(dataExists) {
	                console.debug('LiveRamp: consentDataExist', dataExists);
	                if(dataExists === true) {
	                    sendConsents();
	                } else {
	                    sendNotSets();
	                }
	            });

	            function sendNotSets() {
	                // Purposes
	                for(let i=1; i<=30; i++) {
	                    out.purposeConsents.push({purposeId: i, hasConsent: false, asString: 'not-set'});
	                }

	                // Vendors
	                vendorIds.forEach((id) => {
	                    out.vendorConsents.push({vendorId: id, hasConsent: false, asString: 'not-set'});
	                })
	            }

	            function sendConsents() {
	                function checkResolve() {
	                    if (gotPurposes && gotVendors) {
	                        console.debug('LiveRamp getMixedConsents:',out);
	                        resolve(out);
	                    }
	                }

	                __tcfapi('getFullTCData', 2, (tcData) => {
	                    const consentData = tcData.purpose.consents;
	                    for (let purpose in consentData) {
	                        if (purposeIds === null || purposeIds.indexOf(parseInt(purpose)) !== -1) {
	                            out.purposeConsents.push({purposeId: parseInt(purpose), hasConsent: consentData[purpose], asString: consentData[purpose].toString()});
	                        }
	                    }

	                    gotPurposes = true;
	                    checkResolve();
	                });

	                let dataObj = vendorIds.map((id) => {
	                    return {
	                        vendorId: id
	                    }
	                });

	                __tcfapi('checkConsent', 2, (data) => {
	                    out.vendorConsents = data.map((v) => {
	                        v.asString = v.hasConsent.toString();
	                        return v;
	                    });

	                    gotVendors = true;
	                    checkResolve();
	                }, {
	                    data: dataObj,
	                    recheckConsentOnChange: false,
	                    perVendor: true
	                });
	            }
	        });
	    }

	    // Scripts that don't need extra consent handling
	    function executeTCFScripts() {
	        LR.executeAsyncScript('1plusX');
	        LR.executeAsyncScript('smart');

LR.executeAsyncScript('taboola');
	        LR.executeAsyncScript('oewa');
	        LR.executeAsyncScript('ganalytics');
	        LR.executeAsyncScript('apester');
	    }

        __tcfapi('consentDataExist', 2, function(dataExists) {
            console.debug('LiveRamp: consentDataExist', dataExists);
            if(dataExists === true) {
                executeTCFScripts();
            }
        });

        __tcfapi('addEventListener', 2, function() {
            console.debug('LiveRamp: event consentChanged');
            LR.onConsentChanged.forEach(function(func) {
                if(typeof func === 'function') {
                    func();
                }
            });

            // Won't do anything if already called in 'consentDataExist'
            executeTCFScripts();
        }, 'consentChanged');

    }, 500);

    function showConsentManager() {
        __tcfapi('showConsentManager', 2, (result) => {});
    }
</script>
<!-- /faktor.io CMP -->


<!-- smart -->
<script id="script-smart">

    setTimeout(function(){

        __tcfapi('getTCData', 2, (tcData, success) => {
          const myTcData = tcData;

          var s = document.createElement('script');
          s.type = 'text/javascript';
          var code = 'function setUpAgknTag(tag) {tag.setBpId("Styria ");tag.setGdpr("1");tag.setGdprConsent("'+myTcData.tcString+'");}';
          try {
            s.appendChild(document.createTextNode(code));
            document.head.appendChild(s);
          } catch (e) {
            s.text = code;
            document.head.appendChild(s);
          }
        });

    }, 475);

    LR.handleAsyncScript('smart', function() {

        loadScript('https://ced.sascdn.com/tag/1003/smart.js', true, document.getElementById('script-smart'),function() {
            
            loadScript('https://tagmanager.smartadserver.com/1003/84169/smart.prebid.js', true, document.getElementById('script-smart'),function() {
            
                loadScript('https://js.agkn.com/prod/v0/tag.js', true, document.getElementById('script-smart'),function() {
                        console.debug('Fire smart');
                });
            });
        });
    });
</script>
<!-- /smart -->

<!-- 1plusX -->
<script id="script-1plusX">
    LR.handleAsyncScript('1plusX', function() {
        loadScript('https://tagger.opecloud.com/sdo/v2/tcf-tagger.js', true, document.getElementById('script-1plusX'),function() {
                console.debug('Fire 1plusX');
        });
    });
</script>
<!-- /1plusX -->

<!-- OEWA -->
<script id="script-oewa">
    LR.handleAsyncScript('oewa', function() {
        
        /* OEWA SZM 3.0 */
        if (window.iom) {
          var oewa_data = {
              "cn":"at", 
              "st":"at_w_atliportal", 
              "cp":"RedCont/Sport/Fussball", 
              "sv":"mo", 
              "ps":"lin",
              "sc":"yes"
          };
          iom.c(oewa_data,1);
          oewaFired = true;
          console.debug('Fire ÖWA');
      }

    });
</script>
<!-- /OEWA -->

<!-- Google Analytics -->
<script id="script-ganalytics">
    LR.handleAsyncScript('ganalytics', function() {
        /* Google Analytics */
        var gaProperty = 'UA-48812784-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
            alert('Das Tracking ist jetzt deaktiviert');
        }
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-48812784-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        googleAnalticsFired = true;
        
        console.debug('Fire Google Analytics');

        if (typeof trackAnalyticsViewCount === "function") {
            trackAnalyticsViewCount();
            
            console.debug('Fire GA Viewcount');

        }
        if (typeof trackAnalyticsBannerCount === "function") {
            trackAnalyticsBannerCount();
                
            console.debug('Fire GA Bannercount');
        }

        if (typeof trackAnalyticsWidgetCount === "function") {
            trackAnalyticsWidgetCount();
          
            console.debug('Fire GA WidgetCount');

        }
    });
</script>
<!-- /Google Analytics -->


<!-- taboola -->
<script id="script-taboola">
    LR.handleAsyncScript('taboola', function() {

        window._taboola = window._taboola || [];
          _taboola.push({category:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/styria-ligaportal/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}

       setTimeout(function(){
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'thumbnails-a',
              container: 'taboola-mid-recommendation-reel',
              placement: 'Mid Recommendation Reel',
              target_type: 'mix'
            });

            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article',
                placement: 'Below Article',
                target_type: 'mix'
            });
            _taboola.push({flush: true});
        }, 1000);
    });
</script>
<!-- /taboola -->


<!-- apester -->
<script id="script-apester">
    LR.handleAsyncScript('apester', function() {
        loadScript('https://static.apester.com/js/sdk/latest/apester-sdk.js', true, document.getElementById('script-apester'),function() {
                console.debug('Fire apester');
        });
    });
</script>
<!-- /apester -->

<!-- uservoice -->
<script>
UserVoice=window.UserVoice||[];(function(){var uv=document.createElement('script');uv.type='text/javascript';uv.async=true;uv.src='//widget.uservoice.com/s5bYbdbg0fZRnGVOcSR9nw.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uv,s)})();

UserVoice.push(['set', {
  accent_color: '#448dd6',
  trigger_color: 'white',
  trigger_background_color: '#f19300',
  menu_enabled: false
}]);

UserVoice.push(['identify', {
}]);

UserVoice.push(['addTrigger', {mode: 'contact', trigger_position: 'bottom-right' }]);

UserVoice.push(['autoprompt', {}]);
</script>


<!-- getback web push -->
<script async src="https://www.getback.ch/5MFZR"></script>

<!--
<script>
    window.__ntpPromoConfig = { id: 'ligaportal', pickstyle: 'overlay' /* or banner */ }; (function (d, s, u) { var g = d.createElement(s), e = d.getElementsByTagName(s)[0]; g.type = 'text/javascript'; g.async = true; g.src = u; e.parentNode.insertBefore(g, e); })(document, 'script', 'https://cdn.brandturbo.vip/js/ntp-promotion.js');
</script>
-->

            </div>
            </div>
        </div>
    </div>

</body>

</html>
