<!DOCTYPE html><html lang="de-de" dir="ltr" class='com_content view-article itemid-647 j39'><head><meta name="apple-itunes-app" content="app-id=527645718"/><meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/><meta property="lp.article:section" content="kaernten"/><meta property="fb:pages" content="108366309217575"><meta property="fb:pages" content="140074379409266"><meta property="fb:pages" content="424555540919065"><meta property="fb:pages" content="166208220138981"><meta property="fb:pages" content="225224850907927"><meta property="fb:pages" content="128183820607387"><meta property="fb:pages" content="134531399967317"><meta property="fb:pages" content="345489235526333"><meta property="fb:pages" content="380689028689989"><meta property="fb:pages" content="147942518637362"><meta property="fb:pages" content="820139578099745"><style>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</style><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Kärnten, Fußball, 1. Klasse B" /><meta name="og:title" content="Für den ATUS Feistritz/Ros. gibt es nur ein Ziel: Klassenerhalt!" /><meta name="og:type" content="article" /><meta name="og:url" content="http://www.ligaportal.at/ktn/1-klasse/1-klasse-b/47634-fuer-den-atus-feistritz-ros-gibt-es-nur-ein-ziel-klassenerhalt" /><meta name="og:site_name" content="Fußball Kärnten - Ergebnisse, Tabellen und Torschützen von allen KTN Ligen. | ligaportal.at" /><meta name="og:description" content="Fußball in Kärnten. Hier finden Sie alle KTN Fußball Ergebnisse, Tabellen und Torschützen. Jetzt kostenlos die Fußball App für Ihr Handy holen!" /><meta name="author" content="Kurt Rieger" /><meta name="description" content="1. Klasse B. Hier finden sie alle Fußball Ergebnisse, Tabellen und Torschützen aus der 1. Klasse B in Kärnten. Jetzt kostenlos die Fußball App für Ihr Handy holen!" /><title>Für den ATUS Feistritz/Ros. gibt es nur ein Ziel: Klassenerhalt! - Fußball Kärnten - Ergebnisse, Tabellen und Torschützen von allen KTN Ligen. | ligaportal.at</title><link href="https://www.ligaportal.at/ktn/1-klasse/1-klasse-b/47634-fuer-den-atus-feistritz-ros-gibt-es-nur-ein-ziel-klassenerhalt/amp" rel="amphtml" /><link href="/ktn/templates/ligaportal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/ktn/media/plg_jchoptimize/assets3/ktn/gz/0/98a550dc148230db1e26cce298247e28.css" /><link href="//fonts.googleapis.com/css?family=Oswald:700,400,300|Open+Sans" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/ktn/media/plg_jchoptimize/assets3/ktn/gz/1/98a550dc148230db1e26cce298247e28.css" /> <script type="application/javascript" src="/ktn/media/plg_jchoptimize/assets3/ktn/gz/0/1ac336c2ca7d4dea5306869bb18136eb.js"></script> <script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});</script><meta property="og:type" content="article"/><meta property="og:title" content="Für den ATUS Feistritz/Ros. gibt es nur ein Ziel: Klassenerhalt!"/><meta property="og:description" content="Der ATUS Feistritz im Rosental blickt auf eine schwierige Hinrunde in der 1. Klasse B zurück. Mit Tabellenplatz 14 und nur 15 Punkten verpasste man einen gesicherten Mit..."/><meta property="og:image" content="https://www.ligaportal.at/ktn/images/stories/fotos/Werbebanner/0001-Neu_Briefkopflora.jpg"/><meta property="og:image" content="https://www.ligaportal.at/ktn/images/stories/fotos/19Herbst/Sobe_web_A73621.jpg"/><meta property="og:image" content="https://www.ligaportal.at/ktn/images/stories/fotos/18-fruehjahr/innerkrems.png"/><meta name="cXenseParse:recs:publishtime" content="2020-01-09T06:01:53.000Z" /><meta name="cXenseParse:recs:articleid" content="ktn47634" /><meta property="og:image" content="https://www.ligaportal.at/ktn/images/stories/wappen/feistritzros.jpg"/><meta property="og:site_name" content="Fußball Kärnten - Ergebnisse, Tabellen und Torschützen von allen KTN Ligen. | ligaportal.at"/><meta property="fb:admins" content="1593460561,100002278831255"/> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.ligaportal.at/ktn/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.ligaportal.at/ktn/1-klasse","name":"1. Klasse"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.ligaportal.at/ktn/1-klasse/1-klasse-b","name":"1. Klasse B"}},{"@type":"ListItem","position":4,"item":{"@id":"http://www.ligaportal.at/ktn/1-klasse/1-klasse-b/47634-fuer-den-atus-feistritz-ros-gibt-es-nur-ein-ziel-klassenerhalt","name":"Für den ATUS Feistritz/Ros. gibt es nur ein Ziel: Klassenerhalt!"}}]}</script><link rel="canonical" href="https://www.ligaportal.at/ktn/1-klasse/1-klasse-b/47634-fuer-den-atus-feistritz-ros-gibt-es-nur-ein-ziel-klassenerhalt" /> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="HandheldFriendly" content="true" /><meta name="apple-mobile-web-app-capable" content="YES" /><link href="https://plus.google.com/+LigaportalAt-Fussball" rel="publisher" /> <script type="text/javascript">var sas_target='cat=;';</script> <script src="//ced.sascdn.com/tag/1003/smart.js" async></script> <script type="text/javascript" src="//tagmanager.smartadserver.com/1003/84169/smart.prebid.js" async></script> <script type="text/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1003,domain:"https://smart.styria-digital.com",async:true,renderMode:2});});sas.cmd.push(function(){sas.call("onecall",{siteId:84169,pageName:'ktn/1-klasse/1-klasse-b',formats:[{id:22374},{id:23170},{id:22375},{id:22373},{id:23167},{id:23362},{id:23366},{id:23367},{id:24183},{id:39686},{id:40237},{id:23175},{id:23172},{id:23173},{id:23174},{id:66341},{id:73815}],target:sas_target});});</script> <script src="https://config-prod.choice.faktor.io/7f743c56-94fc-4f5d-84b0-f1ef76196a67/faktor.js"></script> <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script> <script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','549417498549778');fbq('track','PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=549417498549778&ev=PageView&noscript=1" /></noscript> <script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("Styria ");}</script> <script src="//js.agkn.com/prod/v0/tag.js" async></script> </head><body><div class="sky hidden-phone"><div class="custom" ><div id="sas_22375"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22375);});</script></div></div><div id="page"> <header id="t3-header" class="container t3-header"><div class="row"><div class="span4 logo"><div class="logo-image"> <a href="/ktn/" title="Fußball Kärnten - Ergebnisse, Tabellen und Torschützen von allen KTN Ligen. | ligaportal.at"> <span>Fußball Kärnten - Ergebnisse, Tabellen und Torschützen von allen KTN Ligen. | ligaportal.at</span> </a> <small class="site-slogan hidden-phone"></small> </div></div><div class="span8 clearfix pull-right hidden-phone"><div class="head-menu t3respon" data-mobile="hidden-mobile"><ul class="nav menu"> <li class="item-956"><a href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga" ><i class="lp-live-ticker"></i>Fußball Live-Ticker</a></li><li class="item-957"><a href="/fussball-app/" ><i class="lp-mobile"></i>Fussball-App</a></li><li class="item-327"><a href="https://tv.ligaportal.at/" title="Fußball Videos Kärnten" ><i class="lp-tv"></i>Videos</a></li><li class="item-960"><a class="services" href="#services-modal" data-toggle="modal" title="Alle ligaportal.at Dienste &amp; Services" ><i class="lp-hamburger"></i>Mehr</a></li></ul></div><div class="hidden-phone headLiga-search"><div class="custom pull-right" > <a href="https://www.facebook.com/ligaportal.kaernten" target="_blank" title="Folge uns auf Facebook" style="margin:0 10px;"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook.png" data-src-retina="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook@2x.png" height="34" width="190" style="max-height:34px;" /></a></div><div class="search pull-right"><form action="/ktn/suche" method="get" accept-charset="utf-8"> <i class="fa fa-search pull-left"></i> <input type="text" name="gsquery" id="gsquery" class="inputbox" placeholder="Suche..." value="" /> <input type="submit" id="qssubmit" class="btn btn-primary btn-mini" value="Suchen" /> </form></div><div class="custom pull-right visible-desktop" > <a style="display: block; margin: -4px 10px 0 0; position: relative;" href="http://www.kleinezeitung.at" rel="nofollow" target="_blank"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/kleine-zeitung-neu.png" alt="Kleine Zeitung" height="43" width="66" style="width:66px; height:43px;" /></a></div><div class="custom pull-right visible-desktop" > <a style="display: block; margin: 0 6px 0 0; position: relative;" href="/ktn/transfers"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-src="https://static.ligaportal.at/images/cms/buttons/transfers-button-mini-narrow.png" alt="Spieler Transfers Kärnten" width="75" height="35" style="width:auto;height:35px;" /></a></div></div></div></div></header><div class="hidden-phone"> <nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top"><div class="container navbar"><div class="navbar-inner"> <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"> <i class="icon-reorder"></i> </button><div class="nav-collapse collapse always-show"><div class="t3-megamenu" data-responsive="true"><ul class="nav navbar-nav level0"> <li class="dropdown mega dropdown-provinces" data-id="955" data-level="1" data-class="dropdown-provinces" data-xicon="lp-province"> <a class=" dropdown-toggle" href="/ktn/" data-target="#" data-toggle="dropdown"><i class="lp-province"></i>Kärnten <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" style="width: 600px" data-width="600"><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="1000" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/bgld/" title="Fußball Burgenland" data-target="#"><img src="/ktn/images/common/bundeslaender-bgld.png" alt="Burgenland" /><span class="image-title">Burgenland</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="1001" data-level="3" data-xicon="lp-square"> <a class="" href="/bgld/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1002" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="985" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/ktn/" title="Fußball Kärnten" data-target="#"><img src="/ktn/images/common/bundeslaender-ktn.png" alt="Kärnten" /><span class="image-title">Kärnten</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="993" data-level="3" data-xicon="lp-square"> <a class="" href="/ktn/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1003" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="984" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/noe/" title="Fußball Niederösterreich" data-target="#"><img src="/ktn/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="994" data-level="3" data-xicon="lp-square"> <a class="" href="/noe/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1004" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="986" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/ooe/" title="Fußball Oberösterreich" data-target="#"><img src="/ktn/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="995" data-level="3" data-xicon="lp-square"> <a class="" href="/ooe/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1005" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/33/ooe-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="987" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/sbg/" title="Fußball Salzburg" data-target="#"><img src="/ktn/images/common/bundeslaender-sbg.png" alt="Salzburg" /><span class="image-title">Salzburg</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="996" data-level="3" data-xicon="lp-square"> <a class="" href="/sbg/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1006" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="988" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/stmk/" title="Fußball Steiermark" data-target="#"><img src="/ktn/images/common/bundeslaender-stmk.png" alt="Steiermark" /><span class="image-title">Steiermark</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="997" data-level="3" data-xicon="lp-square"> <a class="" href="/stmk/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1007" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div><div class="row-fluid"><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="983" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/tir/" title="Fußball Tirol" data-target="#"><img src="/ktn/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="992" data-level="3" data-xicon="lp-square"> <a class="" href="/tir/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1008" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/148/tirol-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="989" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/vbg/" title="Fußball Vorarlberg" data-target="#"><img src="/ktn/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="998" data-level="3" data-xicon="lp-square"> <a class="" href="/vbg/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1009" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div><div class="span4 mega-col-nav" data-width="4"><div class="mega-inner"><ul class="mega-nav level1"> <li class="mega mega-group" data-id="990" data-level="2" data-group="1"> <a class=" dropdown-header mega-group-title" href="/wien/" title="Fußball Wien" data-target="#"><img src="/ktn/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span> </a> <div class="nav-child mega-group-ct" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level2"> <li data-id="999" data-level="3" data-xicon="lp-square"> <a class="" href="/wien/" data-target="#"><i class="lp-square"></i>Berichte</a> </li> <li data-id="1010" data-level="3" data-xicon="lp-square"> <a class="" href="https://ticker.ligaportal.at/spielplan/73/wiener-liga" data-target="#"><i class="lp-square"></i>Live-Ticker</a> </li> </ul> </div></div></div></div></div></li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1286" data-level="1"> <a class=" dropdown-toggle" href="/international/" data-target="#" data-toggle="dropdown">International<b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1291" data-level="2"> <a class="" href="/international/deutsche-bundesliga" data-target="#">Deutsche Bundesliga</a> </li> <li data-id="1292" data-level="2"> <a class="" href="/international/2-deutsche-bundesliga" data-target="#">2. Deutsche Bundesliga</a> </li> <li data-id="1293" data-level="2"> <a class="" href="/international/premier-league" data-target="#">Premier League</a> </li> <li data-id="1294" data-level="2"> <a class="" href="/international/primera-division" data-target="#">Primera Division</a> </li> <li data-id="1295" data-level="2"> <a class="" href="/international/serie-a" data-target="#">Serie A</a> </li> <li data-id="1296" data-level="2"> <a class="" href="/international/schweizer-super-league" data-target="#">Schweizer Super League</a> </li> <li data-id="1297" data-level="2"> <a class="" href="/international/ligen-mix" data-target="#">Ligen-Mix</a> </li> <li data-id="1298" data-level="2"> <a class="" href="/international/champions-league" data-target="#">Champions League</a> </li> <li data-id="1299" data-level="2"> <a class="" href="/international/europa-league" data-target="#">Europa League</a> </li> <li data-id="1300" data-level="2"> <a class="" href="/international/oesterreichisches-nationalteam" title="Österreichisches Fußball Nationalteam" data-target="#">Nationalteam</a> </li> <li data-id="1303" data-level="2"> <a class="" href="https://www.ligaportal.at/international/fussball-em-2020" title="Fußball WM 2018 in Russland" data-target="#">EM 2020</a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="1287" data-level="1"> <a class=" dropdown-toggle" href="https://www.ligaportal.at/bundesliga/" data-target="#" data-toggle="dropdown">Bundesliga<b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="1288" data-level="2"> <a class="" href="https://www.ligaportal.at/bundesliga/" data-target="#">Bundesliga</a> </li> <li data-id="1289" data-level="2"> <a class="" href="https://www.ligaportal.at/2-liga/" title="Österreichische 2. Liga" data-target="#">2. Liga</a> </li> <li data-id="1302" data-level="2"> <a class="" href="https://www.ligaportal.at/bundesliga/ebundesliga" data-target="#">eBundesliga</a> </li> </ul> </div></div></div></div></div></li> <li data-id="1290" data-level="1"> <a class="" href="https://www.ligaportal.at/regionalliga-mitte/" data-target="#">Regionalliga Mitte</a> </li> <li data-id="673" data-level="1" data-hidesub="1"> <a class="" href="/ktn/kaerntner-liga" data-target="#">Kärntner Liga </a> </li> <li class="dropdown mega" data-id="624" data-level="1"> <a class=" dropdown-toggle" href="/ktn/unterliga" data-target="#" data-toggle="dropdown">Unterliga <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="631" data-level="2" data-hidesub="1"> <a class="" href="/ktn/unterliga/unterliga-ost" data-target="#">Unterliga Ost </a> </li> <li data-id="632" data-level="2" data-hidesub="1"> <a class="" href="/ktn/unterliga/unterliga-west" data-target="#">Unterliga West </a> </li> </ul> </div></div></div></div></div></li> <li class="active dropdown mega" data-id="645" data-level="1"> <a class=" dropdown-toggle" href="/ktn/1-klasse" data-target="#" data-toggle="dropdown">1. Klasse <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="646" data-level="2" data-hidesub="1"> <a class="" href="/ktn/1-klasse/1-klasse-a" data-target="#">1. Klasse A </a> </li> <li data-id="1149" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-a-opo" data-target="#">1. Klasse A OPO </a> </li> <li data-id="1046" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-a2" data-target="#">1. Klasse A2 </a> </li> <li data-id="1171" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-a-upo" data-target="#">1. Klasse A UPO </a> </li> <li class="current active" data-id="647" data-level="2" data-hidesub="1"> <a class="" href="/ktn/1-klasse/1-klasse-b" data-target="#">1. Klasse B </a> </li> <li data-id="1182" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-b-opo" data-target="#">1. Klasse B OPO </a> </li> <li data-id="1047" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-b2" data-target="#">1. Klasse B2 </a> </li> <li data-id="1193" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-b-upo" data-target="#">1. Klasse B UPO </a> </li> <li data-id="654" data-level="2" data-hidesub="1"> <a class="" href="/ktn/1-klasse/1-klasse-c" data-target="#">1. Klasse C </a> </li> <li data-id="1204" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-c-opo" data-target="#">1. Klasse C OPO </a> </li> <li data-id="1048" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-c2" data-target="#">1. Klasse C2 </a> </li> <li data-id="1215" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-c-upo" data-target="#">1. Klasse C UPO </a> </li> <li data-id="655" data-level="2" data-hidesub="1"> <a class="" href="/ktn/1-klasse/1-klasse-d" data-target="#">1. Klasse D </a> </li> <li data-id="1226" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-d-opo" data-target="#">1. Klasse D OPO </a> </li> <li data-id="1049" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-d2" data-target="#">1. Klasse D2 </a> </li> <li data-id="1237" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/1-klasse/1-klasse-d-upo" data-target="#">1. Klasse D UPO </a> </li> </ul> </div></div></div></div></div></li> <li class="dropdown mega" data-id="648" data-level="1"> <a class=" dropdown-toggle" href="/ktn/2-klasse" data-target="#" data-toggle="dropdown">2. Klasse <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="649" data-level="2" data-hidesub="1"> <a class="" href="/ktn/2-klasse/2-klasse-a" data-target="#">2. Klasse A </a> </li> <li data-id="650" data-level="2" data-hidesub="1"> <a class="" href="/ktn/2-klasse/2-klasse-b" data-target="#">2. Klasse B </a> </li> <li data-id="652" data-level="2" data-hidesub="1"> <a class="" href="/ktn/2-klasse/2-klasse-c" data-target="#">2. Klasse C </a> </li> <li data-id="656" data-level="2" data-hidesub="1"> <a class="" href="/ktn/2-klasse/2-klasse-d" data-target="#">2. Klasse D </a> </li> <li data-id="1251" data-level="2" data-hidesub="1"> <a class=" hidden" href="/ktn/2-klasse/2-klasse-e" data-target="#">2. Klasse E </a> </li> </ul> </div></div></div></div></div></li> <li data-id="1025" data-level="1"> <a class=" hidden" href="/ktn/kfv-cup" data-target="#">KFV Cup </a> </li> <li data-id="1315" data-level="1"> <a class="" href="https://www.ligaportal.at/nachwuchs/" data-target="#">Nachwuchs</a> </li> <li class="dropdown mega" data-id="625" data-level="1"> <a class=" dropdown-toggle" href="/ktn/frauen" data-target="#" data-toggle="dropdown">Frauen <b class="caret"></b></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row-fluid"><div class="span12 mega-col-nav" data-width="12"><div class="mega-inner"><ul class="mega-nav level1"> <li data-id="663" data-level="2"> <a class="" href="/ktn/frauen/frauen-kaerntnerliga" data-target="#">Frauen Kärntnerliga </a> </li> <li data-id="664" data-level="2"> <a class="" href="/ktn/frauen/frauen-unterliga" data-target="#">Frauen Unterliga </a> </li> <li data-id="665" data-level="2"> <a class="" href="/ktn/frauen/oefb-frauenliga" data-target="#">ÖFB Frauen Bundesliga </a> </li> </ul> </div></div></div></div></div></li> </ul> </div> </div><div class="mainnavLiga"><div class="subnav"><ul class="nav menu"> <li class="item-868"><a href="/ktn/1-klasse/1-klasse-b/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-881"><a href="/ktn/1-klasse/1-klasse-b/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-895 active"><a href="/ktn/1-klasse/1-klasse-b" ><i class=""></i>Allgemein</a></li><li class="item-903"><a href="/ktn/1-klasse/1-klasse-b/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-914"><a href="/ktn/1-klasse/1-klasse-b/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-925"><a href="/ktn/1-klasse/1-klasse-b/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-936"><a href="/ktn/1-klasse/1-klasse-b/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-947"><a href="/ktn/1-klasse/1-klasse-b/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-1136"><a href="/ktn/1-klasse/1-klasse-b/transfers" ><i class="1. Klasse B"></i>Transfers</a></li></ul></div></div></div></div></nav> </div><div class="container t3-breadcrumbs hidden-phone"><div class="t3-spotlight t3-breadcrumbsLiga  row"><div class="span12 item-first" data-default="span12"><div class="t3-module module " id="Mod109"><div class="module-inner"><div class="module-ct"><ul class="breadcrumb"> <li class="active"><span class="divider icon-location hasTooltip" title="Aktuelle Seite: "></span></li><li><a href="/ktn/" class="pathway">Kärnten</a><span class="divider">/</span></li><li><a href="/ktn/1-klasse" class="pathway">1. Klasse</a><span class="divider">/</span></li><li><a href="/ktn/1-klasse/1-klasse-b" class="pathway">1. Klasse B</a><span class="divider">/</span></li><li class="active"><span>Für den ATUS Feistritz/Ros. gibt es nur ein Ziel: Klassenerhalt!</span></li></ul></div></div></div></div></div></div><div class="container visible-desktop"><div class="row"><div class="span12 billboard text-center"><div class="custom" ><div id="sas_23170"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script> </div><div class="custom" ><div id="sas_22374"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script> </div> </div> </div> </div><div class="container"><div class="row"><div class="span12"> </div> </div> </div><div id="t3-mainbody" class="container t3-mainbody"><div class="row"><div id="t3-content" class="t3-content span8" data-default="span8" data-xtablet="span8" data-tablet="span12"><div id="system-message-container"> </div><div itemscope itemtype="https://schema.org/NewsArticle" class="item-page"><link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/ktn/"><div class="module-title"><i class="lp-square hidden-phone"></i> <a href="/ktn/1-klasse/1-klasse-b"><i class="icon-chevron-left hidden-desktop"></i><span class="hidden"> Zurück zu </span> 1. Klasse B</a> </div><h1 itemprop="headline"> <a href="/ktn/1-klasse/1-klasse-b/47634-fuer-den-atus-feistritz-ros-gibt-es-nur-ein-ziel-klassenerhalt">Für den ATUS Feistritz/Ros. gibt es nur ein Ziel: Klassenerhalt!</a> </h1><div class="article-info muted"><dl class="article-info"> <dt class="article-info-term">Details</dt><dd class="published"> <time class="entry-time" itemprop="datePublished" datetime="2020-01-09CET06:53:24+01:00"> Donnerstag, 09. Januar 2020 06:53 </time><meta itemprop="dateModified" content="2020-01-09CET07:09:14+01:00"/></dd></dl> <span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization"> <span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg"></span> <meta itemprop="name" content="Ligaportal.at"><meta itemprop="url" content="https://www.ligaportal.at"></span> </div><div class="row-fluid social-bar-top border-solid"> <script>jQuery(document).ready(function(){if(jQuery("#daznEplayer").length==0&&self==top){if(jQuery("#video-player").length==0){if(jQuery(".video-js").length==0){var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data)
if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){}
var myFirst=jQuery(".item-page > p").first();if(myFirst){if(myFirst[0]){myFirst[0].parentNode.insertBefore(script,myFirst[0].nextSibling);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{var myFirst=jQuery(".item-page > p").first();var innerPlayer="";innerPlayer+=data["code"];if(myFirst){if(myFirst[0]){jQuery(myFirst[0].nextSibling).before(innerPlayer);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}});}}}}});</script><div class="span8 clearfix"><div class="shariff" data-url="http://www.ligaportal.at/ktn/1-klasse/1-klasse-b/47634-fuer-den-atus-feistritz-ros-gibt-es-nur-ein-ziel-klassenerhalt" data-title="Für den ATUS Feistritz/Ros. gibt es nur ein Ziel: Klassenerhalt!" data-mail-url="mailto:" data-mail-body="http://www.ligaportal.at/ktn/1-klasse/1-klasse-b/47634-fuer-den-atus-feistritz-ros-gibt-es-nur-ein-ziel-klassenerhalt" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div></div></div><div class="item-image"> <img src="/ktn/images/stories/wappen/feistritzros.jpg" alt=""/> </div><p>Der <a href="https://ticker.ligaportal.at/mannschaft/1098/atus-feistritz-r" target="_blank" rel="noopener">ATUS Feistritz im Rosental</a> blickt auf eine schwierige Hinrunde in der <a href="/ktn/1-klasse/1-klasse-b" target="_blank" rel="noopener">1. Klasse B</a> zurück. Mit Tabellenplatz 14 und nur 15 Punkten verpasste man einen gesicherten Mittelfeldplatz ganz klar und auf die Rosentaler wartet damit im Frühjahr der beinharte Kampf um´s Überleben. Da die Liga aber doch sehr ausgeglichen ist, hofft man, dass der Ball in der Rückrunde öfter für einen springt und man mit einem guten Saisonstart bald alle Sorgen hinter sich lässt.</p><div id="smartInRead"></div><div data-display='plista_widget_outstream'></div><script type='text/javascript'>(function(p,f,t){t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}}('e13c2528b8d55082cee09285'));</script><div id='sas_23167' class='cad text-center'></div> <script type='text/javascript'>sas.cmd.push(function(){sas.render(23167);});</script><h3><a href="http://www.lora.at" target="_blank" rel="noopener"><img src="/ktn/images/stories/fotos/Werbebanner/0001-Neu_Briefkopflora.jpg" alt="0001 Neu Briefkopflora" /></a></h3><h3>Hinter den Erwartungen</h3><p>"Wir sehen den Herbst eher neutral. Wir wussten, dass diese Saison hart für uns wird. Angepeilt war ein Platz zwischen 6-12, also ein gesicherter Platz eventuell ohne Abstiegskampf. Nun sind wir leider mittendrin, aber die Liga ist so ausgeglichen und eng, dass man mit wenigen Punkten mehr, einige Plätze gutmachen kann", analysiert Wolfgang Kruschitz, Obmann Stv. des ATUS Feistritz/Ros und ergänzt: "Wir sehen vielmehr die Leistung in einzelnen Spielen, speziell gegen direkte Konkurrenten, als nicht zufriedenstellend an."</p><h3>Siege als Highlights</h3><p>"Unsere Saisonhöhepunkte waren die Siege, insbesondere der Auswärtssieg in Rennweg, wo wir einen 0:2-Rückstand in einen 3:2-Sieg gedreht haben", gab es doch einige positive Signale der Mannschaft.</p><h3><img src="/ktn/images/stories/fotos/19Herbst/Sobe_web_A73621.jpg" alt="Sobe web A73621" width="610" height="588" /></h3><p><strong>Foto (Sobe-Archiv):</strong> Norbert Koller (re.) in Aktion</p><h3>Nur ein Ziel</h3><p>"Ziel für das Frühjahr ist der Klassenerhalt", bringt es Kruschitz mit wenigen Worten auf den Punkt. Personell gesehen wird sich bei den Rosentalern nicht viel tun.<br /> <strong>Abgang:</strong> Dominik Rottmann (beruflich nach Vorarlberg)<br /> <strong>Zugang:</strong> Benedict Zwarnig (Comeback nach Verletzung), David Rottmann (Comeback nach beruflicher Auszeit)<br /> Weiters soll kein Spieler mehr abgegeben werden. Eventuell kommen noch max. ein bis zwei Spieler dazu.<br /><br /></p><h3>Trainingslager und Trachtentime</h3><p>"Wir fahren Ende Februar für einige Tage ins südliche Ausland, um uns speziell für den Kampf um den Klassenerhalt vorzubereiten. Am Samstag, den 23. Mai 2020 findet wieder unsere Trachtentime mit Meilenstein im Sportzentrum Feistritz/Ros. statt", schließt Wolfgang Kruschitz ab.</p><p>&nbsp;</p><p><a href="https://innerkrems.at/" target="_blank" rel="nofollow noopener"><img src="/ktn/images/stories/fotos/18-fruehjahr/innerkrems.png" alt="innerkrems" width="610" height="113" /></a></p><link itemprop="image" rel="image" href="/ktn/images/stories/fotos/Werbebanner/0001-Neu_Briefkopflora.jpg" /><p>&nbsp;</p><p> <strong> <a rel="nofollow" href="https://prf.hn/click/camref:1100l4vbY/creativeref:1100l27419">DAZN: Champions & Europa League, Top-Fußball live - jetzt Gratismonat starten</a> </strong> </p><div style="margin: 20px 0 20px;"> <iframe class="lazy" data-src="https://secure.spox.com/daznpic/dazns1.html?c=s1ligaportal" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0; width: 100%; margin: 0 0 10px 2px; background: #000;" width="618" height="148"></iframe><script>function trackAnalyticsBannerCount(){if(googleAnalticsFired){ga("send","event","Widget","DAZN","Article-Desktop");}}</script> </div><div class="article-info bottom"><dl class="article-info"> <dt class="article-info-term">Details</dt> </dl> </div><div class="row-fluid social-bar-top"><div class="span12 clearfix"><div class="shariff" data-url="http://www.ligaportal.at/ktn/1-klasse/1-klasse-b/47634-fuer-den-atus-feistritz-ros-gibt-es-nur-ein-ziel-klassenerhalt" data-title="Für den ATUS Feistritz/Ros. gibt es nur ein Ziel: Klassenerhalt!" data-mail-url="mailto:" data-mail-body="http://www.ligaportal.at/ktn/1-klasse/1-klasse-b/47634-fuer-den-atus-feistritz-ros-gibt-es-nur-ein-ziel-klassenerhalt" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div></div></div><hr><div data-widget="plista_widget_belowArticle"></div><ul class="pager pagenav"> <li class="next"> <a class="hasTooltip" title="&quot;Schnee schaufeln&quot; war das einzige Highlight des Magdalener SC in der Hinrunde " aria-label="Next article: &quot;Schnee schaufeln&quot; war das einzige Highlight des Magdalener SC in der Hinrunde " href="/ktn/1-klasse/1-klasse-b/47606-schnee-schaufeln-war-das-einzige-highlight-des-madalener-sc-in-der-hinrunde" rel="next"> <span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> </div><div class="t3-sidebar t3-sidebar-2 span4" data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst"><div class="t3-module module contentad visible-desktop text-center " id="Mod298"><div class="module-inner"><div class="module-ct"><div class="custom contentad visible-desktop text-center" ><p><div id="sas_22373" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(22373);});</script> </p></div></div></div></div><div class="t3-module module " id="Mod264"><div class="module-inner"><div class="module-ct"><div class="custom" > <a title="Spieler Transfers Kärnten" href="/ktn/transfers" ><img src="http://placehold.it/1x1/f7f7f7" alt="Transfers Kärnten" width="290" height="80" data-src="https://static.ligaportal.at/images/cms/buttons/transfers-button.png" style="max-height:80px;" /></a></div></div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Fußballreisen zur EM 2020</span></div><div class="module-ct"><div class="custom" > <a class="travel-sidebar-link" href="/fussballreisen/angebote/em-tickets-euro-2020?utm_medium=Banner&amp;utm_campaign=Reisen&amp;utm_source=sidebar" target="_blank"><img class="travel-sidebar-image" style="max-height: 242px;" data-src="https://static.ligaportal.at/images/promo/fussballreisen/2019/reisen-euro-2020-sidebar.gif" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußballreisen zur EM 2020 - Ligaportal bringt dich zu den EM-Spielen des österreichischen Nationalteams" width="290" height="242" /></a></div></div></div></div><div class="t3-module module contentad " id="Mod353"><div class="module-inner"><div class="module-ct"><div class="custom contentad" ><div id="sas_66341" class="cad text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(66341);});</script></div></div></div></div><div class="t3-module module border-dotted " id="Mod163"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Meistgelesene Beiträge</span></div><div class="module-ct"><ul class="mostread border-dotted"> <li> <i class="lp-square"></i> <a href="/ktn/unterliga/unterliga-west/47630-bemerkenswert-die-admira-aus-villach-avancierte-vom-aufsteiger-zum-winterkoenig"> Bemerkenswert! Die Admira aus Villach avancierte vom Aufsteiger zum Winterkönig!</a> </li> <li> <i class="lp-square"></i> <a href="/ktn/1-klasse/1-klasse-c/47632-mit-einem-neuen-trainer-will-steuerberg-den-turnaround-schaffen"> Mit einem neuen Trainer will Steuerberg den Turnaround schaffen!</a> </li> <li> <i class="lp-square"></i> <a href="/ktn/kaerntner-liga/47635-kraig-will-im-fruehjahr-mit-mut-und-leidenschaft-den-klassenerhalt-schaffen"> Kraig will im Frühjahr mit "Mut und Leidenschaft" den Klassenerhalt schaffen! </a> </li> <li> <i class="lp-square"></i> <a href="/ktn/kaerntner-liga/214-kaerntner-liga/47633-sv-spittal-jubelt-ueber-zuschauerrekord-bei-hallencup"> SV Spittal jubelt über Zuschauerrekord bei Hallencup </a> </li> </ul> </div></div></div><div class="t3-module module " id="Mod337"><div class="module-inner"><div class="module-ct"><div class="custom" > <a href="https://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&utm_medium=Banner&utm_campaign=Tracker" title="Dieser Fußball-Tracker revolutioniert den Amateursport"><img src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="290" height="150" data-src="https://static.ligaportal.at/images/promo/tracker2/tracker-legend-sidebar-99.gif" style="max-height:150px;" /></a> </div></div></div></div><div class="t3-module module " id="Mod329"><div class="module-inner"><div class="module-ct"><div class="custom" ><div id="sas_23172" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23172);});</script></div></div></div></div><div class="t3-module module " id="Mod350"><div class="module-inner"><div class="module-ct"><div class="custom" ><div id="sas_23174" class="cad text-center"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23174);});</script></div></div></div></div><div class="t3-module module contentad " id="Mod328"><div class="module-inner"><div class="module-ct"><div class="custom contentad" ><div id="sas_23173" class="cad"></div> <script type="text/javascript">sas.cmd.push(function(){sas.render(23173);});</script></div></div></div></div><div class="t3-module module visible-desktop border-dotted " id="Mod265"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Live-Ticker Top-Ligen</span></div><div class="module-ct"><div class="custom visible-desktop border-dotted" ><ul class="media-list mostread"> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/bundesliga/" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/bundesliga.png" alt="Tipico Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/bundesliga/" class="media-heading"> <strong style="text-transform:uppercase;">Tipico Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/2-liga/" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/2-liga.png" alt="2. Liga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/2-liga/" class="media-heading"> <strong style="text-transform:uppercase;">2. Liga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/champions-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/championsleague.png" alt="Champions League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/champions-league" class="media-heading"> <strong style="text-transform:uppercase;">Champions League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/europa-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/europa-league.png" alt="Europa League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/europa-league" class="media-heading"> <strong style="text-transform:uppercase;">Europa League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/deutsche-bundesliga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-bundesliga.png" alt="Deutsche Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/deutsche-bundesliga" class="media-heading"> <strong style="text-transform:uppercase;">Deutsche Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/2-deutsche-bundesliga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-2-bundesliga.png" alt="2. Deutsche Bundesliga" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/2-deutsche-bundesliga" class="media-heading"> <strong style="text-transform:uppercase;">2. Deutsche Bundesliga</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/premier-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/premier-league.png" alt="Premier League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/premier-league" class="media-heading"> <strong style="text-transform:uppercase;">Premier League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/primera-division" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/primera-division.png" alt="Primera Division" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/primera-division" class="media-heading"> <strong style="text-transform:uppercase;">Primera Divison</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/serie-a" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/serie-a.png" alt="Serie A" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/serie-a" class="media-heading"> <strong style="text-transform:uppercase;">Serie A</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/schweizer-super-league" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/super-league.png" alt="Schweizer Super League" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/schweizer-super-league" class="media-heading"> <strong style="text-transform:uppercase;">Super League</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="/international/ligue-1-frankreich" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/ligue-1-fr.png" alt="Ligue 1 Frankreich" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="/international/ligue-1-frankreich" class="media-heading"> <strong style="text-transform:uppercase;">Ligue 1</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> <li class="media" style="margin-top:7px;padding:2px;"> <a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="pull-left"> <img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/tr-sueper-lig.png" alt="Türkische Süper Lig" width="28" /> </a> <div class="media-body" style="vertical-align:middle"> <a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="media-heading"> <strong style="text-transform:uppercase;">Süper Lig</strong> <br><small class="muted text-muted">Live-Ticker</small> </a> </div></li> </ul></div></div></div></div><div class="t3-module module border-bold " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="custom border-bold" ><p><h3 class="module-title "><i class="lp-square"></i><span>Folge uns auf Facebook</span></h3><iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.kaernten%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe> </p></div></div></div></div><div class="t3-module module border-dotted " id="Mod167"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Live-Ticker Reporter</span></div><div class="module-ct"><iframe id="blockrandom-167" name="" data-src="https://ticker.ligaportal.at/widget/bonusPointsRanking?hideFooter=true&amp;css=portal&amp;portal=ligaportal" width="100%" height="300" scrolling="no" frameborder="0" title="Top Live-Ticker Reporter" class="wrapper border-dotted lazy" > Keine IFrames</iframe> </div></div></div><div class="t3-module module border-dotted " id="Mod338"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Nachwuchs-Reporter</span></div><div class="module-ct"><iframe id="blockrandom-338" name="" data-src="https://ticker.ligaportal.at/widget/bonusPointsRankingJuniors?hideFooter=true&amp;css=portal&amp;portal=ligaportal" width="100%" height="300" scrolling="no" frameborder="0" title="Top Nachwuchs-Reporter" class="wrapper border-dotted lazy" > Keine IFrames</iframe> </div></div></div><div class="t3-module module " id="Mod344"><div class="module-inner"><div class="module-ct"><div class="custom" ><p class="text-center"><br /><a href="https://de.johnnybet.com/" target="_blank">JohnnyBet</a></p></div></div></div></div></div></div></div><footer id="t3-footer" class="wrap t3-footer"><div class="container"><div class="t3-spotlight t3-footnavLiga  row"><div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Kärnten</span></h3><div class="module-ct"><ul class="nav navbar-nav menu"> <li class="item-1115"><a href="/international" ><i class=""></i>International</a></li><li class="item-961"><a href="/bundesliga" ><i class=""></i>Bundesliga</a></li><li class="item-1104"><a href="/2-liga/" title="2. Liga Österreich" ><i class=""></i>2. Liga</a></li><li class="item-962"><a href="/regionalliga-mitte" ><i class=""></i>Regionalliga Mitte</a></li><li class="item-963"><a href="/ktn/kaerntner-liga" ><i class=""></i>Kärntner Liga</a></li><li class="item-964 dropdown parent"><a href="/ktn/unterliga" ><i class=""></i>Unterliga</a><ul class="dropdown-menu" role="menu"><li class="item-965"><a href="/ktn/unterliga/unterliga-ost" ><i class=""></i>Unterliga Ost</a></li><li class="item-966"><a href="/ktn/unterliga/unterliga-west" ><i class=""></i>Unterliga West</a></li></ul></li><li class="item-967 dropdown alias-parent-active parent"><a href="/ktn/1-klasse" ><i class=""></i>1. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-968"><a href="/ktn/1-klasse/1-klasse-a" ><i class=""></i>1. Klasse A1</a></li><li class="item-1100"><a href="/ktn/1-klasse/1-klasse-a2" ><i class=""></i>1. Klasse A2</a></li><li class="item-969 active"><a href="/ktn/1-klasse/1-klasse-b" ><i class=""></i>1. Klasse B1</a></li><li class="item-1101"><a href="/ktn/1-klasse/1-klasse-b2" ><i class=""></i>1. Klasse B2</a></li><li class="item-970"><a href="/ktn/1-klasse/1-klasse-c" ><i class=""></i>1. Klasse C1</a></li><li class="item-1102"><a href="/ktn/1-klasse/1-klasse-c2" ><i class=""></i>1. Klasse C2</a></li><li class="item-971"><a href="/ktn/1-klasse/1-klasse-d" ><i class=""></i>1. Klasse D1</a></li><li class="item-1103"><a href="/ktn/1-klasse/1-klasse-d2" ><i class=""></i>1. Klasse D2</a></li><li class="item-1160 dropdown parent"><a href="/ktn/2014-02-28-19-58-46/1-klasse-a2" ><i class="180"></i>1. Klasse A2</a><ul class="dropdown-menu" role="menu"><li class="item-1161"><a href="/ktn/2014-02-28-19-58-46/1-klasse-a2/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-1162"><a href="/ktn/2014-02-28-19-58-46/1-klasse-a2/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-1163"><a href="/ktn/1-klasse/1-klasse-a2" ><i class=""></i>Allgemein</a></li><li class="item-1164"><a href="/ktn/2014-02-28-19-58-46/1-klasse-a2/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-1165"><a href="/ktn/2014-02-28-19-58-46/1-klasse-a2/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-1166"><a href="/ktn/2014-02-28-19-58-46/1-klasse-a2/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-1167"><a href="/ktn/2014-02-28-19-58-46/1-klasse-a2/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-1168"><a href="/ktn/2014-02-28-19-58-46/1-klasse-a2/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-1169"><a href="/ktn/2014-02-28-19-58-46/1-klasse-a2/wetten" ><i class=""></i>Wetten</a></li><li class="item-1170"><a href="/ktn/2014-02-28-19-58-46/1-klasse-a2/transfers" ><i class="1. Klasse A2"></i>Transfers</a></li></ul></li></ul></li><li class="item-972 dropdown parent"><a href="/ktn/2-klasse" ><i class=""></i>2. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-973"><a href="/ktn/2-klasse/2-klasse-a" ><i class=""></i>2. Klasse A</a></li><li class="item-974"><a href="/ktn/2-klasse/2-klasse-b" ><i class=""></i>2. Klasse B</a></li><li class="item-976"><a href="/ktn/2-klasse/2-klasse-c" ><i class=""></i>2. Klasse C</a></li><li class="item-975"><a href="/ktn/2-klasse/2-klasse-d" ><i class=""></i>2. Klasse D</a></li></ul></li><li class="item-978"><a href="/ktn/frauen" ><i class=""></i>Frauen</a></li></ul></div></div></div></div><div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>Bundesländer</span></h3><div class="module-ct"><ul class="nav menu"> <li class="item-839"><a href="https://www.ligaportal.at/bgld/" ><i class=""></i>Burgenland</a></li><li class="item-840"><a href="https://www.ligaportal.at/ktn/" ><i class=""></i>Kärnten</a></li><li class="item-841"><a href="https://www.ligaportal.at/noe/" ><i class=""></i>Niederösterreich</a></li><li class="item-842"><a href="https://www.ligaportal.at/ooe/" ><i class=""></i>Oberösterreich</a></li><li class="item-843"><a href="https://www.ligaportal.at/sbg/" ><i class=""></i>Salzburg</a></li><li class="item-844"><a href="https://www.ligaportal.at/stmk/" ><i class=""></i>Steiermark</a></li><li class="item-846"><a href="https://www.ligaportal.at/tir/" ><i class=""></i>Tirol</a></li><li class="item-847"><a href="https://www.ligaportal.at/vbg/" ><i class=""></i>Vorarlberg</a></li><li class="item-848"><a href="https://www.ligaportal.at/wien/" ><i class=""></i>Wien</a></li></ul></div></div></div></div><div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Services</span></h3><div class="module-ct"><ul class="nav menu"> <li class="item-834"><a href="https://www.ligaportal.at/smartphone-apps" ><i class=""></i>Fussball-App</a></li><li class="item-835"><a href="https://www.ligaportal.at/boerse" ><i class=""></i>Fussball-Börse</a></li><li class="item-1248"><a href="/fussballreisen" title="Fußballreisen buchen" ><i class=""></i>Fanreisen</a></li><li class="item-1249"><a href="/trainingslager" title="Fußball-T" ><i class=""></i>Trainingslager</a></li><li class="item-1262"><a href="http://videoanalyse.ligaportal.at" target="_blank" ><i class=""></i>Videoanalyse</a></li></ul></div></div></div></div><div class="span3 item-last" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile "><div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Unternehmen</span></h3><div class="module-ct"><ul class="nav menu"> <li class="item-481"><a href="/ktn/kontakt" ><i class=""></i>Kontakt</a></li><li class="item-980"><a href="/ktn/ueber-uns" ><i class=""></i>Über uns</a></li><li class="item-1148"><a href="/jobs" title="Jobs bei Ligaportal" ><i class=""></i>Jobs</a></li><li class="item-838"><a href="/sitemap" ><i class=""></i>Sitemap</a></li><li class="item-982"><a href="/service/nutzungsbedingungen" ><i class=""></i>Nutzungsbedingungen</a></li><li class="item-1263"><a href="/service/datenschutzerklaerung" ><i class=""></i>Datenschutz</a></li><li class="item-1316"><a class="faktor-link" href="#" ><i class=""></i>Cookie-Einstellungen</a></li><li class="item-30"><a href="/service/impressum" ><i class=""></i>Impressum</a></li></ul></div></div></div></div></div></div><section class="t3-copyright"><div class="container"><div class="row"><div class="span12 copyright"><div class="custom muted" > &copy; Ligaportal GmbH</div><div class="custom claim muted hidden-desktop" > Reinklicken ist wie mitkicken!</div><div class="custom" > <a href="https://www.facebook.com/ligaportal.kaernten" title="ligaportal.at Kärnten auf Facebook"><i class="lp-social-facebook"></i></a> <a href="http://www.youtube.com/user/ligaportal" title="YouTube-Kanal von ligaportal.at"><i class="lp-social-youtube"></i></a> <a href="#" title="ligaportal.at Newsfeed"><i class="lp-social-feed"></i></a></div><div class="custom footer-links hidden-desktop" > <a href="https://www.ligaportal.at/impressum" title="Impressum">Impressum</a> <i class="lp-square"></i> <a href="/ktn/feedback" title="Feedback">Feedback</a></div></div></div></div></section></footer></div><div class="custom" ><div id="services-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="services-modalLabel" aria-hidden="true"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 id="services-modalLabel">Angebote & Services</h3>Alle ligaportal.at Services im Überblick </div><div class="modal-body"><div class="row-fluid"><div class="span4"> <a href="/fussballreisen/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen" /><div>Fussballreisen</div></a> </div><div class="span4"> <a href="/trainingslager/" title="Fußball Trainingslager"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager" /><div>Trainingslager</div></a> </div><div class="span4"> <a href="/fussball-app/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App" /><div>Fussball-App</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/tracker/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker" /><div>Fussball-Tracker</div></a> </div><div class="span4"> <a href="/shop/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen" /><div>Dressen</div></a> </div><div class="span4"> <a href="https://ticker.ligaportal.at/boerse"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse" /><div>Börse</div></a> </div></div><div class="row-fluid"><div class="span4"> <a href="/stickeralbum/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum" /><div>Stickeralbum</div></a> </div><div class="span4"> <a href="https://tv.ligaportal.at/"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV" /><div>Ligaportal TV</div></a> </div><div class="span4"> <a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="64" width="64" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft" /><div>VIP-Mitgliedschaft</div></a> </div></div></div><div class="modal-footer"> <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> </div></div> <script>jQuery('#services-modal').on('show',function(){jQuery('#services-modal img').each(function(i,el){jQuery(el).attr('src',jQuery(el).data('img'));});})</script></div><div class="article-filter visible-phone" data-spy="affix-bottom"> <button type="button" class="btn" id="article-filter-button" data-toggle="collapse" data-target="#article-filter"><span>Kategorie auswählen</span> <i class="caret reversed"></i></button><ul id="article-filter" class="collapse nav menu"> <li class="item-868"><a href="/ktn/1-klasse/1-klasse-b/spielplan" ><i class=""></i>Spielplan</a></li><li class="item-881"><a href="/ktn/1-klasse/1-klasse-b/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-895 active"><a href="/ktn/1-klasse/1-klasse-b" ><i class=""></i>Allgemein</a></li><li class="item-903"><a href="/ktn/1-klasse/1-klasse-b/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-914"><a href="/ktn/1-klasse/1-klasse-b/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-925"><a href="/ktn/1-klasse/1-klasse-b/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-936"><a href="/ktn/1-klasse/1-klasse-b/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-947"><a href="/ktn/1-klasse/1-klasse-b/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-1136"><a href="/ktn/1-klasse/1-klasse-b/transfers" ><i class="1. Klasse B"></i>Transfers</a></li></ul></div><div class="custom" ><div id="app-modal" class="modal hide fade"><div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button><h3 id="app-modalLabel">Die Fußball App für Österreich</h3><div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://placehold.it/1x1/f7f7f7" data-src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy: Spielpläne, Tabellen, Live-Ticker, News, Vorschauen, Expertentipps, Spielberichte, Teams der Runde, Transfers und selbst tickern!</div></div><div class="modal-body"><div class="row-fluid"><div class="span12 text-center appstore-link"> Jetzt kostenlos herunterladen:<br> <a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a> <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a> </div></div></div><div class="modal-footer"><p class="text-center">Weiter zur Live-Ticker Web-Version?</p> <a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga">Weiter zum Live-Ticker</a></div></div></div><div class="custom" > <script type="text/javascript">function fireOewa(){if(window.iom){var oewa_data={"cn":"at","st":"at_w_atliportal","cp":"RedCont/Sport/Fussball","sv":"mo","ps":"lin","sc":"yes"};iom.c(oewa_data,1);oewaFired=true;}}</script> </div><div class="custom" ><div id="ticker-modal" class="modal hide fade"><div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button><h3 id="ticker-modalLabel">Werde Live-Ticker Reporter!</h3><div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy, werde Live-Ticker Reporter und tickere ein Spiel vor Ort live! Gewinne tolle Preise wie ein iPad, eine Barcelona-Reise oder 5x20 € wöchentlich!</div></div><div class="modal-body"><div class="row-fluid"><div class="span12 text-center appstore-link"> Jetzt kostenlos herunterladen:<br> <a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a> <a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a> </div></div></div><div class="modal-footer"><p class="text-center">Weiter zur Live-Ticker Web-Version?</p> <a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga">Weiter zum Live-Ticker</a></div></div></div><div class="custom" ><div id="facebook-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="facebook-modalLabel" aria-hidden="true"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 id="app-modalLabel">ligaportal.at auf Facebook</h3>Folge unserer Facebook-Seite und bleibe stets am Ball im Kärntner Fußball! </div><div class="modal-body"><div class="row-fluid"><div class="span12"> <iframe data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fligaportal.kaernten&amp;locale=de_DE&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=602349936486876" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;width:100%;" allowTransparency="true"></iframe> </div> </div> </div><div class="modal-footer"> <a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a> </div></div></div> <a href="#" class="back-to-top"><i class="icon-arrow-up"></i></a> <script>var googleAnalticsFired=false;var oewaFired=false;var onePlusXFired=false;window.__cmp('addEventListener','cmpReady',function(data){checkConsent();});window.__cmp('addEventListener','acceptAllButtonClicked',function(data){checkConsent();});window.__cmp('addEventListener','exitButtonClicked',function(data){checkConsent();});function checkConsent(){window.__cmp('getVendorConsents',undefined,function(data){if(!onePlusXFired&&data.purposeConsents[1]&&data.purposeConsents[2]&&data.purposeConsents[3]&&data.purposeConsents[4]&&data.purposeConsents[5]&&data.vendorConsents[92]){jQuery.getScript("https://tagger.opecloud.com/sdo/v2/tagger.js",function(data,textStatus,jqxhr){onePlusXFired=true;});}});window.__cmp('getAdditionalVendorConsents',undefined,function(data){if((!googleAnalticsFired&&data.purposeConsents[1]&&data.purposeConsents[2]&&data.purposeConsents[3]&&data.purposeConsents[5]&&data.vendorConsents[125])||(!googleAnalticsFired&&data.purposeConsents[1]&&data.purposeConsents[5]&&data.vendorConsents[4])){var gaProperty='UA-48812784-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Das Tracking ist jetzt deaktiviert');}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-48812784-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');googleAnalticsFired=true;}
if(!oewaFired&&data.purposeConsents[1]&&data.vendorConsents[22]){fireOewa();}});if(typeof trackAnalyticsViewCount==="function"){trackAnalyticsViewCount();}
if(typeof trackAnalyticsBannerCount==="function"){trackAnalyticsBannerCount();}
if(typeof trackAnalyticsWidgetCount==="function"){trackAnalyticsWidgetCount();}}</script> <script type="text/javascript">if(!window.PLISTA){window.PLISTA={publickey:'e13c2528b8d55082cee09285'};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script> <script async src="https://www.getback.ch/5MFZR"></script> </body> </html>