<!DOCTYPE html>
<html lang="de-de" dir="ltr" class='com_content view-article itemid-634 j39'>
<head>
<meta name="apple-itunes-app" content="app-id=527645718"/>
<meta name="google-play-app" content="app-id=com.quapoo.ligaportalUnterhausLiveTicker"/>
<meta property="lp.article:section" content="salzburg"/>
<meta property="fb:pages" content="108366309217575">
<meta property="fb:pages" content="140074379409266">
<meta property="fb:pages" content="424555540919065">
<meta property="fb:pages" content="166208220138981">
<meta property="fb:pages" content="225224850907927">
<meta property="fb:pages" content="128183820607387">
<meta property="fb:pages" content="134531399967317">
<meta property="fb:pages" content="345489235526333">
<meta property="fb:pages" content="380689028689989">
<meta property="fb:pages" content="147942518637362">
<meta property="fb:pages" content="820139578099745">
<style>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</style>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Salzburg, Fußball, 2. Klasse Süd/West" />
<meta name="og:title" content="2. Klasse Süd/West 2020/2021: Die TOP-Ticker der Runde 8" />
<meta name="og:type" content="article" />
<meta name="og:url" content="https://www.ligaportal.at/sbg/2-klasse/2-klasse-sued-west/38445-2-klasse-sued-west-2020-2021-die-top-ticker-der-runde-8" />
<meta name="og:site_name" content="Fußball Salzburg - Ergebnisse, Tabellen und Torschützen von allen Sbg Ligen. | ligaportal.at" />
<meta name="og:description" content="Fußball in Salzburg. Hier finden sie alle Sbg Fußball Ergebnisse, Tabellen und Torschützen. Jetzt kostenlos die Fußball App für Ihr Handy holen!" />
<meta name="author" content="Ligaportal" />
<meta name="description" content="2. Klasse Süd/West. Hier finden sie alle Fußball Ergebnisse, Tabellen und Torschützen aus der 2. Klasse Süd/West in Salzburg. Jetzt kostenlos die Fußball App für Ihr Handy holen!" />
<title>2. Klasse Süd/West 2020/2021: Die TOP-Ticker der Runde 8 - Fußball Salzburg - Ergebnisse, Tabellen und Torschützen von allen Sbg Ligen. | ligaportal.at</title>
<link href="https://www.ligaportal.at/sbg/2-klasse/2-klasse-sued-west/38445-2-klasse-sued-west-2020-2021-die-top-ticker-der-runde-8/amp" rel="amphtml" />
<link href="/sbg/templates/ligaportal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/sbg/media/plg_jchoptimize/assets3/sbg/gz/0/ca2164e471ad533621bc96d96e8c2245.css" />
<link href="//fonts.googleapis.com/css?family=Oswald:700,400,300|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/sbg/media/plg_jchoptimize/assets3/sbg/gz/1/ca2164e471ad533621bc96d96e8c2245.css" />
<script type="application/javascript" src="/sbg/media/plg_jchoptimize/assets3/sbg/gz/0/4b270420aa09679c3df8eda5659de57e.js"></script>
<script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script>
<meta property="og:type" content="article"/>
<meta property="og:title" content="2. Klasse Süd/West 2020/2021: Die TOP-Ticker der Runde 8"/>
<meta property="og:description" content="Ligaportal.at überträgt pro Woche mehr als 1.000 Spiele im Live-Ticker. Ein Großteil dieser Partien wird von fleißigen Reportern übertragen, die auf ehrenamtlicher B..."/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-427-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-506-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-480-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-477-small.jpg"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-2304-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-475-small.png"/>
<meta property="og:image" content="http://static.ligaportal.at/images/1x1-f7f7f7.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-426-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-458-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-445-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-457-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-18461-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-447-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-460-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-450-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-909-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-513-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-406-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-461-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2347-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-465-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-349-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-204-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-775-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-19-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-295-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-24-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-84-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-76-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-79-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-354-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-61-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-100-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-68-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-73-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-91-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-770-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-233-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-82-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/team/team-1758-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-1720-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2221-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2232-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2305-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2214-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2321-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2223-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2220-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2227-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2216-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2228-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2226-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2215-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2224-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2231-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2313-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2317-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2222-small.png"/>
<meta property="og:image" content="https://static.ligaportal.at/images/club/club-2323-small.png"/>
<meta name="cXenseParse:recs:publishtime" content="2020-10-13T15:10:00.000Z" />
<meta name="cXenseParse:recs:articleid" content="sbg38445" />
<meta property="og:image" content="https://static.ligaportal.at/images/cms/thumbs/top-liveticker.png"/>
<meta property="og:site_name" content="Fußball Salzburg - Ergebnisse, Tabellen und Torschützen von allen Sbg Ligen. | ligaportal.at"/>
<meta property="fb:admins" content="1593460561,100002278831255"/>
<meta property="fb:app_id" content="245250905510992" />
<!-- Start: Google Strukturierte Daten -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ligaportal.at/sbg/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ligaportal.at/sbg/2-klasse","name":"2. Klasse"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ligaportal.at/sbg/2-klasse/2-klasse-sued-west","name":"2. Klasse Süd/West"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.ligaportal.at/sbg/2-klasse/2-klasse-sued-west/38445-2-klasse-sued-west-2020-2021-die-top-ticker-der-runde-8","name":"2. Klasse Süd/West 2020/2021: Die TOP-Ticker der Runde 8"}}]}</script>
<!-- End: Google Strukturierte Daten -->
<link rel="canonical" href="https://www.ligaportal.at/sbg/2-klasse/2-klasse-sued-west/38445-2-klasse-sued-west-2020-2021-die-top-ticker-der-runde-8" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- <meta name="apple-itunes-app" content="app-id=527645718"/> -->
<!-- //META FOR IOS & HANDHELD -->
<link href="https://plus.google.com/+LigaportalAt-Fussball" rel="publisher" />
<script type="text/javascript">var sas_target='cat=;';</script>
<!-- smart generic function -->
<script type="text/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1003,domain:"https://smart.styria-digital.com",async:true,renderMode:2});});sas.cmd.push(function(){sas.call("onecall",{siteId:84169,pageName:'sbg/2-klasse/2-klasse-sued-west',formats:[{id:22374},{id:23170},{id:22375},{id:22373},{id:23167},{id:23362},{id:23366},{id:23367},{id:24183},{id:39686},{id:40237},{id:23175},{id:23172},{id:23173},{id:23174},{id:66341},{id:73815},{id:91247}],target:sas_target});});</script>
<!--<link rel="logo" type="image/svg" href="/sbg/templates/t3_blank/images/ligaportal-logo.svg"/>-->
<!-- Faktor CMP -->
<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dfde520b-5800-4b5d-8405-2ef8dc987cfa/gdpr-liveramp.js"></script>
<!-- OEWA -->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript" src="//pp.lp4.io/app/58/5a/79/585a7910e45a1d66280e32ea.js" async></script>
<!-- p&g styria -->
<script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("Styria ");}</script>
<script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=window.location.search.substring(1),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:decodeURIComponent(sParameterName[1]);}}};</script>
</head>
<body>
<!--
<div class="container">
  <div class="row">
    <div class="span12 text-center bigsize">
	   
	</div>
  </div>
</div>
-->
<div class="sky hidden-phone">
<div class="custom"  >
<div id="sas_22375"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22375);});</script></div>
</div>
<div id="page"> <!-- close after footer -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- LOGO -->
<div class="span4 logo">
<div class="logo-image">
<a href="/sbg/" title="Fußball Salzburg - Ergebnisse, Tabellen und Torschützen von allen Sbg Ligen. | ligaportal.at">
<span>Fußball Salzburg - Ergebnisse, Tabellen und Torschützen von allen Sbg Ligen. | ligaportal.at</span>
</a>
<small class="site-slogan hidden-phone"></small>
</div>
</div>
<!-- //LOGO -->
<div class="span8 clearfix pull-right hidden-phone">
<!-- HEAD SEARCH -->
<div class="head-menu t3respon" data-mobile="hidden-mobile">
<ul class="nav menu">
<li class="item-836"><a href="/shop/"  ><i class="lp-cart-empty"></i>Shop</a></li><li class="item-833"><a href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga" target="_blank" ><i class="lp-live-ticker"></i>Fußball Live-Ticker</a></li><li class="item-834"><a href="/fussball-app/"  ><i class="lp-mobile"></i>Fussball-App</a></li><li class="item-327"><a href="https://tv.ligaportal.at/"  title="Fußball Videos Salzburg" ><i class="lp-tv"></i>Videos</a></li><li class="item-576"><a class=" hidden" href="/sbg/fotos" ><i class="lp-camera"></i>Fotos</a></li><li class="item-837"><a class="services" href="#services-modal" data-toggle="modal" title="Alle ligaportal.at Dienste &amp; Services" ><i class="lp-hamburger"></i>Mehr</a></li></ul>
</div>
<!-- //HEAD SEARCH -->
<!-- SEARCH -->
<div class="hidden-phone headLiga-search">
<div class="custom pull-right"  >
<p><a style="margin: 0 10px;" title="Folge uns auf Facebook" href="https://www.facebook.com/ligaportal.salzburg" target="_blank"><img style="max-height: 34px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="" width="190" height="34" data-src="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook.png" data-src-retina="https://static.ligaportal.at/images/cms/folge-uns-auf-facebook@2x.png" /></a></p></div>
<div class="search pull-right">
<form action="/sbg/suche" method="get" accept-charset="utf-8">
<i class="fa fa-search pull-left"></i>
<input type="text" name="gsquery" id="gsquery" class="inputbox" placeholder="Suche..." value="" />
<input type="submit" id="qssubmit" class="btn btn-primary btn-mini" value="Suchen" />
</form>
</div>
</div>
<!-- //SEARCH-->
</div>
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<div class="hidden-phone">
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
<div class="container navbar">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega dropdown-provinces mega-align-left" data-id="838" data-level="1" data-class="dropdown-provinces" data-alignsub="left" data-xicon="lp-province">
<a class=" dropdown-toggle" href="/sbg/"   data-target="#" data-toggle="dropdown"><i class="lp-province"></i>Salzburg <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu dropdown-provinces"  style="width: 600px"  data-class="dropdown-provinces" data-width="600"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-bgld" data-id="839" data-level="2" data-group="1" data-class="province-bgld">
<a class=" dropdown-header mega-group-title" href="/bgld/"  title="Fußball Burgenland"   data-target="#"><img src="/sbg/images/common/bundeslaender-bgld.png" alt="Burgenland" /><span class="image-title">Burgenland</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="848" data-level="3" data-xicon="lp-square">
<a class="" href="/bgld/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="857" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/137/burgenlandliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-ktn" data-id="841" data-level="2" data-group="1" data-class="province-ktn">
<a class=" dropdown-header mega-group-title" href="/ktn/"  title="Fußball Kärnten"   data-target="#"><img src="/sbg/images/common/bundeslaender-ktn.png" alt="Kärnten" /><span class="image-title">Kärnten</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="850" data-level="3" data-xicon="lp-square">
<a class="" href="/ktn/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="859" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/5/kaerntner-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-noe" data-id="840" data-level="2" data-group="1" data-class="province-noe">
<a class=" dropdown-header mega-group-title" href="/noe/"  title="Fußball Niederösterreich"   data-target="#"><img src="/sbg/images/common/bundeslaender-noe.png" alt="Niederösterreich" /><span class="image-title">Niederösterreich</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="849" data-level="3" data-xicon="lp-square">
<a class="" href="/noe/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="858" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/6/1-noe-landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-ooe" data-id="842" data-level="2" data-group="1" data-class="province-ooe">
<a class=" dropdown-header mega-group-title" href="/ooe/"  title="Fußball Oberösterreich"   data-target="#"><img src="/sbg/images/common/bundeslaender-ooe.png" alt="Oberösterreich" /><span class="image-title">Oberösterreich</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="851" data-level="3" data-xicon="lp-square">
<a class="" href="/ooe/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="860" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/33/ooe-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-sbg" data-id="843" data-level="2" data-group="1" data-class="province-sbg">
<a class=" dropdown-header mega-group-title" href="/sbg/"  title="Fußball Salzburg"   data-target="#"><img src="/sbg/images/common/bundeslaender-sbg.png" alt="Salzburg" /><span class="image-title">Salzburg</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="852" data-level="3" data-xicon="lp-square">
<a class="" href="/sbg/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="861" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-stmk" data-id="844" data-level="2" data-group="1" data-class="province-stmk">
<a class=" dropdown-header mega-group-title" href="/stmk/"  title="Fußball Steiermark"   data-target="#"><img src="/sbg/images/common/bundeslaender-stmk.png" alt="Steiermark" /><span class="image-title">Steiermark</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="853" data-level="3" data-xicon="lp-square">
<a class="" href="/stmk/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="862" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/60/landesliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-tir" data-id="845" data-level="2" data-group="1" data-class="province-tir">
<a class=" dropdown-header mega-group-title" href="/tir/"  title="Fußball Tirol"   data-target="#"><img src="/sbg/images/common/bundeslaender-tir.png" alt="Tirol" /><span class="image-title">Tirol</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="854" data-level="3" data-xicon="lp-square">
<a class="" href="/tir/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="863" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/148/tirol-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-vbg" data-id="846" data-level="2" data-group="1" data-class="province-vbg">
<a class=" dropdown-header mega-group-title" href="/vbg/"  title="Fußball Vorarlberg"   data-target="#"><img src="/sbg/images/common/bundeslaender-vbg.png" alt="Vorarlberg" /><span class="image-title">Vorarlberg</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="855" data-level="3" data-xicon="lp-square">
<a class="" href="/vbg/"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="864" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/165/vorarlbergliga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group province-wien" data-id="847" data-level="2" data-group="1" data-class="province-wien">
<a class=" dropdown-header mega-group-title" href="/wien"  title="Fußball Wien"   data-target="#"><img src="/sbg/images/common/bundeslaender-wien.png" alt="Wien" /><span class="image-title">Wien</span> </a>
<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="856" data-level="3" data-xicon="lp-square">
<a class="" href="/wien"   data-target="#"><i class="lp-square"></i>Berichte</a>
</li>
<li  data-id="865" data-level="3" data-xicon="lp-square">
<a class="" href="https://ticker.ligaportal.at/spielplan/73/wiener-liga"   data-target="#"><i class="lp-square"></i>Live-Ticker</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="1093" data-level="1">
<a class=" dropdown-toggle" href="/international/"   data-target="#" data-toggle="dropdown">International<b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="1094" data-level="2">
<a class="" href="/international/deutsche-bundesliga"   data-target="#">Deutsche Bundesliga</a>
</li>
<li  data-id="1095" data-level="2">
<a class="" href="/international/2-deutsche-bundesliga"   data-target="#">2. Deutsche Bundesliga</a>
</li>
<li  data-id="1096" data-level="2">
<a class="" href="/international/premier-league"   data-target="#">Premier League</a>
</li>
<li  data-id="1097" data-level="2">
<a class="" href="/international/primera-division"   data-target="#">Primera Division</a>
</li>
<li  data-id="1098" data-level="2">
<a class="" href="/international/serie-a"   data-target="#">Serie A</a>
</li>
<li  data-id="1099" data-level="2">
<a class="" href="/international/schweizer-super-league"   data-target="#">Schweizer Super League</a>
</li>
<li  data-id="1100" data-level="2">
<a class="" href="/international/ligen-mix"   data-target="#">Ligen-Mix</a>
</li>
<li  data-id="1101" data-level="2">
<a class="" href="/international/champions-league"   data-target="#">Champions League</a>
</li>
<li  data-id="1102" data-level="2">
<a class="" href="/international/europa-league"   data-target="#">Europa League</a>
</li>
<li  data-id="1103" data-level="2">
<a class="" href="/international/oesterreichisches-nationalteam"  title="Österreichisches Fußball Nationalteam"   data-target="#">Nationalteam</a>
</li>
<li  data-id="1124" data-level="2">
<a class="" href="https://www.ligaportal.at/international/fussball-em-2020"  title="Österreichisches Fußball Nationalteam"   data-target="#">EM 2020</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="1090" data-level="1">
<a class=" dropdown-toggle" href="/bundesliga/"   data-target="#" data-toggle="dropdown">Bundesliga<b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="1091" data-level="2">
<a class="" href="/bundesliga/"   data-target="#">Bundesliga</a>
</li>
<li  data-id="1092" data-level="2">
<a class="" href="/2-liga/"  title="2. Liga"   data-target="#">2. Liga</a>
</li>
<li  data-id="1107" data-level="2">
<a class="" href="/bundesliga/ebundesliga"  title="eBundesliga Österreich"   data-target="#">eBundesliga</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="1127" data-level="1">
<span class=" dropdown-toggle separator"> Regionalliga</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="1089" data-level="2">
<a class="" href="/regionalliga-west/"  title="Regionalliga West"   data-target="#">Regionalliga West</a>
</li>
<li  data-id="1128" data-level="2">
<a class="" href="/sbg/regionalliga-salzburg"   data-target="#">Regionalliga Salzburg</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="1114" data-level="1" data-hidesub="1">
<a class=" hidden" href="/sbg/regionalliga-salzburg"   data-target="#">RL Salzburg </a>
</li>
<li  data-id="620" data-level="1" data-hidesub="1">
<a class="" href="/sbg/salzburger-liga"   data-target="#">Salzburger Liga </a>
</li>
<li  data-id="621" data-level="1" data-hidesub="1">
<a class="" href="/sbg/1-landesliga"   data-target="#">1. Landesliga </a>
</li>
<li class="dropdown mega" data-id="622" data-level="1">
<a class=" dropdown-toggle" href="/sbg/2-landesliga"   data-target="#" data-toggle="dropdown">2. Landesliga <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="627" data-level="2" data-hidesub="1">
<a class="" href="/sbg/2-landesliga/2-landesliga-nord"   data-target="#">2. Landesliga Nord </a>
</li>
<li  data-id="628" data-level="2" data-hidesub="1">
<a class="" href="/sbg/2-landesliga/2-landesliga-sued"   data-target="#">2. Landesliga Süd </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="623" data-level="1">
<a class=" dropdown-toggle" href="/sbg/1-klasse"   data-target="#" data-toggle="dropdown">1. Klasse <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="629" data-level="2" data-hidesub="1">
<a class="" href="/sbg/1-klasse/1-klasse-nord"   data-target="#">1. Klasse Nord </a>
</li>
<li  data-id="630" data-level="2" data-hidesub="1">
<a class="" href="/sbg/1-klasse/1-klasse-sued"   data-target="#">1. Klasse Süd </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="active dropdown mega" data-id="624" data-level="1">
<a class=" dropdown-toggle" href="/sbg/2-klasse"   data-target="#" data-toggle="dropdown">2. Klasse <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="631" data-level="2" data-hidesub="1">
<a class="" href="/sbg/2-klasse/2-klasse-nord-a"   data-target="#">2. Klasse Nord A </a>
</li>
<li  data-id="632" data-level="2" data-hidesub="1">
<a class="" href="/sbg/2-klasse/2-klasse-nord-b"   data-target="#">2. Klasse Nord B </a>
</li>
<li  data-id="633" data-level="2" data-hidesub="1">
<a class="" href="/sbg/2-klasse/2-klasse-sued"   data-target="#">2. Klasse Süd </a>
</li>
<li class="current active" data-id="634" data-level="2" data-hidesub="1">
<a class="" href="/sbg/2-klasse/2-klasse-sued-west"   data-target="#">2. Klasse Süd/West </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="625" data-level="1">
<a class=" hidden dropdown-toggle" href="/sbg/frauen"   data-target="#" data-toggle="dropdown">Frauen <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="654" data-level="2">
<a class="" href="/sbg/frauen/oefb-frauenliga"   data-target="#">ÖFB Frauenliga </a>
</li>
<li  data-id="656" data-level="2">
<a class="" href="/sbg/frauen/2-bundesliga-mittewest"   data-target="#">2. Bundesliga Mitte/West </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="626" data-level="1">
<a class="" href="https://www.ligaportal.at/nachwuchs/"   data-target="#">Nachwuchs</a>
</li>
<li  data-id="657" data-level="1">
<a class=" hidden" href="/sbg/salzburger-stier"  title="Salzburger Stier"   data-target="#">Sbg Stier </a>
</li>
</ul>
</div>
</div>
<div class="mainnavLiga">
<div class="subnav">
<ul class="nav menu">
<li class="item-894"><a href="/sbg/2-klasse/2-klasse-sued-west/spieplan" ><i class=""></i>Spielplan</a></li><li class="item-902"><a href="/sbg/2-klasse/2-klasse-sued-west/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-912 active"><a href="/sbg/2-klasse/2-klasse-sued-west"  ><i class=""></i>Allgemein</a></li><li class="item-921"><a href="/sbg/2-klasse/2-klasse-sued-west/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-967"><a href="/sbg/2-klasse/2-klasse-sued-west/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-930"><a href="/sbg/2-klasse/2-klasse-sued-west/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-939"><a href="/sbg/2-klasse/2-klasse-sued-west/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-948"><a href="/sbg/2-klasse/2-klasse-sued-west/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-958"><a href="/sbg/2-klasse/2-klasse-sued-west/transfers" ><i class="2. Klasse Süd/West"></i>Transfers</a></li></ul>
</div>
</div>
</div>
</div>
</nav>
</div>
<!-- //MAIN NAVIGATION -->
<!-- breadcrumbs -->
<div class="container t3-breadcrumbs hidden-phone">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-breadcrumbsLiga  row">
<div class="span12 item-first" data-default="span12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><div class="module-ct">
<ul class="breadcrumb">
<li class="active"><span class="divider icon-location hasTooltip" title="Aktuelle Seite: "></span></li><li><a href="/sbg/" class="pathway">Salzburg</a><span class="divider">/</span></li><li><a href="/sbg/2-klasse" class="pathway">2. Klasse</a><span class="divider">/</span></li><li><a href="/sbg/2-klasse/2-klasse-sued-west" class="pathway">2. Klasse Süd/West</a><span class="divider">/</span></li><li class="active"><span>2. Klasse Süd/West 2020/2021: Die TOP-Ticker der Runde 8</span></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT --></div>
<!-- //breadcrumbs -->
<div class="container visible-desktop">
<div class="row">
<div class="span12 billboard text-center">
<div class="custom"  >
<div id="sas_23170"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23170);});</script> </div>
<div class="custom"  >
<div id="sas_22374"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22374);});</script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="span12">
</div>
</div>
</div>
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">
<div id="system-message-container">
</div>
<div itemscope itemtype="https://schema.org/NewsArticle" class="item-page">
<link itemprop="mainEntityOfPage" href="https://www.ligaportal.at/sbg/">
<div class="module-title"><i class="lp-square hidden-phone"></i>	<a href="/sbg/2-klasse/2-klasse-sued-west"><i class="icon-chevron-left hidden-desktop"></i><span class="hidden"> Zurück zu </span> 2. Klasse Süd/West</a>	</div>
<h1 itemprop="headline">
<a href="/sbg/2-klasse/2-klasse-sued-west/38445-2-klasse-sued-west-2020-2021-die-top-ticker-der-runde-8">2. Klasse Süd/West 2020/2021: Die TOP-Ticker der Runde 8</a>
</h1>
<div class="article-info muted">
<dl class="article-info">
<dt class="article-info-term">Details</dt>
<dd class="published">
<time class="entry-time" itemprop="datePublished" datetime="2020-10-13CEST15:00:00+02:00">
						Dienstag, 13. Oktober 2020 15:00					</time>
<meta itemprop="dateModified" content="2020-10-13CEST01:12:00+02:00"/>
</dd>
</dl>
<span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization">
<span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg">
</span>
<meta itemprop="name" content="Ligaportal.at">
<meta itemprop="url" content="https://www.ligaportal.at">
</span>
</div>
<div class="row-fluid social-bar-top border-solid">
<script>jQuery(document).ready(function(){if(jQuery("#daznEplayer").length==0&&self==top){if(jQuery("#video-player").length==0){if(jQuery(".video-js").length==0){var isBot=/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent);if(!isBot){jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){if(data["embed_type"]=="eplayer"){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){}
var myFirst=jQuery(".item-page > p").first();if(myFirst){if(myFirst[0]){myFirst[0].parentNode.insertBefore(script,myFirst[0].nextSibling);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showPlayer');}},1500);}else{var myFirst=jQuery(".item-page > p").first();var innerPlayer="";innerPlayer+=data["code"];if(myFirst){if(myFirst[0]){jQuery(myFirst[0].nextSibling).before(innerPlayer);}}
setTimeout(function()
{if(googleAnalticsFired){ga('send','event','ePlayer','showDynamicPlayer');}},1500);}}});}}}}});</script>
<div class="span9 clearfix">
<div class="shariff" data-url="https://www.ligaportal.at/sbg/2-klasse/2-klasse-sued-west/38445-2-klasse-sued-west-2020-2021-die-top-ticker-der-runde-8" data-title="2. Klasse Süd/West 2020/2021: Die TOP-Ticker der Runde 8" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/sbg/2-klasse/2-klasse-sued-west/38445-2-klasse-sued-west-2020-2021-die-top-ticker-der-runde-8" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
</div>
<!--
		<div class="span3 muted hidden-mobile comments-button">
			<i class="icon-comment"></i> <a href="#disqus_thread" class="muted">Kommentare</a>
		</div>
		-->
</div>
<div class="item-image"> <img
		src="https://static.ligaportal.at/images/cms/thumbs/top-liveticker.png" alt=""/> </div>
<!--HTTP_USER_AGENT: CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)-->
<p>Ligaportal.at überträgt pro Woche mehr als 1.000 Spiele im <a href="https://ticker.ligaportal.at/">Live-Ticker</a>. Ein Großteil dieser Partien wird von fleißigen Reportern übertragen, die auf ehrenamtlicher Basis für Ligaportal.at tätig sind. Doch welche Begegnungen sind besonders interessant und werden oft geklickt? Welche Spiele, sowohl auf internationaler, als auch nationaler bzw. regionaler Ebene, generieren außergewöhnliche viele Aufrufe? 
Ligaportal.at stellt allwöchentlich die beliebtesten Live-Ticker der vergangenen sieben Tage vor:</p><div id="smartInRead"></div><!--
					<style>
					.ad_advertorial{
					    background:#fff;
					    margin:0;
					    width:100%;
					    text-align:left;
					    border:1px solid #eee
					}
					.ad_advertorial h2,.ad_advertorial .alpha{
					/*
					    font-weight:600;
					    font-size:1.4em;
					    margin-bottom:0
					*/
					}
					.ad_advertorial p{
					    margin:0;
					    padding:0 !important
					}
					.ad_advertorial img{
					    max-width:115px;
					    float:left;
					    margin:0 10px 10px 0
					}
					.ad_advertorial:before{
					    display:table
					}
					.ad_advertorial:after{
					    color:#ccc;
					    content:'- WERBUNG -';
					    font-size:1em;
					    line-height:1em;
					    text-align:center;
					    clear:both;
					    display:block;
					    padding:10px 0
					}
					</style>
					-->
<div id='sas_23167' class='cad text-center'></div>
<script type='text/javascript'>sas.cmd.push(function(){sas.render(23167);});</script><hr id="system-readmore" /><!-- START: Snippets -->
<div id="contentContainer">
<style>.text-topticker-headline{font-weight:bold;font-size:22px;padding-top:20px;display:inline-block;color:#444}.topticker-orange{color:#f7941c;font-size:19px}.topticker-table th,.topticker-table td{line-height:20px;padding:8px 10px;padding-left:0px;padding-right:0px;vertical-align:middle;border-top:none;padding:3px;padding-top:8px;padding-bottom:8px}.topticker-table td:first{border-top:1px solid #ddd}.topticker-table .odd{background-color:#eef3f7}.topticker-table .even{}.topticker-table .canceled{background-color:#ffd9d8}.topticker-teamhome-vs-teamaway{display:block;font-weight:bold}.topticker-gamedate{display:block;color:#666}.topticker-extern-btn{display:inline-block;background-color:#fb5157;cursor:pointer;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;padding:0px;margin:0px;color:white;padding-left:7px;white-space:nowrap}.topticker-extern-btn:hover{background-color:#ef0020;color:white;text-decoration:none}.topticker-extern-btn-halftime{font-size:12px;position:relative;top:-1px}.topticker-extern-btn{}.topticker-extern-btn-right{background-color:#ef0020;padding:3px;display:inline-block;width:16px;-webkit-border-top-right-radius:3px;-webkit-border-bottom-right-radius:3px;-moz-border-radius-topright:3px;-moz-border-radius-bottomright:3px;border-top-right-radius:3px;border-bottom-right-radius:3px;text-align:center}.topticker-extern-btn-right .icon{font-size:11px;position:relative;left:-1px}.topticker-extern-btn-right .icon.icon-youtube-play{font-size:14px;left:0px}.topticker-visitcount{min-width:15%;width:23%;text-align:right}.topticker-visitcount{color:#666}.topticker-visitcount-paddin{position:relative;right:38%;white-space:nowrap;margin-left:15px}</style>
<script>function printDocHeight(){window.parent.postMessage({sentinel:'amp',type:'embed-size',height:getDocHeight()},'*');}
function getDocHeight(){var D=document;return Math.max(Math.max(D.body.scrollHeight,contentContainer.scrollHeight),Math.max(D.body.offsetHeight,contentContainer.offsetHeight),Math.max(D.body.clientHeight,contentContainer.clientHeight));}</script>
<div class="text-center">
<!-- Fußballreisen -->
<!--
	    <a class="travel-article-link" href="/fussballreisen/?utm_medium=Banner&utm_campaign=Reisen&utm_source=topticker" target="_blank"><img class="travel-article-image" src="http://placehold.it/1x1/f7f7f7" alt="Ligaportal Fußballreisen - Ligaportal bringt dich zu den Top Klubs in Europa" width="300" height="210" data-img1="" data-img2="" style="max-height:260px;" /></a>
		-->
<a class="travel-article-link" href="/fussballreisen/?utm_medium=Banner&utm_campaign=Reisen&utm_source=topticker" target="_blank"><img class="travel-article-image" src="http://placehold.it/1x1/f7f7f7" alt="Ligaportal Fußballreisen - Ligaportal bringt dich zu den Top Klubs in Europa" width="610" height="246" data-src="https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-fans-610-246.jpg" style="max-height:246px;" /></a>
<script>var randomizedImage={images:["https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-sidebar-barcelona.jpg","https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-sidebar-bayern.jpg","https://static.ligaportal.at/images/promo/fussballreisen/fussballreisen-sidebar-madrid.jpg"],links:["/fussballreisen/angebote/spanien/fc-barcelona?utm_medium=Banner&utm_campaign=Reisen&utm_source=sidebar","/fussballreisen/angebote/deutschland/fc-bayern-muenchen?utm_medium=Banner&utm_campaign=Reisen&utm_source=sidebar","/fussballreisen/angebote/spanien/real-madrid?utm_medium=Banner&utm_campaign=Reisen&utm_source=sidebar"],generate:function(){var randomizer=Math.floor(Math.random()*randomizedImage.images.length);var imagePath=randomizedImage.images[randomizer];var targetLink=randomizedImage.links[randomizer];jQuery('.travel-article-image').attr('src',imagePath);jQuery('.travel-article-link').attr('href',targetLink);}}</script>
</div>
<table cellpadding="0" cellspacing="0" class="topticker-table">
<!-- COMPETITION -->
<tr>
<td colspan="3"><h3 class="text-topticker-headline"> <i
				class="lp-square hidden-phone topticker-orange"></i>
TOP 3 LIVE-TICKER 2. KLASSE SüD/WEST</h3>
</td>
</tr>
<tr>
<td colspan="3">Die Live-Ticker mit den meisten Aufrufen in den
			letzten 7 Tagen bis zur Veröffentlichung dieses Artikels.</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-427-small.png" alt="Team - FC Zell am See" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">FC Zell am See</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-506-small.png" alt="Team - TSU Bramberg" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">TSU Bramberg 1b</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				1292 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628672/fc-zell-am-see-gegen-tsu-bramberg-1b" class="topticker-extern-btn">
<strong>7:0				<span class="topticker-extern-btn-halftime">
					 (2:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-480-small.png" alt="Team - UFC Dienten" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">UFC Dienten</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-477-small.jpg" alt="Team - SV Lend" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SV Lend</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				1103 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628673/ufc-dienten-gegen-sv-lend" class="topticker-extern-btn">
<strong>2:5				<span class="topticker-extern-btn-halftime">
					 (0:3)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-2304-small.png" alt="Team - SG Uttendorf/Niedernsill" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Uttendorf/Niedernsill</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-475-small.png" alt="Team - SC Wald-Königsleiten" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SC Wald-Königsl.</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				881 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628671/niedernsill-uttendorf-gegen-sc-wald-koenigsleiten" class="topticker-extern-btn">
<strong>3:4				<span class="topticker-extern-btn-halftime">
					 (2:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr>
<td colspan="3" class=text-center>
<!-- Trainingslager -->
<br>
<a title="Fußball Trainingslager organisiert von Ligaportal" href="/trainingslager/"
			 target="_blank"><img style="max-height: 100px;" 
			 src="http://placehold.it/1x1/f7f7f7" 
			 alt="Organisierte Trainingslager bei Ligaportal buchen" width="290" height="100" 
			 data-src="https://static.ligaportal.at/images/sponsor_vip/trainingslager-sidebar290d.gif" /></a>
<script>var scrolledToDazn=false;function checkLoadDazn(top){var hT=jQuery('#daznEplayer').offset().top-top,hH=jQuery('#daznEplayer').outerHeight(),wH=jQuery(window).height(),wS=jQuery(this).scrollTop();if(wS>(hT+hH-wH)){if(!scrolledToDazn){scrolledToDazn=true;jQuery.getJSON("https://api.ligaportal.at/eplayer/random.php?rand="+Math.random(),function(data){if(data){var script=document.createElement('script');script.type='text/javascript';script.src=data["code_url"];script.async="async";script.onload=function(){jQuery('#daznEplayerPreview').remove();}
jQuery("#daznEplayer")[0].appendChild(script);}});}}}
jQuery(document).ready(function(){checkLoadDazn(50);});jQuery(window).scroll(function(){checkLoadDazn(205);});</script>
<div id="daznEplayer" style="margin-bottom:12px">
<!-- <img id="daznEplayerPreview" src="http://static.ligaportal.at/images/1x1-f7f7f7.png" width="100%" style="max-height: 300px;"> -->
</div>
</td>
</tr>
<!-- LEAGUE -->
<tr>
<td colspan="3"><h3 class="text-topticker-headline"> <i
				class="lp-square hidden-phone topticker-orange"></i>
TOP 10 LIVE-TICKER 2. KLASSEN</h3>
</td>
</tr>
<!-- <tr>
		<td colspan="3">Hier findest du die 10 meistgesehenen Live-Ticker der letzten sieben
		Tage im gesamten österreichischen Fussball-2. KLASSEN </td>
	</tr> -->
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-426-small.png" alt="Team - UFC Siezenheim" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">UFC Siezenheim 1b</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-458-small.png" alt="Team - UFC Bad Vigaun" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">UFC Bad Vigaun</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				2044 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628508/ufc-siezenheim-1b-gegen-ufc-bad-vigaun" class="topticker-extern-btn">
<strong>2:3				<span class="topticker-extern-btn-halftime">
					 (1:2)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-youtube-play"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-427-small.png" alt="Team - FC Zell am See" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">FC Zell am See</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-506-small.png" alt="Team - TSU Bramberg" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">TSU Bramberg 1b</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				1292 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628672/fc-zell-am-see-gegen-tsu-bramberg-1b" class="topticker-extern-btn">
<strong>7:0				<span class="topticker-extern-btn-halftime">
					 (2:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-480-small.png" alt="Team - UFC Dienten" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">UFC Dienten</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-477-small.jpg" alt="Team - SV Lend" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SV Lend</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				1103 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628673/ufc-dienten-gegen-sv-lend" class="topticker-extern-btn">
<strong>2:5				<span class="topticker-extern-btn-halftime">
					 (0:3)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-445-small.png" alt="Team - SK Adnet" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SK Adnet 1b</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-457-small.png" alt="Team - USK Elsbethen" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">USK Elsbethen</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				1067 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628509/sk-adnet-1b-gegen-usk-elsbethen" class="topticker-extern-btn">
<strong>3:2				<span class="topticker-extern-btn-halftime">
					 (1:2)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-2304-small.png" alt="Team - SG Uttendorf/Niedernsill" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Uttendorf/Niedernsill</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-475-small.png" alt="Team - SC Wald-Königsleiten" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SC Wald-Königsl.</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				881 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628671/niedernsill-uttendorf-gegen-sc-wald-koenigsleiten" class="topticker-extern-btn">
<strong>3:4				<span class="topticker-extern-btn-halftime">
					 (2:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-18461-small.png" alt="Team - UFV Thalgau 1b" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">UFV Thalgau 1b</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-447-small.png" alt="Team - Lieferinger SV" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Lieferinger SV</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				827 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628404/ufv-thalgau-1b-gegen-lieferinger-sv" class="topticker-extern-btn">
<strong>9:4				<span class="topticker-extern-btn-halftime">
					 (6:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-460-small.png" alt="Team - FC Puch 1b" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">FC Puch 1b</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-450-small.png" alt="Team - SU Abtenau" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SU Abtenau</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				785 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628510/fc-puch-1b-gegen-su-abtenau" class="topticker-extern-btn">
<strong>2:3				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-909-small.png" alt="Team - TSV Neumarkt 1b" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">TSV Neumarkt 1b</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-513-small.png" alt="Team - FC Bergheim 1b" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Bergheim 1b</span>
</span>
<span class="topticker-gamedate">
    			Fr, 09.10.2020 19:30    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				568 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628402/tsv-neumarkt-1b-gegen-fc-bergheim-1b" class="topticker-extern-btn">
<strong>0:4				<span class="topticker-extern-btn-halftime">
					 (0:2)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-406-small.png" alt="Team - UFC Altenmarkt" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">UFC Altenmarkt 1b</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-461-small.png" alt="Team - FC Annaberg" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Annaberg</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 14:30    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				504 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628597/ufc-altenmarkt-1b-gegen-fc-annaberg" class="topticker-extern-btn">
<strong>3:2				<span class="topticker-extern-btn-halftime">
					 (1:2)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2347-small.png" alt="Team - FC Hüttau" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">FC Hüttau</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-465-small.png" alt="Team - SV Mühlbach/Hkg." height="16" width="16" https="true" /> <span class="topticker-teamaway-title">SV Mühlbach/Hkg.</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				460 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/628595/fc-huettau-gegen-sv-muehlbach-am-hochk%C3%B6nig" class="topticker-extern-btn">
<strong>1:9				<span class="topticker-extern-btn-halftime">
					 (1:2)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr>
<td colspan="3" class=text-center>
<!-- Fußball Tracker -->
<br>
<a href="http://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&utm_medium=Banner&utm_campaign=Tracker"
			 title="Dieser Fußball-Tracker revolutioniert den Amateursport">
<img src="http://placehold.it/1x1/f7f7f7" alt="Fußball-Tracker" width="290" height="143" data-src="https://static.ligaportal.at/images/sponsor_vip/tracker-2018-05-sidebar.gif" style="max-height:143px;"/></a>
</td>
</tr>
<!-- Amateur -->
<tr>
<td colspan="3"><h3 class="text-topticker-headline"> <i
				class="lp-square hidden-phone topticker-orange"></i>
TOP 10 LIVE-TICKER FUSSBALL-UNTERHAUS</h3>
</td>
</tr>
<!-- <tr>
		<td colspan="3">Hier findest du die 10 meistgesehenen Live-Ticker der letzten sieben
		Tage im gesamten österreichischen Amateur-Fussball</td>
	</tr> -->
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-349-small.png" alt="Team - Union Lembach" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Union Lembach</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-204-small.png" alt="Team - Union Thaller Fassaden Julbach" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Union Julbach</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				17234 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/632396/union-lembach-gegen-union-julbach" class="topticker-extern-btn">
<strong>1:3				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-youtube-play"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-775-small.png" alt="Team - SC Liezen" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SC Liezen</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-19-small.png" alt="Team - DSV Leoben" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">DSV Leoben</span>
</span>
<span class="topticker-gamedate">
    			Fr, 09.10.2020 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				16306 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/644269/sc-liezen-gegen-dsv-leoben" class="topticker-extern-btn">
<strong>1:4				<span class="topticker-extern-btn-halftime">
					 (0:4)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-youtube-play"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-295-small.png" alt="Team - WSC HOGO Hertha" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">WSC Hertha</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-24-small.png" alt="Team - FC Wels" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Wels</span>
</span>
<span class="topticker-gamedate">
    			Fr, 09.10.2020 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				14142 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/622499/wsc-hertha-wels-gegen-fc-wels" class="topticker-extern-btn">
<strong>4:1				<span class="topticker-extern-btn-halftime">
					 (2:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-84-small.png" alt="Team - DSG Union HABAU Perg" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">DSG Union Perg</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-76-small.png" alt="Team - SU Strasser Steine St. Martin/M." height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Union St. Martin/M.</span>
</span>
<span class="topticker-gamedate">
    			Fr, 09.10.2020 20:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				13920 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/634203/dsg-union-perg-gegen-union-st-martin-muehlkreis" class="topticker-extern-btn">
<strong>0:0				<span class="topticker-extern-btn-halftime">
					 (0:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-79-small.png" alt="Team - SV Freistädter Bier" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Freistädter Bier</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-354-small.png" alt="Team - Union M-TEC Arnreit" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Union M-TEC Arnreit</span>
</span>
<span class="topticker-gamedate">
    			Fr, 09.10.2020 19:30    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				13772 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/632391/sv-freistadt-gegen-union-arnreit" class="topticker-extern-btn">
<strong>2:0				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-youtube-play"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-61-small.png" alt="Team - SV sedda Bad Schallerbach" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Bad Schallerbach</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-100-small.png" alt="Team - Union Raiffeisen Mondsee" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Union Mondsee</span>
</span>
<span class="topticker-gamedate">
    			Fr, 09.10.2020 19:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				13568 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/634202/sv-bad-schallerbach-gegen-union-mondsee" class="topticker-extern-btn">
<strong>0:2				<span class="topticker-extern-btn-halftime">
					 (0:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-68-small.png" alt="Team - SV Pöttinger Grieskirchen" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SV Grieskirchen</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-73-small.png" alt="Team - SPG SV Zaunergroup Wallern/St. Marienkirchen" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Wallern/St. Marienkirchen</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				13408 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/634205/sv-grieskirchen-gegen-sv-wallern" class="topticker-extern-btn">
<strong>3:2				<span class="topticker-extern-btn-halftime">
					 (1:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-91-small.png" alt="Team - Union Raiffeisen Gurten" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Union Gurten</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-770-small.png" alt="Team - FC Gleisdorf 09" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">FC Gleisdorf 09</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				12974 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/622506/union-gurten-gegen-fc-gleisdorf-09" class="topticker-extern-btn">
<strong>2:2				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-233-small.png" alt="Team - SK Kammer" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SK Kammer</span> - 
    			<img src="https://static.ligaportal.at/images/team/team-82-small.png" alt="Team - Union Sparkasse Pettenbach" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Union Pettenbach</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 16:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				12873 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/632033/sk-kammer-gegen-union-pettenbach" class="topticker-extern-btn">
<strong>2:2				<span class="topticker-extern-btn-halftime">
					 (2:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/team/team-1758-small.png" alt="Team - SC Pinkafeld" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">SC Pinkafeld</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-1720-small.png" alt="Team - FC Deutschkreutz" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Deutschkreutz</span>
</span>
<span class="topticker-gamedate">
    			Fr, 09.10.2020 19:30    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				12725 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/624979/sc-pinkafeld-gegen-deutschkreutz" class="topticker-extern-btn">
<strong>4:1				<span class="topticker-extern-btn-halftime">
					 (2:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<!-- Pro -->
<tr>
<td colspan="3"><h3 class="text-topticker-headline"> <i
				class="lp-square hidden-phone topticker-orange"></i>
TOP 10 LIVE-TICKER FUSSBALL-PROFIS</h3>
</td>
</tr>
<!--<tr>
		<td colspan="3">Hier findest du die 10 meistgesehenen Live-Ticker der letzten sieben
		Tage im gesamten österreichischen Profi Fussball</td>
	</tr>		-->
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2221-small.png" alt="Team - Nordirland" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Nordirland</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2232-small.png" alt="Team - Österreich" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Österreich</span>
</span>
<span class="topticker-gamedate">
    			So, 11.10.2020 20:45    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				4342 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/609641/nordirland-gegen-oesterreich" class="topticker-extern-btn">
<strong>0:1				<span class="topticker-extern-btn-halftime">
					 (0:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2305-small.png" alt="Team - Norwegen" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Norwegen</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2214-small.png" alt="Team - Rumänien" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Rumänien</span>
</span>
<span class="topticker-gamedate">
    			So, 11.10.2020 18:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				2031 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/609642/norwegen-gegen-rumaenien" class="topticker-extern-btn">
<strong>4:0				<span class="topticker-extern-btn-halftime">
					 (2:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2232-small.png" alt="Team - Österreich" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Österreich</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2321-small.png" alt="Team - Griechenland" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Griechenland</span>
</span>
<span class="topticker-gamedate">
    			Mi, 07.10.2020 20:30    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				1600 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/700438/oesterreich-gegen-griechenland" class="topticker-extern-btn">
<strong>2:1				<span class="topticker-extern-btn-halftime">
					 (0:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2223-small.png" alt="Team - Ukraine" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Ukraine</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2220-small.png" alt="Team - Deutschland" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Deutschland</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 20:45    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				1517 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/609629/ukraine-gegen-deutschland" class="topticker-extern-btn">
<strong>1:2				<span class="topticker-extern-btn-halftime">
					 (0:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2220-small.png" alt="Team - Deutschland" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Deutschland</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2227-small.png" alt="Team - Türkei" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Türkei</span>
</span>
<span class="topticker-gamedate">
    			Mi, 07.10.2020 20:45    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				1021 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/700441/deutschland-gegen-tuerkei" class="topticker-extern-btn">
<strong>3:3				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2216-small.png" alt="Team - England" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">England</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2228-small.png" alt="Team - Belgien" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Belgien</span>
</span>
<span class="topticker-gamedate">
    			So, 11.10.2020 18:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				749 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/609606/england-gegen-belgien" class="topticker-extern-btn">
<strong>2:1				<span class="topticker-extern-btn-halftime">
					 (1:1)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2226-small.png" alt="Team - Spanien" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Spanien</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2215-small.png" alt="Team - Schweiz" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Schweiz</span>
</span>
<span class="topticker-gamedate">
    			Sa, 10.10.2020 20:45    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				713 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/609630/spanien-gegen-schweiz" class="topticker-extern-btn">
<strong>1:0				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2224-small.png" alt="Team - Kroatien" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Kroatien</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2231-small.png" alt="Team - Schweden" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Schweden</span>
</span>
<span class="topticker-gamedate">
    			So, 11.10.2020 18:00    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				522 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/609617/kroatien-gegen-schweden" class="topticker-extern-btn">
<strong>2:1				<span class="topticker-extern-btn-halftime">
					 (1:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="odd ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2313-small.png" alt="Team - Schottland" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Schottland</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2317-small.png" alt="Team - Israel" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Israel</span>
</span>
<span class="topticker-gamedate">
    			Do, 08.10.2020 20:45    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				457 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/680174/schottland-gegen-israel" class="topticker-extern-btn">
<strong>5:3				<span class="topticker-extern-btn-halftime">
					 (0:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
<tr class="even ">
<td valign="middle">
<span class="topticker-teamhome-vs-teamaway">
<img src="https://static.ligaportal.at/images/club/club-2222-small.png" alt="Team - Polen" height="16" width="16" https="true" /> <span class="topticker-teamhome-title">Polen</span> - 
    			<img src="https://static.ligaportal.at/images/club/club-2323-small.png" alt="Team - Finnland" height="16" width="16" https="true" /> <span class="topticker-teamaway-title">Finnland</span>
</span>
<span class="topticker-gamedate">
    			Mi, 07.10.2020 20:45    			    		</span>
</td>
<td valign="middle"
			class="topticker-visitcount">
<span class="topticker-visitcount-paddin">
				444 <span class="icon icon-eye-open"></span>
</span>
</td>
<td valign="middle" class="topticker-externbtns">
<a href="https://ticker.ligaportal.at/live-ticker/700444/polen-gegen-finnland" class="topticker-extern-btn">
<strong>5:1				<span class="topticker-extern-btn-halftime">
					 (3:0)
				</span>
</strong>
<span class="topticker-extern-btn-right">
<span class="icon icon-chevron-right"></span> </span>
</span>
</td>
</tr>
</table>
</div>
<!-- END: Snippets -->
<link itemprop="image" rel="image" href="http://placehold.it/1x1/f7f7f7" />
<!-- vi player (sdo) -->
<script type="text/javascript">(function(v,i){var scp=v.createElement("script"),config={ChannelID:'59e9d6fa28a06132ef7f3b22',AdUnitType:'2',PublisherID:'848568758719269',PlacementID:'pltvVHNrW9o5PUAfN1v',DivID:'',IAB_Category:'IAB17',Keywords:'',Language:'de-de',BG_Color:'',Text_Color:'',Font:'',FontSize:'',playerConfig:{maxrun:18,midrolltime:45,maximp:2,vastretry:5,},};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.async=true;scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);</script>
<!-- bitpanda -->
<!--
	<style>
		a.link-block:hover {text-decoration: none;}
	</style>
	<div class="alert alert-warning center text-center" style="margin: 20px 0; padding: 10px;">
		<div class="bitpanda-widget bitpanda-BTC theme-default" data-fiat="USD" data-coin="BTC" data-ref="8164315707348371814"></div>
		<script src="https://s3-eu-west-1.amazonaws.com/bitpanda-assets/widgets/widget.min.js" async></script>
		<a href="https://www.bitpanda.com/?ref=8164315707348371814" class="btn btn-success btn-large btn-block text-center center" target="_blank" title="Bitcoin kaufen" rel="nofollow noopener" style="max-width: 240px; margin: 10px auto;">Bitcoin sicher kaufen</a>
	</div>
	<p class="media">
		<strong>
			<a href="https://bit.ly/bitcoin-100000" style="display:flex; align-items:center;">
				<img class="media-object" data-src="https://static.ligaportal.at/images/promo/bitpanda/btc.png" width="38" height="38" align="middle" style="float:left; margin-right:10px;" />
				S2F: Bitcoin auf dem Weg zu 100.000&nbsp;$ bis Ende&nbsp;2021?
			</a>
		</strong>
	</p>
	

	<!-- position for below article inread
	<div id="sas_91247" class="text-center"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
			sas.render(91247); /* Format : InRead Bottom */
		});
	</script>
	 -->
<!-- single line link -->
<!--
	<p>&nbsp;</p>
	<p>
		<strong>
			<a rel="nofollow" href="https://prf.hn/click/camref:1100l4vbY/creativeref:1100l27419">DAZN: Champions & Europa League, Top-Fußball live - jetzt Gratismonat starten</a>
		</strong>
	</p>
	-->
<!--<hr>-->
<div style="margin: 20px 0 20px;">
</div>
<div class="article-info bottom">
<dl class="article-info">
<dt class="article-info-term">Details</dt>
</dl>
<span class="hidden" itemprop="publisher author" itemscope="" itemtype="https://schema.org/Organization">
<span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.ligaportal.at/images/ligaportal-reinklicken-2.jpg">
</span>
<meta itemprop="name" content="Ligaportal.at">
<meta itemprop="url" content="http://www.ligaportal.at">
</span>
</div>
<div class="row-fluid social-bar-top">
<div class="span12 clearfix">
<div class="shariff" data-url="https://www.ligaportal.at/sbg/2-klasse/2-klasse-sued-west/38445-2-klasse-sued-west-2020-2021-die-top-ticker-der-runde-8" data-title="2. Klasse Süd/West 2020/2021: Die TOP-Ticker der Runde 8" data-mail-url="mailto:" data-mail-body="https://www.ligaportal.at/sbg/2-klasse/2-klasse-sued-west/38445-2-klasse-sued-west-2020-2021-die-top-ticker-der-runde-8" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;twitter&quot;mail]"></div>
</div>
</div>
<hr>
<!--
	<a href="http://www.ligaportal.at/hallencup" title="Ligaportal Hallencup" target="_blank"><img src="https://placeholdit.imgix.net/~text?txtsize=13&txt=320%C3%9750&w=320&h=50" data-src="http://static.ligaportal.at/images/promo/hallencup/hallencup-article-610.gif" alt="Ligaportal Hallencup" width="610" height="95" /></a>
	<hr>
	-->
<div id="taboola-below-article"></div>
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="2. Klasse Süd/West 2020/2021: Die TOP-Ticker der Runde 7" aria-label="Next article: 2. Klasse Süd/West 2020/2021: Die TOP-Ticker der Runde 7" href="/sbg/2-klasse/2-klasse-sued-west/38376-2-klasse-sued-west-2020-2021-die-top-ticker-der-runde-7" rel="next">
<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
<div class="t3-module module contentad text-center " id="Mod323"><div class="module-inner"><div class="module-ct">
<div class="custom contentad text-center"  >
<div id="sas_22373" class="cad"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(22373);});</script></div>
</div></div></div>
<div class="t3-module module " id="Mod358"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a title="Dieser Fußball-Tracker revolutioniert den Amateursport" href="https://www.ligaportal.at/tracker/?utm_source=Banner-CMS-Right&amp;utm_medium=Banner&amp;utm_campaign=Tracker"><img style="max-height: 150px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Fußball-Tracker" width="290" height="150" data-src="https://static.ligaportal.at/images/promo/tracker/tracker-legend-sidebar-2020.gif" /></a></p></div>
</div></div></div><div class="t3-module module border-dotted " id="Mod163"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Meistgelesene Beiträge</span></div><div class="module-ct"><ul class="mostread border-dotted">
<li>
<i class="lp-square"></i>
<a href="/sbg/2-landesliga/2-landesliga-sued/spielberichte/38434-nach-kleinen-startschwierigkeiten-maishofen-schenkt-huettschlag-sechsertragerl-ein">
			Nach kleinen Startschwierigkeiten: Maishofen schenkt Hüttschlag Sechsertragerl ein [Video]</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/sbg/salzburger-liga/spielberichte/38437-adnet-erteilt-altenmarkt-lehrstunde">
			Adnet erteilt Altenmarkt Lehrstunde</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/sbg/salzburger-liga/spielberichte/38314-fehlstart-perfekt-bergheim-strauchelt-auch-gegen-strasswalchen">
			Fehlstart perfekt! Bergheim strauchelt auch gegen Straßwalchen</a>
</li>
<li>
<i class="lp-square"></i>
<a href="/sbg/regionalliga-salzburg/expertentipp/38364-regionalliga-salzburg-herbst-2020-2021-expertentipp-runde-12">
			Regionalliga Salzburg - Herbst 2020/2021: Expertentipp Runde 12</a>
</li>
</ul>
</div></div></div><div class="t3-module module contentad text-center " id="Mod316"><div class="module-inner"><div class="module-ct">
<div class="custom contentad text-center"  >
<div id="sas_23173" class="cad"></div>
<script type="text/javascript">sas.cmd.push(function(){sas.render(23173);});</script></div>
</div></div></div><div class="t3-module module text-center " id="Mod306"><div class="module-inner"><div class="module-ct">
<div class="custom text-center"  >
<p><a title="Der offizielle Ligaportal Vereinsshop" href="https://bit.ly/ligaportal-shop"><img style="max-height: 184px;" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" alt="Ligaportal Vereinsshop" width="290" height="184" data-src="https://static.ligaportal.at/images/promo/shop/2009-LigaportalShop-LiveTicker.gif" /></a></p></div>
</div></div></div><div class="t3-module module border-dotted visible-desktop " id="Mod305"><div class="module-inner"><div class="module-ct">
<div class="custom border-dotted visible-desktop"  >
<ul class="media-list mostread">
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/bundesliga/" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/bundesliga.png" alt="Tipico Bundesliga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/bundesliga/" class="media-heading">
<strong style="text-transform:uppercase;">Tipico Bundesliga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/2-liga/" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/2-liga.png" alt="2. Liga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/2-liga/" class="media-heading">
<strong style="text-transform:uppercase;">2. Liga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/champions-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/championsleague.png" alt="Champions League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/champions-league" class="media-heading">
<strong style="text-transform:uppercase;">Champions League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/europa-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/europa-league.png" alt="Europa League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/europa-league" class="media-heading">
<strong style="text-transform:uppercase;">Europa League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/deutsche-bundesliga" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-bundesliga.png" alt="Deutsche Bundesliga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/deutsche-bundesliga" class="media-heading">
<strong style="text-transform:uppercase;">Deutsche Bundesliga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/2-deutsche-bundesliga" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/de-2-bundesliga.png" alt="2. Deutsche Bundesliga" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/2-deutsche-bundesliga" class="media-heading">
<strong style="text-transform:uppercase;">2. Deutsche Bundesliga</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/premier-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/premier-league.png" alt="Premier League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/premier-league" class="media-heading">
<strong style="text-transform:uppercase;">Premier League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/primera-division" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/primera-division.png" alt="Primera Division" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/primera-division" class="media-heading">
<strong style="text-transform:uppercase;">Primera Divison</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/serie-a" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/serie-a.png" alt="Serie A" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/serie-a" class="media-heading">
<strong style="text-transform:uppercase;">Serie A</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/schweizer-super-league" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/super-league.png" alt="Schweizer Super League" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/schweizer-super-league" class="media-heading">
<strong style="text-transform:uppercase;">Super League</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="/international/ligue-1-frankreich" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/ligue-1-fr.png" alt="Ligue 1 Frankreich" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="/international/ligue-1-frankreich" class="media-heading">
<strong style="text-transform:uppercase;">Ligue 1</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
<li class="media" style="margin-top:7px;padding:2px;">
<a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="pull-left">
<img src="https://static.ligaportal.at/images/default-logo-flat.png" data-src="https://static.ligaportal.at/images/competition/tr-sueper-lig.png" alt="Türkische Süper Lig" width="28" />
</a>
<div class="media-body" style="vertical-align:middle">
<a href="https://ticker.ligaportal.at/spielplan/2061/sueper-lig-tuerkische-erste-liga" class="media-heading">
<strong style="text-transform:uppercase;">Süper Lig</strong>
<br><small class="muted text-muted">Live-Ticker</small>
</a>
</div>
</li>
</ul></div>
</div></div></div><div class="t3-module module border-bold " id="Mod164"><div class="module-inner"><div class="module-ct">
<div class="custom border-bold"  >
<h3 class="module-title "><i class="lp-square"></i><span>Folge uns auf Facebook</span></h3>
<iframe class="lazy" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fligaportal.salzburg%2F&tabs&width=290&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=259374150761057" width="290" height="215" style="border:none;overflow:hidden;background:#f7f7f7;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>
</div></div></div><div class="t3-module module border-dotted " id="Mod167"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Live-Ticker Reporter</span></div><div class="module-ct"><iframe 	id="blockrandom-167"
	name=""
	data-src="https://ticker.ligaportal.at/widget/bonusPointsRanking?hideFooter=true&amp;css=portal&amp;portal=ligaportal"
	width="100%"
	height="300"
	scrolling="no"
	frameborder="0"
	title="Top Live-Ticker Reporter"
	class="wrapper border-dotted lazy" >
	Keine IFrames</iframe>
</div></div></div><div class="t3-module module border-dotted " id="Mod359"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Top Nachwuchs-Reporter</span></div><div class="module-ct"><iframe 	id="blockrandom-359"
	name=""
	data-src="https://ticker.ligaportal.at/widget/bonusPointsRankingJuniors?hideFooter=true&amp;css=portal&amp;portal=ligaportal"
	width="100%"
	height="300"
	scrolling="no"
	frameborder="0"
	title="Top Nachwuchs-Reporter"
	class="wrapper border-dotted lazy" >
	Keine IFrames</iframe>
</div></div></div><div class="t3-module module " id="Mod366"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p class="text-center"><br /><a href="https://de.johnnybet.com/" target="_blank">JohnnyBet</a></p></div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnavLiga  row">
<div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod111"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Salzburg</span></div><div class="module-ct"><ul class="nav navbar-nav menu">
<li class="item-1051"><a href="/inte"  ><i class=""></i>International</a></li><li class="item-866"><a href="/bundesliga"  ><i class=""></i>Bundesliga</a></li><li class="item-1040"><a href="/2-liga/"  title="2. Liga Österreich" ><i class=""></i>2. Liga</a></li><li class="item-868"><a href="/regionalliga-west"  ><i class=""></i>Regionalliga West</a></li><li class="item-870"><a href="/sbg/salzburger-liga"  ><i class=""></i>Salzburger Liga</a></li><li class="item-869"><a href="/sbg/1-landesliga"  ><i class=""></i>1. Landesliga</a></li><li class="item-871 dropdown parent"><a href="/sbg/2-landesliga"  ><i class=""></i>2. Landesliga</a><ul class="dropdown-menu" role="menu"><li class="item-873"><a href="/sbg/2-landesliga/2-landesliga-sued"  ><i class=""></i>2. Landesliga Süd</a></li><li class="item-872"><a href="/sbg/2-landesliga/2-landesliga-nord"  ><i class=""></i>2. Landesliga Nord</a></li></ul></li><li class="item-874 dropdown parent"><a href="/sbg/1-klasse"  ><i class=""></i>1. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-875"><a href="/sbg/1-klasse/1-klasse-nord"  ><i class=""></i>1. Klasse Nord</a></li><li class="item-876"><a href="/sbg/1-klasse/1-klasse-sued"  ><i class=""></i>1. Klasse Süd</a></li></ul></li><li class="item-877 dropdown alias-parent-active parent"><a href="/sbg/2-klasse"  ><i class=""></i>2. Klasse</a><ul class="dropdown-menu" role="menu"><li class="item-878"><a href="/sbg/2-klasse/2-klasse-nord-a"  ><i class=""></i>2. Klasse Nord A</a></li><li class="item-879"><a href="/sbg/2-klasse/2-klasse-nord-b"  ><i class=""></i>2. Klasse Nord B</a></li><li class="item-880"><a href="/sbg/2-klasse/2-klasse-sued"  ><i class=""></i>2. Klasse Süd</a></li><li class="item-881 active"><a href="/sbg/2-klasse/2-klasse-sued-west"  ><i class=""></i>2. Klasse Süd/West</a></li></ul></li><li class="item-882"><a href="/sbg/salzburger-stier"  ><i class=""></i>Salzburger Stier</a></li></ul>
</div></div></div>
</div>
<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod110"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Bundesländer</span></div><div class="module-ct"><ul class="nav menu">
<li class="item-804"><a href="/bgld/"  ><i class=""></i>Burgenland</a></li><li class="item-805"><a href="/ktn/"  ><i class=""></i>Kärnten</a></li><li class="item-806"><a href="/noe/"  ><i class=""></i>Niederösterreich</a></li><li class="item-807"><a href="/ooe/"  ><i class=""></i>Oberösterreich</a></li><li class="item-808"><a href="/sbg/"  ><i class=""></i>Salzburg</a></li><li class="item-809"><a href="/stmk/"  ><i class=""></i>Steiermark</a></li><li class="item-810"><a href="/tir/"  ><i class=""></i>Tirol</a></li><li class="item-811"><a href="/vbg/"  ><i class=""></i>Vorarlberg</a></li><li class="item-812"><a href="/wien/"  ><i class=""></i>Wien</a></li></ul>
</div></div></div>
</div>
<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod112"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Services</span></div><div class="module-ct"><ul class="nav menu">
<li class="item-813"><a href="/fussball-app/"  ><i class=""></i>Fussball-App</a></li><li class="item-814"><a href="/boerse"  ><i class=""></i>Fussball-Börse</a></li><li class="item-1066"><a href="/fussballreisen/"  title="Fußballreisen" ><i class=""></i>Fanreisen</a></li><li class="item-1067"><a href="/trainingslager/"  title="Fußball-Trainingslager" ><i class=""></i>Trainingslager</a></li><li class="item-1068"><a href="/videoanalyse/" target="_blank" ><i class=""></i>Videoanalyse</a></li></ul>
</div></div></div>
</div>
<div class="span3 item-last" data-default="span3" data-tablet="span6" data-mobile=" hidden-mobile ">
<div class="t3-module module " id="Mod170"><div class="module-inner"><div class="module-title "><i class='lp-square'></i><span>Unternehmen</span></div><div class="module-ct"><ul class="nav menu">
<li class="item-883"><a href="/sbg/kontakt" ><i class=""></i>Kontakt</a></li><li class="item-884"><a href="/sbg/ueber-uns" ><i class=""></i>Über uns</a></li><li class="item-1065"><a href="/jobs"  title="Jobs bei Ligaportal" ><i class=""></i>Jobs</a></li><li class="item-817"><a href="/sitemap"  ><i class=""></i>Sitemap</a></li><li class="item-886"><a href="/service/nutzungsbedingungen"  ><i class=""></i>Nutzungsbedingungen</a></li><li class="item-1069"><a href="/service/datenschutzerklaerung"  ><i class=""></i>Datenschutz</a></li><li class="item-1125"><a class="faktor-link" href="#"  ><i class=""></i>Cookie-Einstellungen</a></li><li class="item-885"><a href="/service/impressum"  ><i class=""></i>Impressum</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT --> </div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<div class="custom claim muted hidden-desktop"  >
<p>Reinklicken ist wie mitkicken!</p></div>
<div class="custom"  >
<a href="https://www.facebook.com/ligaportal.salzburg" title="ligaportal.at Salzburg auf Facebook"><i class="lp-social-facebook"></i></a> <a href="http://www.youtube.com/user/ligaportal" title="YouTube-Kanal von ligaportal.at"><i class="lp-social-youtube"></i></a> <a href="#" title="ligaportal.at Newsfeed"><i class="lp-social-feed"></i></a></div>
<div class="custom footer-links hidden-desktop"  >
<a href="https://www.ligaportal.at/impressum" title="Impressum">Impressum</a> <i class="lp-square"></i> <a href="/sbg/feedback" title="Feedback">Feedback</a></div>
<div class="custom muted"  >
	&copy; Ligaportal GmbH</div>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div> <!-- page div -->
<div class="custom"  >
<!-- Services Modal -->
<div id="services-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="services-modalLabel" aria-hidden="true">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="services-modalLabel">Angebote & Services</h3>
    Alle ligaportal.at Services im Überblick
  </div>
<div class="modal-body" style="max-height:450px;">
<div class="row-fluid">
<div class="span4">
<a href="/fussballreisen/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-travel.png" alt="Fußballreisen" /><div>Fussballreisen</div></a>
</div>
<div class="span4">
<a href="/trainingslager/" title="Fußball Trainingslager"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-trainingcamps.png" alt="Trainingslager" /><div>Trainingslager</div></a>
</div>
<div class="span4">
<a href="/fussball-app/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-app.png" alt="Fußball App" /><div>Fussball-App</div></a>
</div>
</div>
<div class="row-fluid">
<div class="span4">
<a href="/tracker/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tracker.png" alt="Fußball Tracker" /><div>Fussball-Tracker</div></a>
</div>
<div class="span4">
<a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-jerseys.png" alt="Fußball Dressen" /><div>Dressen</div></a>
</div>
<div class="span4">
<a href="https://ticker.ligaportal.at/boerse"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-classifieds.png" alt="Fußball Börse" /><div>Börse</div></a>
</div>
</div>
<div class="row-fluid">
<div class="span4">
<a href="/stickeralbum/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-stickers.png" alt="Individuelles Fußball Stickeralbum" /><div>Stickeralbum</div></a>
</div>
<div class="span4">
<a href="https://tv.ligaportal.at/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-tv.png" alt="Ligaportal TV" /><div>Ligaportal TV</div></a>
</div>
<div class="span4">
<a href="https://ticker.ligaportal.at/vip-fan-mitgliedschaft"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-vip.png" alt="VIP Mitgliedschaft" /><div>VIP-Mitgliedschaft</div></a>
</div>
</div>
<div class="row-fluid">
<div class="span4">
<a href="/shop/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/cms/frontpage2/services-icons-shop.png" alt="Ligaportal Fußball Shop" /><div>Shop</div></a>
</div>
<div class="span4">
<a href="/trainings-shirt/"><img height="58" width="58" src="https://static.ligaportal.at/images/1x1-f7f7f7.png" data-img="https://static.ligaportal.at/images/sprites/services/services-icons-training-shirts.png" alt="Trainings-Shirt" /><div>Trainingsleibchen</div></a>
</div>
</div>
</div>
<div class="modal-footer">
<a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
</div>
</div>
<script>jQuery('#services-modal').on('show',function(){jQuery('#services-modal img').each(function(i,el){jQuery(el).attr('src',jQuery(el).data('img'));});})</script></div>
<div class="custom"  >
<!-- App Modal -->
<div id="app-modal" class="modal hide fade">
<div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button>
<h3 id="app-modalLabel">Die Fußball App für Österreich</h3>
<div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy: Spielpläne, Tabellen, Live-Ticker, News, Vorschauen, Expertentipps, Spielberichte, Teams der Runde, Transfers und selbst tickern!</div>
</div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12 text-center appstore-link">
Jetzt kostenlos herunterladen:<br>
<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a>
<a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a>
</div>
</div>
</div>
<div class="modal-footer">
<p class="text-center">Weiter zur Live-Ticker Web-Version?</p>
<a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga">Weiter zum Live-Ticker</a></div>
</div></div>
<div class="article-filter visible-phone" data-spy="affix-bottom">
<button type="button" class="btn" id="article-filter-button" data-toggle="collapse" data-target="#article-filter"><span>Kategorie auswählen</span> <i class="caret reversed"></i></button>
<ul id="article-filter" class="collapse nav menu">
<li class="item-631 parent"><a href="/sbg/2-klasse/2-klasse-nord-a" ><i class="35"></i>2. Klasse Nord A</a></li><li class="item-632 parent"><a href="/sbg/2-klasse/2-klasse-nord-b" ><i class="36"></i>2. Klasse Nord B</a></li><li class="item-633 parent"><a href="/sbg/2-klasse/2-klasse-sued" ><i class="37"></i>2. Klasse Süd</a></li><li class="item-634 current active parent"><a href="/sbg/2-klasse/2-klasse-sued-west" ><i class="38"></i>2. Klasse Süd/West</a></li></ul>
</div>
<div class="article-filter visible-phone" data-spy="affix-bottom">
<button type="button" class="btn" id="article-filter-button" data-toggle="collapse" data-target="#article-filter"><span>Kategorie auswählen</span> <i class="caret reversed"></i></button>
<ul id="article-filter" class="collapse nav menu">
<li class="item-894"><a href="/sbg/2-klasse/2-klasse-sued-west/spieplan" ><i class=""></i>Spielplan</a></li><li class="item-902"><a href="/sbg/2-klasse/2-klasse-sued-west/tabelle" ><i class=""></i>Tabelle</a></li><li class="item-912 active"><a href="/sbg/2-klasse/2-klasse-sued-west"  ><i class=""></i>Allgemein</a></li><li class="item-921"><a href="/sbg/2-klasse/2-klasse-sued-west/vorschau" ><i class=""></i>Vorschau</a></li><li class="item-967"><a href="/sbg/2-klasse/2-klasse-sued-west/expertentipp" ><i class=""></i>Expertentipp</a></li><li class="item-930"><a href="/sbg/2-klasse/2-klasse-sued-west/spielberichte" ><i class=""></i>Spielberichte</a></li><li class="item-939"><a href="/sbg/2-klasse/2-klasse-sued-west/team-der-runde" ><i class=""></i>Team der Runde</a></li><li class="item-948"><a href="/sbg/2-klasse/2-klasse-sued-west/spieler-der-runde" ><i class=""></i>Spieler der Runde</a></li><li class="item-958"><a href="/sbg/2-klasse/2-klasse-sued-west/transfers" ><i class="2. Klasse Süd/West"></i>Transfers</a></li></ul>
</div>
<div class="custom"  >
<!-- OEWA SZM VERSION="3.0" -->
<script type="text/javascript">function fireOewa(){if(window.iom){var oewa_data={"cn":"at","st":"at_w_atliportal","cp":"RedCont/Sport/Fussball","sv":"mo","ps":"lin","sc":"yes"};iom.c(oewa_data,1);oewaFired=true;}else{setTimeout(function(){fireOewa()},500);}}</script>
<!--/SZM --></div>
<div class="custom"  >
<!-- Live-Ticker Modal -->
<div id="ticker-modal" class="modal hide fade">
<div class="modal-header clearfix"><button class="close" type="button" data-dismiss="modal">×</button>
<h3 id="ticker-modalLabel">Die Fußball App für Österreich</h3>
<div style="line-height: 17px;"><img class="pull-left" style="padding-right: 4px;" src="https://static.ligaportal.at/images/promo/ligaportal-app-icon.png" alt="Die kostenlose ligaportal.at Live-Ticker App für iPhone und Android" width="64" height="64" />Lade dir die kostenlose Ligaportal.at App jetzt auf dein Handy, werde Live-Ticker Reporter und tickere ein Spiel vor Ort live! Gewinne tolle Preise wie ein iPad, eine Barcelona-Reise oder 5x20 € wöchentlich!</div>
</div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12 text-center appstore-link">
Jetzt kostenlos herunterladen:<br>
<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="itunes-link"> <img style="padding: 3px 0px;" title="Jetzt kostenlos im App Store herunterladen" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im iTunes App Store" width="135" height="40" data-src="https://static.ligaportal.at/images/promo/Available_on_the_App_Store_Badge_DE_135x40.png" /></a>&nbsp;&nbsp;<a href="https://itunes.apple.com/at/app/ligaportal-unterhaus-live/id527645718?mt=8" target="_blank" class="btn btn-success btn-large itunes-button">Download</a>
<a title="Jetzt kostenlos im Play Store herunterladen" href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="playstore-link"> <img style="padding: 3px 0px;" src="https://placehold.it/1x1/f7f7f7" alt="Ligaportal.at Live-Ticker App im Google Play Store" width="138" height="45" data-src="https://static.ligaportal.at/images/promo/google-play-badge.png" /></a>&nbsp;&nbsp;<a href="https://play.google.com/store/apps/details?id=com.quapoo.ligaportalUnterhausLiveTicker&amp;referrer=utm_source%3Dgamecenter%26utm_medium%3Dbadge" target="_blank" class="btn btn-success btn-large playstore-button">Download</a>
</div>
</div>
<div class="modal-footer">
<p class="text-center">Weiter zur Live-Ticker Web-Version?</p>
<a class="btn pull-left" href="#" data-dismiss="modal">Zurück</a> <a class="btn btn-primary pull-right ticker-button" href="https://ticker.ligaportal.at/spielplan/34/salzburger-liga">Weiter zum Live-Ticker</a></div>
</div></div>
<div class="custom"  >
<!-- Facebook Modal -->
<div id="facebook-modal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="facebook-modalLabel" aria-hidden="true">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="app-modalLabel">ligaportal.at auf Facebook</h3>
Folge unserer Facebook-Seite und bleibe stets am Ball im Salzburger Fußball!
  </div>
<div class="modal-body">
<div class="row-fluid">
<div class="span12">
<iframe data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fligaportal.salzburg&amp;locale=de_DE&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=602349936486876" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;width:100%;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<div class="modal-footer">
<a href="#" class="btn pull-left" data-dismiss="modal">Zurück</a>
</div>
</div></div>
<a href="#" class="back-to-top"><i class="icon-arrow-up"></i></a>
<!-- faktor.io CMP -->
<script>var googleAnalticsFired=false;var oewaFired=false;var onePlusXFired=false;var smartFired=false;var LR={hasOrganizationConsent:false,scripts:{},_allowedScriptNames:[],onConsentChanged:[],handleAsyncScript:function(name,cb){console.debug('LiveRamp: handleAsyncScript',name);if(this._allowedScriptNames.indexOf(name)!==-1){console.debug('LiveRamp: ...execute',name);cb();}else{this.scripts[name]=cb;}},executeAsyncScript:function(name){console.debug('LiveRamp: executeAsyncScript',name);this._allowedScriptNames.push(name);if(this.scripts[name]){console.debug('LiveRamp: ...execute',name);this.scripts[name]();delete this.scripts[name];}}}
function loadScript(src,async,location,onLoad,onError,defer){console.debug('loading script '+src);var script=document.createElement('SCRIPT');script.onload=onLoad;script.onerror=onError;script.src=src;if(async){script.async='async';}
if(defer){script.defer='defer';}
if(location){location.parentNode.replaceChild(script,location);}else{document.head.appendChild(script);}}
function onInteractive(cb){if(document.readyState==='interactive'||document.readyState==='complete'){console.debug('LiveRamp onInteractive: Call cb immediately');cb();}else{console.debug('LiveRamp onInteractive: Wait for document to be interactive');document.addEventListener('readystatechange',function(){console.debug('LiveRamp onInteractive: readyState changed to',document.readyState);if(document.readyState==='interactive'){console.debug('LiveRamp onInteractive: ...execute cb');cb();}});}}</script>
<script>LR.getMixedConsentData=function(purposeIds=null,vendorIds=[]){return new Promise((resolve)=>{let gotPurposes=false;let gotVendors=false;let out={purposeConsents:[],vendorConsents:[]};__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){sendConsents();}else{sendNotSets();}});function sendNotSets(){for(let i=1;i<=30;i++){out.purposeConsents.push({purposeId:i,hasConsent:false,asString:'not-set'});}
vendorIds.forEach((id)=>{out.vendorConsents.push({vendorId:id,hasConsent:false,asString:'not-set'});})}
function sendConsents(){function checkResolve(){if(gotPurposes&&gotVendors){console.debug('LiveRamp getMixedConsents:',out);resolve(out);}}
__tcfapi('getFullTCData',2,(tcData)=>{const consentData=tcData.purpose.consents;for(let purpose in consentData){if(purposeIds===null||purposeIds.indexOf(parseInt(purpose))!==-1){out.purposeConsents.push({purposeId:parseInt(purpose),hasConsent:consentData[purpose],asString:consentData[purpose].toString()});}}
gotPurposes=true;checkResolve();});let dataObj=vendorIds.map((id)=>{return{vendorId:id}});__tcfapi('checkConsent',2,(data)=>{out.vendorConsents=data.map((v)=>{v.asString=v.hasConsent.toString();return v;});gotVendors=true;checkResolve();},{data:dataObj,recheckConsentOnChange:false,perVendor:true});}});}
function executeTCFScripts(){if(getUrlParameter('noads')!="1"){LR.executeAsyncScript('1plusX');LR.executeAsyncScript('smart');LR.executeAsyncScript('taboola');}
LR.executeAsyncScript('oewa');LR.executeAsyncScript('ganalytics');}
__tcfapi('consentDataExist',2,function(dataExists){console.debug('LiveRamp: consentDataExist',dataExists);if(dataExists===true){executeTCFScripts();}});__tcfapi('addEventListener',2,function(){console.debug('LiveRamp: event consentChanged');LR.onConsentChanged.forEach(function(func){if(typeof func==='function'){func();}});executeTCFScripts();},'consentChanged');function showConsentManager(){__tcfapi('showConsentManager',2,(result)=>{});}</script>
<!-- /faktor.io CMP -->
<!-- smart -->
<script id="script-smart">LR.handleAsyncScript('smart',function(){loadScript('https://ced.sascdn.com/tag/1003/smart.js',true,document.getElementById('script-smart'),function(){loadScript('https://tagmanager.smartadserver.com/1003/84169/smart.prebid.js',true,document.getElementById('script-smart'),function(){loadScript('https://js.agkn.com/prod/v0/tag.js',true,document.getElementById('script-smart'),function(){console.debug('Fire smart');});});});});</script>
<!-- /smart -->
<!-- 1plusX -->
<script id="script-1plusX">LR.handleAsyncScript('1plusX',function(){loadScript('https://tagger.opecloud.com/sdo/v2/tcf-tagger.js',true,document.getElementById('script-1plusX'),function(){console.debug('Fire 1plusX');});});</script>
<!-- /1plusX -->
<!-- OEWA -->
<script id="script-oewa">LR.handleAsyncScript('oewa',function(){fireOewa();console.debug('Fire ÖWA');});</script>
<!-- /OEWA -->
<!-- Google Analytics -->
<script id="script-ganalytics">LR.handleAsyncScript('ganalytics',function(){var gaProperty='UA-48812784-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;alert('Das Tracking ist jetzt deaktiviert');}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-48812784-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');googleAnalticsFired=true;console.debug('Fire Google Analytics');if(typeof trackAnalyticsViewCount==="function"){trackAnalyticsViewCount();console.debug('Fire GA Viewcount');}
if(typeof trackAnalyticsBannerCount==="function"){trackAnalyticsBannerCount();console.debug('Fire GA Bannercount');}
if(typeof trackAnalyticsWidgetCount==="function"){trackAnalyticsWidgetCount();console.debug('Fire GA WidgetCount');}});</script>
<!-- /Google Analytics -->
<!-- taboola -->
<script id="script-taboola">LR.handleAsyncScript('taboola',function(){window._taboola=window._taboola||[];_taboola.push({article:'auto'});loadScript('https://cdn.taboola.com/libtrc/styria-ligaportal/loader.js',true,document.getElementById('script-taboola'),function(){console.debug('Fire taboola');});if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}
setTimeout(function(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-m',container:'taboola-mid-article',placement:'Mid Article',target_type:'mix'});window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article',placement:'Below Article',target_type:'mix'});_taboola.push({flush:true});},1000);});</script>
<!-- /taboola -->
<!-- getback web push -->
<script async src="https://www.getback.ch/5MFZR"></script>
</body>
</html>